<!DOCTYPE html>
<html lang="pl-PL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Arce zabrakło 1 kwarty - Josh Bostic wreszcie trafia | PolskiKosz.pl</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png">
		<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl RSS Feed" href="http://polskikosz.pl/feed/" />
	<link rel="alternate" type="application/atom+xml" title="PolskiKosz.pl Atom Feed" href="http://polskikosz.pl/feed/atom/" />
	<link rel="pingback" href="http://polskikosz.pl/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://polskikosz.pl/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Przez 30 minut, dobrze grający zespół z Gdyni, miał prawo marzyć o zwycięstwie w Turcji. Jednak w ostatniej części Arka dała się zgnieść Tofasowi Bursa,"/>
<link rel="canonical" href="http://polskikosz.pl/arce-zabraklo-kwarty-josh-bostic-wreszcie-trafia/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arce zabrakło 1 kwarty - Josh Bostic wreszcie trafia | PolskiKosz.pl" />
<meta property="og:description" content="Przez 30 minut, dobrze grający zespół z Gdyni, miał prawo marzyć o zwycięstwie w Turcji. Jednak w ostatniej części Arka dała się zgnieść Tofasowi Bursa," />
<meta property="og:url" content="http://polskikosz.pl/arce-zabraklo-kwarty-josh-bostic-wreszcie-trafia/" />
<meta property="og:site_name" content="PolskiKosz.pl" />
<meta property="article:tag" content="Arka Gdynia" />
<meta property="article:tag" content="Eurocup" />
<meta property="article:tag" content="Josh Bostic" />
<meta property="article:tag" content="Krzysztof Szubarga" />
<meta property="article:tag" content="Robert Upshaw" />
<meta property="article:section" content="Europa" />
<meta property="article:published_time" content="2018-10-10T23:46:22+02:00" />
<meta property="article:modified_time" content="2018-10-11T00:06:17+02:00" />
<meta property="og:updated_time" content="2018-10-11T00:06:17+02:00" />
<meta property="og:image" content="http://polskikosz.pl/wp-content/uploads/2018/10/bostic.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Przez 30 minut, dobrze grający zespół z Gdyni, miał prawo marzyć o zwycięstwie w Turcji. Jednak w ostatniej części Arka dała się zgnieść Tofasowi Bursa," />
<meta name="twitter:title" content="Arce zabrakło 1 kwarty - Josh Bostic wreszcie trafia | PolskiKosz.pl" />
<meta name="twitter:image" content="http://polskikosz.pl/wp-content/uploads/2018/10/bostic.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z wpisami" href="http://polskikosz.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z komentarzami" href="http://polskikosz.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Arce zabrakło 1 kwarty &#8211; Josh Bostic wreszcie trafia Kanał z komentarzami" href="http://polskikosz.pl/arce-zabraklo-kwarty-josh-bostic-wreszcie-trafia/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.1.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-83567826-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-83567826-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/polskikosz.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='pronamic_cookie_style-css'  href='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://polskikosz.pl/wp-content/themes/soledad/style.css?ver=2.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/polskikosz.pl","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.1.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pronamic_Cookies_Vars = {"cookie":{"path":"\/","expires":"Fri, 11 Oct 2019 00:01:44 GMT"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://polskikosz.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://polskikosz.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://polskikosz.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://polskikosz.pl/?p=22985' />
<link rel="alternate" type="application/json+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Farce-zabraklo-kwarty-josh-bostic-wreszcie-trafia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Farce-zabraklo-kwarty-josh-bostic-wreszcie-trafia%2F&#038;format=xml" />
<meta property="fb:app_id" content="331786380308768"/><script>
jQuery(document).ready(function(){
jQuery("html").attr("xmlns:og","http://opengraphprotocol.org/schema/");
});
</script>
			<meta property="og:type" content="article" />
		<meta property="og:title" content="Arce zabrakło 1 kwarty - Josh Bostic wreszcie trafia" />
		<meta property="og:site_name" content="PolskiKosz.pl" />
		<meta property='og:url' content="http://polskikosz.pl/arce-zabraklo-kwarty-josh-bostic-wreszcie-trafia/" />
		<meta name="og:author" content="polskikosz_lukasz" />
			    <style type="text/css">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</style>
    </head>

<body class="post-template-default single single-post postid-22985 single-format-standard penci-body-boxed">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/logo-nav.png" alt="PolskiKosz.pl" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>			</div>
			
	<ul id="menu-menu-glowne" class="menu"><li id="menu-item-765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/category/plk/">PLK</a></li>
<li id="menu-item-22664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22664"><a href="http://polskikosz.pl/category/puls_basketu/">Puls Basketu</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/category/polska/">POLSKA</a>
<ul class="sub-menu">
	<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/category/polska/kadra/">Kadra</a></li>
	<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/category/polska/1-liga/">1 liga</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/category/polska/2-liga/">2 liga</a></li>
	<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/category/polska/inne/">inne</a></li>
</ul>
</li>
<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/category/nba/">NBA by TISSOT</a></li>
<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-773"><a href="http://polskikosz.pl/category/europa/">Europa</a></li>
<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/category/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li id="menu-item-770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/category/2takty/">2TAKTY</a></li>
<li id="menu-item-7323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/category/retro-plk/">Retro PLK</a></li>
<li id="menu-item-766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3 enable-boxed">

<!-- Top Bar -->
	<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
										<span class="headline-title">HOT:</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>				</div>
											<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/wielki-powrot-do-pucharow-anwil-rozbija-ventspils/">Wielki powrót do pucharów &#8211; Anwil rozbija Ventspils!</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/arce-zabraklo-kwarty-josh-bostic-wreszcie-trafia/">Arce zabrakło 1 kwarty &#8211; Josh Bostic wreszcie...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/pewniak-stelmetu-z-azs-starks-robi-roznice/">Pewniak Stelmetu z AZS &#8211; Starks zrobił różnicę</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">
		<section class="reklama_top">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section>
			<div id="logo">
															<h2>
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz.png" alt="PolskiKosz.pl" /></a>
						</h2>
													<div id="logo_sponsor">
				<section class="logo_sp">			<div class="textwidget"><a href="https://www.tissotwatches.com/pl-pl/sports/nba.html" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/01/tissot_logo.jpg" alt="Sponsor Logo - TISSOT" /></a></div>
		</section>			</div>
			
			</div>

				<div class="header-banner header-style-3">
					<section class="reklamalogo">			<div class="textwidget"><p><a href="https://ads.lvbetpartners.com/redirect.aspx?pid=4158&#038;bid=3145"><img alt="" src="https://ads.lvbetpartners.com/renderimage.aspx?pid=4158&#038;bid=3145" border=0></img></a></p>
</div>
		</section>				</div>

		</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-3">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-menu-glowne-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/category/plk/">PLK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22664"><a href="http://polskikosz.pl/category/puls_basketu/">Puls Basketu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/category/polska/">POLSKA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/category/polska/kadra/">Kadra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/category/polska/1-liga/">1 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/category/polska/2-liga/">2 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/category/polska/inne/">inne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/category/nba/">NBA by TISSOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-773"><a href="http://polskikosz.pl/category/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/category/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/category/2takty/">2TAKTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/category/retro-plk/">Retro PLK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul>
				
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://polskikosz.pl/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://polskikosz.pl/category/europa/">Europa</a>				</span><i class="fa fa-angle-right"></i>
			<span>Arce zabrakło 1 kwarty &#8211; Josh Bostic wreszcie trafia</span>
		</div>
	
			<div class="container container-single container-single-magazine container-single-fullwidth">
					
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="http://polskikosz.pl/category/europa/" title="View all posts in Europa" >Europa</a></span></div>
		
		<h1 class="post-title single-post-title">Arce zabrakło 1 kwarty &#8211; Josh Bostic wreszcie trafia</h1>

					<div class="post-box-meta-single">
													<span>10/10/2018, 23:46</span>
											</div>
			</div>



				

				</div>
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-22985" class="post-22985 post type-post status-publish format-standard has-post-thumbnail hentry category-europa tag-arka-gdynia tag-eurocup tag-josh-bostic tag-krzysztof-szubarga tag-robert-upshaw">

	
				
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<iframe src="http://www.facebook.com/plugins/like.php?locale=pl_PL&href=http%3A%2F%2Fpolskikosz.pl%2Farce-zabraklo-kwarty-josh-bostic-wreszcie-trafia%2F&amp;layout=standard&amp;show-faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:40px"></iframe><br/><p><strong>Przez 30 minut, dobrze grający zespół z Gdyni, miał prawo marzyć o zwycięstwie w Turcji. Jednak w ostatniej części Arka dała się zgnieść Tofasowi Bursa, przegrywając wyraźnie 79:96.</strong><span id="more-22985"></span></p>
<div id="attachment_22987" style="width: 910px" class="wp-caption alignnone"><img class="wp-image-22987 size-full" src="http://polskikosz.pl/wp-content/uploads/2018/10/bostic.jpg" alt="" width="900" height="600" srcset="http://polskikosz.pl/wp-content/uploads/2018/10/bostic.jpg 900w, http://polskikosz.pl/wp-content/uploads/2018/10/bostic-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/10/bostic-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/10/bostic-585x390.jpg 585w" sizes="(max-width: 900px) 100vw, 900px" /><p class="wp-caption-text">Josh Bostic / fot. A. Romański, plk.pl</p></div>
<p><span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://bit.ly/2DUBkpS" target="_blank" rel="noopener">MID SEASON Sale &#8211; najlepszy moment na koszykarskie zakupy! &gt;&gt;</a></strong></span></p>
<p>Od początku meczu koszykarze Arki mieli problemy z powstrzymaniem <strong>Kenny&#8217;ego Kadji</strong> (8 pkt w I kwarcie) &#8211; 30-letni Kameruńczyk swobodnie mijał obronę gości i gdyby lepiej trafiał rzuty wolne (tylko 1/4), gospodarze mogliby cieszyć się z wyższego prowadzenia. Tymczasem gdy jego koledzy pudłowali nawet z czystych pozycji, a Arka z minuty na minutę budowała pewność siebie.</p>
<p>Po szybkiej korekcie wyjściowego składu (Dariusza Wykę zmienił James Florence) gdynianie coraz częściej zaskakiwali gospodarzy skutecznymi akcjami. Po całej serii indywidualnych zagrań w pierwszych 10 minutach w drugiej kwarcie obwodowi zaczęli lepiej współpracować z <strong>Robertem Upshawem.</strong> Gdy zaczęły wpadać trójki, Arka wyszła nawet na 6-punktowe prowadzenie (32:26).</p>
<p>Niestety, tak jak gdynianie szybko potrafili zbudować przewagę, tak błyskawicznie ją tracili. Po słabym początku trzeciej kwarty widmo końcowego sukcesu szybko się oddaliło. Wtedy jednak swój zespół do walki zdołał poderwać jeszcze <strong>Krzysztof Szubarga</strong> (dużo lepszy od Florence&#8217;a). Po trójkach Mikołaja Witlińskiego i Deividasa Dulkysa, Arka prowadziła po 30 minutach 58:57.</p>
<p>Gdy wydawało się, że wywiezienie dwóch punktów z Turcji jest możliwe, w pierwszych 4 minutach ostatniej części gry nastąpiło prawdziwe trzęsienie ziemi. Znów szalał Kadji (tylko w tym okresie 10 pkt, w całym meczu aż 27 na świetnej skuteczności 10/13 z gry), a gospodarze zanotowali serię 15:5 i co gorsze &#8211; złapali wiatr w żagle. Załamani gdynianie nie byli w stanie już zmienić obrazu spotkania i zupełnie oddali pole rywalom &#8211; po wyrównanych trzech kwartach, ostatnią przegrali aż 21:39.</p>
<p>Jeśli kibice gdyńskiego zespołu chcieliby szukać jakichkolwiek pozytywów, to może być to ofensywa <strong>Josha Bostica</strong>. Amerykanin, który pudłował na potęgę w pierwszym meczu z Lokomotivem, w Bursie był najskuteczniejszym graczem Arki &#8211; zdobył 19 pkt, trafił 8/13 rzutów z gry (3/7 za 3).</p>
<p>Niepokojem może za to napawać postawa Polaków &#8211; poza Szubargą i Ponitką (przy nieobecności kontuzjowanego Dylewicza) reszta wyraźnie na razie odstaje od europejskiego poziomu. Nie da się tego zmienić w tydzień, ale jeśli podopieczni trenera Przemysława Frasunkiewicza będą chcieli szukać zwycięstwa w każdym meczu, wsparcie rodzimych graczy musi być większe.</p>
<p>Szansa na pierwszą wygraną już za tydzień &#8211; do Gdyni przyjeżdża <strong>Cedevita Zagrzeb</strong>. Początek meczu w środę (17.10) o godz. 20:00, transmisja w Eurosporcie.</p>
<p><strong>Michał Świderski <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://twitter.com/miswid" target="_blank" rel="noopener">@miswid</a> </span></strong></p>
<p><span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://bit.ly/2DUBkpS" target="_blank" rel="noopener">MID SEASON Sale &#8211; najlepszy moment na koszykarskie zakupy! &gt;&gt;</a></strong></span></p>
<p><iframe width="1170" height="658" src="https://www.youtube.com/embed/hKaliBd1bdE?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><span style="color: #0000ff;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></span><br />
<!-- Pierwszy --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Arce zabrakło 1 kwarty &#8211; Josh Bostic wreszcie trafia</span> was last modified: <span class="updated"> Październik 11th, 2018</span> by <span class="author vcard"><span class="fn">polskikosz_lukasz</span></span></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="fb_comments">Komentarze</h3><div class="fb-comments" data-href="http://polskikosz.pl/arce-zabraklo-kwarty-josh-bostic-wreszcie-trafia/" data-numposts="40" data-width="100%" data-colorscheme="light"></div>															<div class="post-tags">
						<a href="http://polskikosz.pl/tag/arka-gdynia/" rel="tag">Arka Gdynia</a><a href="http://polskikosz.pl/tag/eurocup/" rel="tag">Eurocup</a><a href="http://polskikosz.pl/tag/josh-bostic/" rel="tag">Josh Bostic</a><a href="http://polskikosz.pl/tag/krzysztof-szubarga/" rel="tag">Krzysztof Szubarga</a><a href="http://polskikosz.pl/tag/robert-upshaw/" rel="tag">Robert Upshaw</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="22985" title="Lubię" data-like="Lubię" data-unlike="Nie lubię"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://polskikosz.pl/arce-zabraklo-kwarty-josh-bostic-wreszcie-trafia/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Arce%20zabrakło%201%20kwarty%20&#8211;%20Josh%20Bostic%20wreszcie%20trafia%20-%20http://polskikosz.pl/arce-zabraklo-kwarty-josh-bostic-wreszcie-trafia/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://polskikosz.pl/arce-zabraklo-kwarty-josh-bostic-wreszcie-trafia/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://polskikosz.pl/arce-zabraklo-kwarty-josh-bostic-wreszcie-trafia/&#038;media=http://polskikosz.pl/wp-content/uploads/2018/10/bostic.jpg&#038;description=Arce%20zabrakło%201%20kwarty%20&#8211;%20Josh%20Bostic%20wreszcie%20trafia"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>poprzedni wpis</span>
				</div>
				<a href="http://polskikosz.pl/pewniak-stelmetu-z-azs-starks-robi-roznice/">
					<div class="pagi-text">
						<h5 class="prev-title">Pewniak Stelmetu z AZS &#8211; Starks zrobił różnicę</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Powiązane artykuły</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="true" data-dots="true" data-arrows="true">
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/top-10-eurobasketu-markkanen-porzingis-plakat-borisem-diaw/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/09/lauri_markkanen3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/09/lauri_markkanen3-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/09/lauri_markkanen3-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/09/lauri_markkanen3.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/top-10-eurobasketu-markkanen-porzingis-plakat-borisem-diaw/">Top 10 EuroBasketu: Markkanen, Porzingis i plakat z Borisem Diaw</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/cala-islandia-szaleje-znow-zagraja-eurobaskecie/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/islandia-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/09/islandia-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/09/islandia-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/cala-islandia-szaleje-znow-zagraja-eurobaskecie/">Cała Islandia szaleje &#8211; znów zagrają na Eurobaskecie</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/mistrz-zaczal-pogromu-gasol-goni-parkera/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/09/pau_gasol4-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/09/pau_gasol4-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/09/pau_gasol4-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/mistrz-zaczal-pogromu-gasol-goni-parkera/">Mistrz zaczął od pogromu – Gasol goni Parkera</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/mecz-turcji-baron-eskisehir-szaleja/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/10/billy_baron-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/10/billy_baron-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/10/billy_baron-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/mecz-turcji-baron-eskisehir-szaleja/">Co za mecz w Turcji – Baron i Eskisehir szaleją!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/adam-waczynski-idzie-gore-rekord-sezonu/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/adam_waczynski5-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/09/adam_waczynski5-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/09/adam_waczynski5-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/09/adam_waczynski5-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/09/adam_waczynski5.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/adam-waczynski-idzie-gore-rekord-sezonu/">Adam Waczyński idzie w górę – rekord sezonu!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/eurobasket-bez-antka-grecy-oskarzaja-milwaukee/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/11/giannis_antetokounmpo2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/11/giannis_antetokounmpo2-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/11/giannis_antetokounmpo2-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/eurobasket-bez-antka-grecy-oskarzaja-milwaukee/">EuroBasket bez „Antka” &#8211; Grecy oskarżają Milwaukee</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/pierniki-z-niemcami-o-wielka-stawke-jest-transmisja/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/09/gruszecki-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/09/gruszecki-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/09/gruszecki-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/09/gruszecki-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/09/gruszecki.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/pierniki-z-niemcami-o-wielka-stawke-jest-transmisja/">&#8222;Pierniki&#8221; z Niemcami o wielką stawkę &#8211; jest transmisja</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/saso-filipovski-idzie-gore-chce-go-galatasaray/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/02/saso_filipovski3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/02/saso_filipovski3-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/02/saso_filipovski3-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/saso-filipovski-idzie-gore-chce-go-galatasaray/">Saso Filipovski idzie w górę – chce go Galatasaray</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/maciej-bender-juz-trafia-ncaa/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/11/maciej_bender3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/11/maciej_bender3-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/11/maciej_bender3-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/11/maciej_bender3.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/maciej-bender-juz-trafia-ncaa/">Maciej Bender już trafia w NCAA</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/zapasc-stelmetu-trzeciej-kwarcie-pozegnanie-europa/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/01/kelati-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/01/kelati-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/01/kelati-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/01/kelati-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/01/kelati.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/zapasc-stelmetu-trzeciej-kwarcie-pozegnanie-europa/">Zapaść Stelmetu w trzeciej kwarcie &#8211; pożegnanie z Europą?</a></h3>
									</div>
		</div></div>	
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://polskikosz.pl/">
    <div>
		<input type="text" class="search-input" placeholder="Szukaj..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p><a href="https://bit.ly/2DUBkpS" target="_blank" rel="noopener"><img src="http://polskikosz.pl/wp-content/uploads/2018/10/366_MS-kosz-kopia.jpg" alt="Polski Kosz" /></a></p>
</div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="http://polskikosz.pl/category/puls_basketu/" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2018/10/puls.jpg" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><p><script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Pierwszy --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9180535188851513"
     data-ad-slot="3297257786"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-height="500"
href="https://twitter.com/polskikosz">Tweets by polskikosz</a> <script
async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnowsze artykuły</span></h4>			<ul class="side-newsfeed">

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/wielki-powrot-do-pucharow-anwil-rozbija-ventspils/" rel="bookmark" title="Wielki powrót do pucharów &#8211; Anwil rozbija Ventspils!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/10/anwil-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/10/anwil-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/10/anwil-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/10/anwil-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/10/anwil.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/wielki-powrot-do-pucharow-anwil-rozbija-ventspils/" rel="bookmark" title="Wielki powrót do pucharów &#8211; Anwil rozbija Ventspils!">Wielki powrót do pucharów &#8211; Anwil rozbija Ventspils!</a></h4>
														<span class="side-item-meta">10/10/2018, 19:50</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/arce-zabraklo-kwarty-josh-bostic-wreszcie-trafia/" rel="bookmark" title="Arce zabrakło 1 kwarty &#8211; Josh Bostic wreszcie trafia"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/10/bostic-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/10/bostic-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/10/bostic-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/10/bostic-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/10/bostic.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/arce-zabraklo-kwarty-josh-bostic-wreszcie-trafia/" rel="bookmark" title="Arce zabrakło 1 kwarty &#8211; Josh Bostic wreszcie trafia">Arce zabrakło 1 kwarty &#8211; Josh Bostic wreszcie trafia</a></h4>
														<span class="side-item-meta">10/10/2018, 23:46</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/pewniak-stelmetu-z-azs-starks-robi-roznice/" rel="bookmark" title="Pewniak Stelmetu z AZS &#8211; Starks zrobił różnicę"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/10/stelmet-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/10/stelmet-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/10/stelmet-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/10/stelmet-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/10/stelmet.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/pewniak-stelmetu-z-azs-starks-robi-roznice/" rel="bookmark" title="Pewniak Stelmetu z AZS &#8211; Starks zrobił różnicę">Pewniak Stelmetu z AZS &#8211; Starks zrobił różnicę</a></h4>
														<span class="side-item-meta">10/10/2018, 23:07</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/boban-szaleje-w-clippers-gortat-ma-mocnego-rywala/" rel="bookmark" title="Boban szaleje w Clippers &#8211; Gortat ma mocnego rywala"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/02/boban-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/02/boban-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/02/boban-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/02/boban-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/boban-szaleje-w-clippers-gortat-ma-mocnego-rywala/" rel="bookmark" title="Boban szaleje w Clippers &#8211; Gortat ma mocnego rywala">Boban szaleje w Clippers &#8211; Gortat ma mocnego rywala</a></h4>
														<span class="side-item-meta">10/10/2018, 15:58</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/top-10-kolejki-plk-arka-rzadzi-w-notowaniu-wideo/" rel="bookmark" title="Top 10 kolejki PLK &#8211; Arka rządzi w notowaniu! (WIDEO)"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/10/wyka-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/10/wyka-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/10/wyka-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/10/wyka-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/10/wyka.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/top-10-kolejki-plk-arka-rzadzi-w-notowaniu-wideo/" rel="bookmark" title="Top 10 kolejki PLK &#8211; Arka rządzi w notowaniu! (WIDEO)">Top 10 kolejki PLK &#8211; Arka rządzi w notowaniu! (WIDEO)</a></h4>
														<span class="side-item-meta">10/10/2018, 13:33</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/unicaja-gromi-w-eurocup-waczynski-w-dobrej-formie-wideo/" rel="bookmark" title="Unicaja gromi w EuroCup &#8211; Waczyński w dobrej formie (WIDEO)"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/03/waczynski-walencia-1-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/03/waczynski-walencia-1-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/03/waczynski-walencia-1-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/unicaja-gromi-w-eurocup-waczynski-w-dobrej-formie-wideo/" rel="bookmark" title="Unicaja gromi w EuroCup &#8211; Waczyński w dobrej formie (WIDEO)">Unicaja gromi w EuroCup &#8211; Waczyński w dobrej formie (WIDEO)</a></h4>
														<span class="side-item-meta">10/10/2018, 10:55</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/66-odpalonych-rakiet-w-houston-oszaleli-z-trojkami/" rel="bookmark" title="66 odpalonych Rakiet &#8211; w Houston oszaleli z trójkami"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/04/harden-585x390.jpg" class="side-item-thumb wp-post-image" alt="" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/66-odpalonych-rakiet-w-houston-oszaleli-z-trojkami/" rel="bookmark" title="66 odpalonych Rakiet &#8211; w Houston oszaleli z trójkami">66 odpalonych Rakiet &#8211; w Houston oszaleli z trójkami</a></h4>
														<span class="side-item-meta">10/10/2018, 10:15</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/lukasz-grudniewski-mlodziez-uczy-sie-od-senatorow/" rel="bookmark" title="Łukasz Grudniewski: Młodzież uczy się od &#8222;senatorów&#8221;"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/10/grudniewski-1-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/10/grudniewski-1-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/10/grudniewski-1-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/10/grudniewski-1-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/10/grudniewski-1.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/lukasz-grudniewski-mlodziez-uczy-sie-od-senatorow/" rel="bookmark" title="Łukasz Grudniewski: Młodzież uczy się od &#8222;senatorów&#8221;">Łukasz Grudniewski: Młodzież uczy się od &#8222;senatorów&#8221;</a></h4>
														<span class="side-item-meta">10/10/2018, 09:21</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/tajne-listy-8-rankingi-sily-polski-cukier-na-czele/" rel="bookmark" title="Tajne Listy 8: Rankingi siły &#8211; Polski Cukier na czele"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/09/cukier-cel-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/09/cukier-cel-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/09/cukier-cel-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/09/cukier-cel-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/09/cukier-cel.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/tajne-listy-8-rankingi-sily-polski-cukier-na-czele/" rel="bookmark" title="Tajne Listy 8: Rankingi siły &#8211; Polski Cukier na czele">Tajne Listy 8: Rankingi siły &#8211; Polski Cukier na czele</a></h4>
														<span class="side-item-meta">09/10/2018, 19:11</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/zmiany-w-przepisach-fiba-nowosci-interpretacje-ciekawostki/" rel="bookmark" title="Zmiany w przepisach FIBA &#8211; nowości, interpretacje, ciekawostki"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/10/zamojski-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/10/zamojski-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/10/zamojski-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/zmiany-w-przepisach-fiba-nowosci-interpretacje-ciekawostki/" rel="bookmark" title="Zmiany w przepisach FIBA &#8211; nowości, interpretacje, ciekawostki">Zmiany w przepisach FIBA &#8211; nowości, interpretacje, ciekawostki</a></h4>
														<span class="side-item-meta">09/10/2018, 18:19</span>
													</div>
					</div>
				</li>

			
			</ul>

		</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget">			<div class="fb-page" data-href="https://www.facebook.com/polskikosz" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/polskikosz"><a href="https://www.facebook.com/polskikosz">PolskiKosz.pl</a></blockquote></div></div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>

<div id="penci-end-sidebar-sticky"></div>


<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																			<li><a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																																																																			<li><a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																																											<li><a href="/feed" target="_blank"><i class="fa fa-rss"></i><span>RSS</span></a></li>
											</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://polskikosz.pl/">
							<img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_footer.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap">
					<div class="footer-menu"><ul>
<li class="page_item page-item-49"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
<li class="page_item page-item-54"><a href="http://polskikosz.pl/mapa-strony/">Mapa strony</a></li>
<li class="page_item page-item-7739"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li class="page_item page-item-51"><a href="http://polskikosz.pl/polityka-cookies/">Polityka cookies</a></li>
<li class="page_item page-item-47"><a href="http://polskikosz.pl/reklama/">Reklama</a></li>
</ul></div>
					</div>
				
									<div id="footer-copyright">
						<p>@2016 - <strong>PolskiKosz.pl</strong>. All Right Reserved. </p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Powrót do góry strony</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<link rel='stylesheet' id='front_end_poll-css'  href='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/styles/baze_styles_for_poll.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/polskikosz.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/libs-script.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/smoothscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/main.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"9a4b8d1ff4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/post-like.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/imagesloaded.pkgd.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"9a4b8d1ff4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poll_varables = {"poll_answer_securety":"ecbd106440","admin_ajax_url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/scripts/scripts_front_end_poll.js?ver=4.9.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=331786380308768&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Code for Polski Kosz Tag new -->
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 969990538;
var google_conversion_label = "ooC5CMSlw3AQisPDzgM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969990538/?value=1.00&amp;label=ooC5CMSlw3AQisPDzgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>
<!-- Dynamic page generated in 0.581 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-10-11 02:01:44 -->

<!-- super cache -->