<!DOCTYPE html>
<html lang="pl-PL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Asseco Gdynia – bliżej Gliwic niż Anwilu? | PolskiKosz.pl</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png">
		<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl RSS Feed" href="http://polskikosz.pl/feed/" />
	<link rel="alternate" type="application/atom+xml" title="PolskiKosz.pl Atom Feed" href="http://polskikosz.pl/feed/atom/" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="http://polskikosz.pl/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bilans 5-1 to duże osiągnięcie, nawet jeśli grasz ze słabeuszami. Asseco ma niezłą obronę, liderów w formie i pewną rękę w końcówkach. Ale ciężko będzie im"/>
<link rel="canonical" href="http://polskikosz.pl/asseco-gdynia-blizej-gliwic-niz-anwilu/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Asseco Gdynia – bliżej Gliwic niż Anwilu? | PolskiKosz.pl" />
<meta property="og:description" content="Bilans 5-1 to duże osiągnięcie, nawet jeśli grasz ze słabeuszami. Asseco ma niezłą obronę, liderów w formie i pewną rękę w końcówkach. Ale ciężko będzie im" />
<meta property="og:url" content="http://polskikosz.pl/asseco-gdynia-blizej-gliwic-niz-anwilu/" />
<meta property="og:site_name" content="PolskiKosz.pl" />
<meta property="article:tag" content="Asseco Gdynia" />
<meta property="article:tag" content="Krzysztof Szubarga" />
<meta property="article:tag" content="Marcel Ponitka" />
<meta property="article:tag" content="PLK" />
<meta property="article:tag" content="Przemysław Żołnierewicz" />
<meta property="article:section" content="PLK" />
<meta property="article:published_time" content="2017-11-07T10:48:31+01:00" />
<meta property="article:modified_time" content="2017-11-07T10:54:35+01:00" />
<meta property="og:updated_time" content="2017-11-07T10:54:35+01:00" />
<meta property="og:image" content="http://polskikosz.pl/wp-content/uploads/2017/11/krzysztof_szubarga7.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Bilans 5-1 to duże osiągnięcie, nawet jeśli grasz ze słabeuszami. Asseco ma niezłą obronę, liderów w formie i pewną rękę w końcówkach. Ale ciężko będzie im" />
<meta name="twitter:title" content="Asseco Gdynia – bliżej Gliwic niż Anwilu? | PolskiKosz.pl" />
<meta name="twitter:image" content="http://polskikosz.pl/wp-content/uploads/2017/11/krzysztof_szubarga7.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/polskikosz.pl\/","name":"PolskiKosz.pl","alternateName":"PolskiKosz.pl","potentialAction":{"@type":"SearchAction","target":"http:\/\/polskikosz.pl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/polskikosz.pl\/asseco-gdynia-blizej-gliwic-niz-anwilu\/","sameAs":[],"@id":"#organization","name":"PolskiKosz.pl","logo":"\/wp-content\/uploads\/2016\/09\/polskikosz.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z wpisami" href="http://polskikosz.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z komentarzami" href="http://polskikosz.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Asseco Gdynia – bliżej Gliwic niż Anwilu? Kanał z komentarzami" href="http://polskikosz.pl/asseco-gdynia-blizej-gliwic-niz-anwilu/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-83567826-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-83567826-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/polskikosz.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='pronamic_cookie_style-css'  href='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law-style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://polskikosz.pl/wp-content/themes/soledad/style.css?ver=2.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pronamic_Cookies_Vars = {"cookie":{"path":"\/","expires":"Wed, 07 Nov 2018 15:17:38 GMT"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://polskikosz.pl/wp-json/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://polskikosz.pl/?p=13984' />
<link rel="alternate" type="application/json+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fasseco-gdynia-blizej-gliwic-niz-anwilu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fasseco-gdynia-blizej-gliwic-niz-anwilu%2F&#038;format=xml" />
<meta property="fb:app_id" content="331786380308768"/><script>
jQuery(document).ready(function(){
jQuery("html").attr("xmlns:og","http://opengraphprotocol.org/schema/");
});
</script>
			<meta property="og:type" content="article" />
		<meta property="og:title" content="Asseco Gdynia – bliżej Gliwic niż Anwilu?" />
		<meta property="og:site_name" content="PolskiKosz.pl" />
		<meta property='og:url' content="http://polskikosz.pl/asseco-gdynia-blizej-gliwic-niz-anwilu/" />
		<meta name="og:author" content="polskikosz_lukasz" />
			    <style type="text/css">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</style>
    <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>

<body class="post-template-default single single-post postid-13984 single-format-standard penci-body-boxed">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/logo-nav.png" alt="PolskiKosz.pl" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>			</div>
			
	<ul id="menu-menu-glowne" class="menu"><li id="menu-item-765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-777"><a href="http://polskikosz.pl/plk/">PLK</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/polska/">POLSKA</a>
<ul  class="sub-menu">
	<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/polska/kadra/">Kadra</a></li>
	<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/polska/1-liga/">1 liga</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/polska/2-liga/">2 liga</a></li>
	<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/polska/inne/">inne</a></li>
</ul>
</li>
<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/nba/">NBA by TISSOT</a></li>
<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/europa/">Europa</a></li>
<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li id="menu-item-770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/2takty/">2TAKTY</a></li>
<li id="menu-item-7323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/retro-plk/">Retro PLK</a></li>
<li id="menu-item-7741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7741"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li id="menu-item-766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3 enable-boxed">

<!-- Top Bar -->
	<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
										<span class="headline-title">HOT:</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>				</div>
											<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/ranking-sil-plk-trojmiasto-idzie-gore/">Ranking sił PLK: Trójmiasto idzie w górę</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/konkurs-stelmet-podbije-belgie/">KONKURS: Czy Stelmet podbije Belgię?</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/asseco-gdynia-blizej-gliwic-niz-anwilu/">Asseco Gdynia – bliżej Gliwic niż Anwilu?</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">
		<section class="reklama_top">			<div class="textwidget"><a href="https://www.facebook.com/events/1527431613984853/?acontext=%7B%22ref%22%3A%223%22%2C%22ref_newsfeed_story_type%22%3A%22regular%22%2C%22feed_story_type%22%3A%22117%22%2C%22action_history%22%3A%22null%22%7D" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/10/jump-arena.jpg" alt="Polski Kosz"/></a></div>
		</section>
			<div id="logo">
															<h2>
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz.png" alt="PolskiKosz.pl" /></a>
						</h2>
													<div id="logo_sponsor">
				<section class="logo_sp">			<div class="textwidget"><a href="https://www.tissotwatches.com/pl-pl/sports/nba.html" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/01/tissot_logo.jpg" alt="Sponsor Logo - TISSOT" /></a></div>
		</section>			</div>
			
			</div>

				<div class="header-banner header-style-3">
					<section class="reklamalogo">			<div class="textwidget"><p><script language="javascript" src="http://dspk.kindredplc.com/ad.aspx?pid=3193607&#038;bid=28367"></script></p>
</div>
		</section>				</div>

		</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-3">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-menu-glowne-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-777"><a href="http://polskikosz.pl/plk/">PLK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/polska/">POLSKA</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/polska/kadra/">Kadra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/polska/1-liga/">1 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/polska/2-liga/">2 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/polska/inne/">inne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/nba/">NBA by TISSOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/2takty/">2TAKTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/retro-plk/">Retro PLK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7741"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul>
				
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://polskikosz.pl/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://polskikosz.pl/plk/">PLK</a>				</span><i class="fa fa-angle-right"></i>
			<span>Asseco Gdynia – bliżej Gliwic niż Anwilu?</span>
		</div>
	
			<div class="container container-single container-single-magazine container-single-fullwidth">
					
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="http://polskikosz.pl/plk/" title="View all posts in PLK" >PLK</a></span></div>
		
		<h1 class="post-title single-post-title">Asseco Gdynia – bliżej Gliwic niż Anwilu?</h1>

					<div class="post-box-meta-single">
													<span>07/11/2017, 10:48</span>
											</div>
			</div>



				

				</div>
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-13984" class="post-13984 post type-post status-publish format-standard has-post-thumbnail hentry category-plk tag-asseco-gdynia tag-krzysztof-szubarga tag-marcel-ponitka tag-plk tag-przemyslaw-zolnierewicz">

	
				
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<iframe src="http://www.facebook.com/plugins/like.php?locale=pl_PL&href=http%3A%2F%2Fpolskikosz.pl%2Fasseco-gdynia-blizej-gliwic-niz-anwilu%2F&amp;layout=standard&amp;show-faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:40px"></iframe><br/><p><strong>Bilans 5-1 to duże osiągnięcie, nawet jeśli grasz ze słabeuszami. Asseco ma niezłą obronę, liderów w formie i pewną rękę w końcówkach. Ale ciężko będzie im wygrywać z dobrymi zespołami.<span id="more-13984"></span></strong></p>
<div id="attachment_13986" style="width: 910px" class="wp-caption alignleft"><img class="size-full wp-image-13986" src="http://polskikosz.pl/wp-content/uploads/2017/11/krzysztof_szubarga7.jpg" alt="" width="900" height="600" srcset="http://polskikosz.pl/wp-content/uploads/2017/11/krzysztof_szubarga7.jpg 900w, http://polskikosz.pl/wp-content/uploads/2017/11/krzysztof_szubarga7-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/11/krzysztof_szubarga7-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/11/krzysztof_szubarga7-585x390.jpg 585w" sizes="(max-width: 900px) 100vw, 900px" /><p class="wp-caption-text">Krzysztof Szubarga (fot. Andrzej Romański/Plk.pl)</p></div>
<p><a href="http://dspk.kindredplc.com/redirect.aspx?pid=3193607&amp;bid=24079" target="_blank" rel="noopener"><strong><span style="color: #0000ff;">PLK, NBA – obstawiaj na UNIBET i wygrywaj kasę! &gt;&gt;</span></strong></a></p>
<p>Pytanie <strong>„Czy Asseco jest naprawdę?”</strong> jest w tej chwili jednym z najciekawszych w PLK. Szczególnie, że najbliższy mecz, 13 listopada, gdynianie zagrają u siebie z najlepszym w lidze Anwilem (6-1).</p>
<p>Kilka rzeczy o Asseco już wiemy: <strong>Krzysztof Szubarga</strong> wciąż jest w bardzo dobrej formie – fizycznie wygląda świetnie, trafia (17,3 punktu, 53 proc. z gry), rozgrywa (8,0 asysty na mecz), jest jedną z najlepszych jedynek w lidze.</p>
<p>Do roli lidera dorasta <strong>Przemysław Żołnierewicz</strong>, który też trafia 53 proc. rzutów, a do 15,7 punktu dokłada po 4,7 zbiórki oraz 3,2 asysty. Efektowny „Żołnierz” stylem gry zbliża się trochę do Michała Sokołowskiego, na dodatek jest coraz pewniejszy w końcówkach – w tych zaciętych ze Startem, Stalą i GTK w ostatnich kwartach (i dogrywce) rzucał odpowiednio 8, 8 i 6 punktów.</p>
<p>Równym, wartościowym rezerwowym jest <strong>Marcel Ponitka</strong> (10,2 punktu, 6,8 zbiórki oraz 2,5 asysty), ważne rzuty w końcówkach trafia Dariusz Wyka (też 10,2 punktu), pod koszem bez fajerwerków, ale solidnie grają Piotr Szczotka z Mikołajem Witlińskim.</p>
<p>No i Asseco też dobrze broni – <strong>DRtg na poziomie 102,9</strong> to czwarta najlepsza efektywność defensywna w lidze po Anwilu, Stali i Stelmecie.</p>
<p>Ale teraz wątpliwości – na jakim tle Asseco zaprezentowało te wszystkie plusy?</p>
<p>Terminarz ułożył im się świetnie i gdynianie to wykorzystali &#8211; pokonali dwóch beniaminków, Czarnych po przejściach, Start, który przegrywa wszystko na wyjazdach i Stal, która jest bez formy (choć zwycięstwo w Ostrowie Wlkp. to zawsze osiągnięcie). Łączny bilans tych drużyn to 9-22.</p>
<p>Na dodatek Asseco te pięć spotkań wygrało w sumie <strong>różnicą 33 punktów</strong>, czyli średnio 6,6 na mecz, a dwa z nich to sukcesy po dogrywkach. Jeden powie, że walczą do końca i się nie poddają, a zacięte mecze też trzeba umieć wygrywać. Drugi stwierdzi, że jeśli Asseco gra równe mecze z Czarnymi, Startem czy GTK, to jest na ich poziomie.</p>
<p>I oba zdania są prawdziwe, Asseco w spotkaniach z wymienionymi wyżej, słabymi zespołami, męczyło się do końca, długimi momentami wcale <strong>nie wyglądało na lepszą drużynę</strong>. Wygrywało dzięki klasie Szubargi, Żołnierewicza, dobrze zaplanowanym akcjom przez Przemysława Frasunkiewicza. Ale im dalej w sezon, tym będzie trudniej &#8211; pod każdym względem.</p>
<p>Do świąt Asseco zagra z Anwilem, Treflem, Stelmetem, Polpharmą i Turowem (dom) oraz Kingiem i Dąbrową (wyjazd). Łatwiejsi rywale się skończą, podobnie jak efekt zaskoczenia, a zacznie się poważniejszy skauting, dojdzie zmęczenie.</p>
<p>Zespół Frasunkiewicza wygląda na świetnie przygotowany fizycznie, ale też <strong>rotację ma bardzo wąską</strong> – w każdym z 6 meczów zagrało tylko 9 graczy, ale Jakuba Garbacza i Filipa Puta stać na razie na pojedyncze zrywy, a Bartoszowi Jankowskiemu bliżej do rzadko grających Mariusza Konopatzkiego i Karola Kamińskiego.</p>
<p>Ale trzeba też pamiętać, że zastanawiając się nad pytaniem „Czy Asseco jest naprawdę?”, nie rozpatrujemy tego zespołu w kontekście walki o medale. Dla Asseco sukcesem byłby <strong>awans do play-off</strong> i taki cel – ogrywając szereg słabeuszy, walcząc ze średniakami – na pewno można osiągnąć.</p>
<p><strong>ŁC</strong></p>
<p><a href="http://dspk.kindredplc.com/redirect.aspx?pid=3193607&amp;bid=24079" target="_blank" rel="noopener"><strong><span style="color: #0000ff;">PLK, NBA – obstawiaj na UNIBET i wygrywaj kasę! &gt;&gt;</span></strong></a></p>
<p><iframe width="1170" height="658" src="https://www.youtube.com/embed/FD9bjS9DTOI?feature=oembed" frameborder="0" gesture="media" allowfullscreen></iframe></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Pierwszy --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p style="text-align: center;"><strong>***</strong></p>
<p><strong>Piątka 6. kolejki:</strong></p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Asseco Gdynia – bliżej Gliwic niż Anwilu?</span> was last modified: <span class="updated"> Listopad 7th, 2017</span> by <span class="author vcard"><span class="fn">polskikosz_lukasz</span></span></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="fb_comments">Komentarze</h3><div class="fb-comments" data-href="http://polskikosz.pl/asseco-gdynia-blizej-gliwic-niz-anwilu/" data-numposts="40" data-width="100%" data-colorscheme="light"></div>															<div class="post-tags">
						<a href="http://polskikosz.pl/tag/asseco-gdynia/" rel="tag">Asseco Gdynia</a><a href="http://polskikosz.pl/tag/krzysztof-szubarga/" rel="tag">Krzysztof Szubarga</a><a href="http://polskikosz.pl/tag/marcel-ponitka/" rel="tag">Marcel Ponitka</a><a href="http://polskikosz.pl/tag/plk/" rel="tag">PLK</a><a href="http://polskikosz.pl/tag/przemyslaw-zolnierewicz/" rel="tag">Przemysław Żołnierewicz</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="13984" title="Lubię" data-like="Lubię" data-unlike="Nie lubię"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://polskikosz.pl/asseco-gdynia-blizej-gliwic-niz-anwilu/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Asseco%20Gdynia%20–%20bliżej%20Gliwic%20niż%20Anwilu?%20-%20http://polskikosz.pl/asseco-gdynia-blizej-gliwic-niz-anwilu/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://polskikosz.pl/asseco-gdynia-blizej-gliwic-niz-anwilu/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://polskikosz.pl/asseco-gdynia-blizej-gliwic-niz-anwilu/&#038;media=http://polskikosz.pl/wp-content/uploads/2017/11/krzysztof_szubarga7.jpg&#038;description=Asseco%20Gdynia%20–%20bliżej%20Gliwic%20niż%20Anwilu?"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>poprzedni wpis</span>
				</div>
				<a href="http://polskikosz.pl/totolotek-mvp-kolejki-brad-waldow-wielka-sila/">
					<div class="pagi-text">
						<h5 class="prev-title">Totolotek MVP kolejki: Brad Waldow i jego wielka siła</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>następny wpis</span>
				</div>
				<a href="http://polskikosz.pl/konkurs-stelmet-podbije-belgie/">
					<div class="pagi-text">
						<h5 class="next-title">KONKURS: Czy Stelmet podbije Belgię?</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Powiązane artykuły</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="true" data-dots="true" data-arrows="true">
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/krzysztof-szubarga-oferte-krezusow-krakowa/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/04/krzysztof_szubarga5-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/04/krzysztof_szubarga5-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/04/krzysztof_szubarga5-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/04/krzysztof_szubarga5-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/04/krzysztof_szubarga5.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/krzysztof-szubarga-oferte-krezusow-krakowa/">Krzysztof Szubarga ma ofertę od krezusów z Krakowa</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/afera-czarnych-10-dziwnych-kwestii/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/01/czarni_slupsk_gryfia-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/01/czarni_slupsk_gryfia-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/01/czarni_slupsk_gryfia-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/01/czarni_slupsk_gryfia-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/afera-czarnych-10-dziwnych-kwestii/">Afera w Czarnych: 10 dziwnych kwestii</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/kyle-weaver-polski-cukier-znalazl-strzelca/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/10/weaver-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/10/weaver-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/10/weaver-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/kyle-weaver-polski-cukier-znalazl-strzelca/">Kyle Weaver – Polski Cukier znalazł strzelca</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/turow-lepszy-rosy-ucieczka-przerwie/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/12/turow_zgorzelec2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/12/turow_zgorzelec2-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/12/turow_zgorzelec2-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/12/turow_zgorzelec2-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/12/turow_zgorzelec2.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/turow-lepszy-rosy-ucieczka-przerwie/">Turów lepszy od Rosy – ucieczka po przerwie</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/pk-typuje-plk-stal-twardza-turow-anwil-wygra-hicie/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/02/aaron_johnson4-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/02/aaron_johnson4-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/02/aaron_johnson4-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/02/aaron_johnson4-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/02/aaron_johnson4.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/pk-typuje-plk-stal-twardza-turow-anwil-wygra-hicie/">PK typuje PLK: Stal twardsza od Turów, Anwil wygra w hicie</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/polski-cukier-finale-play-wymiata/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/02/kyle_weaver6-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/02/kyle_weaver6-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/02/kyle_weaver6-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/02/kyle_weaver6-768x513.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/02/kyle_weaver6.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/polski-cukier-finale-play-wymiata/">Polski Cukier w finale – w play-off wymiata!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/puchar-znow-bez-rozstawienia-plk-naprawia-bledow/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/02/stelmet-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/02/stelmet-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/02/stelmet-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/02/stelmet-768x513.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/02/stelmet.jpg 899w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/puchar-znow-bez-rozstawienia-plk-naprawia-bledow/">Puchar znów bez rozstawienia – PLK nie naprawia błędów</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/puchar-polski-stelmet-polski-cukier-anwil-dabrowa-mecz-celebrytow/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/12/lukasz_koszarek9-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/12/lukasz_koszarek9-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/12/lukasz_koszarek9-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/12/lukasz_koszarek9-768x513.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/12/lukasz_koszarek9.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/puchar-polski-stelmet-polski-cukier-anwil-dabrowa-mecz-celebrytow/">Puchar Polski: Hity w ćwierćfinałach i mecz celebrytów</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/gliwice-pierwszym-triumfem-znow-legla-warszawa/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/10/gtk-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/gliwice-pierwszym-triumfem-znow-legla-warszawa/">Gliwice z pierwszym triumfem – znów legła Warszawa</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/wielki-powrot-czarnych-wielki-paraliz-rosy/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/02/czarni_slupsk4-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/02/czarni_slupsk4-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/02/czarni_slupsk4-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/02/czarni_slupsk4-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/wielki-powrot-czarnych-wielki-paraliz-rosy/">Wielki powrót Czarnych – wielki paraliż Rosy</a></h3>
									</div>
		</div></div>	
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://polskikosz.pl/">
    <div>
		<input type="text" class="search-input" placeholder="Szukaj..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://www.tissotwatches.com/" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/11/tissot-baner-nowy.jpg" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p><a href="https://goo.gl/JRVbvs" target="_blank" rel="noopener"><img src="http://polskikosz.pl/wp-content/uploads/2017/10/thumbnail_366_pk_Trey-5-V.jpg" alt="Polski Kosz" /></a></p>
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><a href="http://cw.totolotek.pl/polskikosz"><img src="http://polskikosz.pl/wp-content/uploads/2017/10/totolotek-336-280.gif" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9180535188851513"
     data-ad-slot="3297257786"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/polskikosz" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/polskikosz', 'Tweets by polskikosz');" class="twitter-timeline" data-height="500">Tweets by polskikosz</a> <script
async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnowsze artykuły</span></h4>			<ul class="side-newsfeed">

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/ranking-sil-plk-trojmiasto-idzie-gore/" rel="bookmark" title="Ranking sił PLK: Trójmiasto idzie w górę"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/11/nikola_markovic3-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/11/nikola_markovic3-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/11/nikola_markovic3-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/11/nikola_markovic3.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/ranking-sil-plk-trojmiasto-idzie-gore/" rel="bookmark" title="Ranking sił PLK: Trójmiasto idzie w górę">Ranking sił PLK: Trójmiasto idzie w górę</a></h4>
														<span class="side-item-meta">07/11/2017, 12:03</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/konkurs-stelmet-podbije-belgie/" rel="bookmark" title="KONKURS: Czy Stelmet podbije Belgię?"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/06/stelmet_zg2-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/06/stelmet_zg2-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/06/stelmet_zg2-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/06/stelmet_zg2-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/06/stelmet_zg2.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/konkurs-stelmet-podbije-belgie/" rel="bookmark" title="KONKURS: Czy Stelmet podbije Belgię?">KONKURS: Czy Stelmet podbije Belgię?</a></h4>
														<span class="side-item-meta">07/11/2017, 11:03</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/asseco-gdynia-blizej-gliwic-niz-anwilu/" rel="bookmark" title="Asseco Gdynia – bliżej Gliwic niż Anwilu?"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/11/krzysztof_szubarga7-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/11/krzysztof_szubarga7-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/11/krzysztof_szubarga7-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/11/krzysztof_szubarga7-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/11/krzysztof_szubarga7.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/asseco-gdynia-blizej-gliwic-niz-anwilu/" rel="bookmark" title="Asseco Gdynia – bliżej Gliwic niż Anwilu?">Asseco Gdynia – bliżej Gliwic niż Anwilu?</a></h4>
														<span class="side-item-meta">07/11/2017, 10:48</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/totolotek-mvp-kolejki-brad-waldow-wielka-sila/" rel="bookmark" title="Totolotek MVP kolejki: Brad Waldow i jego wielka siła"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/11/brad_waldow-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/11/brad_waldow-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/11/brad_waldow-300x199.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/11/brad_waldow.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/totolotek-mvp-kolejki-brad-waldow-wielka-sila/" rel="bookmark" title="Totolotek MVP kolejki: Brad Waldow i jego wielka siła">Totolotek MVP kolejki: Brad Waldow i jego wielka siła</a></h4>
														<span class="side-item-meta">07/11/2017, 08:46</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/budzik-tissot-kyrie-irving-zatrzymania/" rel="bookmark" title="Budzik z Tissot: Kyrie Irving nie do zatrzymania"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/11/irving-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/11/irving-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/11/irving-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/11/irving.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/budzik-tissot-kyrie-irving-zatrzymania/" rel="bookmark" title="Budzik z Tissot: Kyrie Irving nie do zatrzymania">Budzik z Tissot: Kyrie Irving nie do zatrzymania</a></h4>
														<span class="side-item-meta">07/11/2017, 07:26</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/asseco-przeskoczylo-gtk-wysokie-loty-zolnierza/" rel="bookmark" title="Asseco przeskoczyło GTK – wysokie loty „Żołnierza”"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/10/krzysztof_szubarga6-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/10/krzysztof_szubarga6-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/10/krzysztof_szubarga6-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/asseco-przeskoczylo-gtk-wysokie-loty-zolnierza/" rel="bookmark" title="Asseco przeskoczyło GTK – wysokie loty „Żołnierza”">Asseco przeskoczyło GTK – wysokie loty „Żołnierza”</a></h4>
														<span class="side-item-meta">06/11/2017, 21:06</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/statystyczna-dominacja-anwil-wyzynach/" rel="bookmark" title="Statystyczna dominacja – Anwil na wyżynach"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/09/ivan_almeida4-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/09/ivan_almeida4-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/09/ivan_almeida4-300x199.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/09/ivan_almeida4.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/statystyczna-dominacja-anwil-wyzynach/" rel="bookmark" title="Statystyczna dominacja – Anwil na wyżynach">Statystyczna dominacja – Anwil na wyżynach</a></h4>
														<span class="side-item-meta">06/11/2017, 11:54</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/dydek-wojcik-zagorski-dobry-pomysl-nagrodami/" rel="bookmark" title="Dydek, Wójcik, Zagórski – dobry pomysł z nagrodami"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/08/adam_wojcik3-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/08/adam_wojcik3-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/08/adam_wojcik3-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/08/adam_wojcik3-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/08/adam_wojcik3.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/dydek-wojcik-zagorski-dobry-pomysl-nagrodami/" rel="bookmark" title="Dydek, Wójcik, Zagórski – dobry pomysł z nagrodami">Dydek, Wójcik, Zagórski – dobry pomysł z nagrodami</a></h4>
														<span class="side-item-meta">06/11/2017, 10:55</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/usmiech-dyla-przodu-ladne-puzzle-trefla/" rel="bookmark" title="Uśmiech &#8222;Dyla&#8221; i do przodu – ładne puzzle Trefla"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/11/filip_dylewicz6-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/11/filip_dylewicz6-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/11/filip_dylewicz6-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/11/filip_dylewicz6-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/11/filip_dylewicz6.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/usmiech-dyla-przodu-ladne-puzzle-trefla/" rel="bookmark" title="Uśmiech &#8222;Dyla&#8221; i do przodu – ładne puzzle Trefla">Uśmiech &#8222;Dyla&#8221; i do przodu – ładne puzzle Trefla</a></h4>
														<span class="side-item-meta">06/11/2017, 10:38</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/top-10-nba-kristaps-zablokowal-wsad-lancea/" rel="bookmark" title="Top 10 z NBA: Kristaps zablokował wsad Lance&#8217;a"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/porzingis-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/09/porzingis-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/09/porzingis-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/09/porzingis-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/09/porzingis.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/top-10-nba-kristaps-zablokowal-wsad-lancea/" rel="bookmark" title="Top 10 z NBA: Kristaps zablokował wsad Lance&#8217;a">Top 10 z NBA: Kristaps zablokował wsad Lance&#8217;a</a></h4>
														<span class="side-item-meta">06/11/2017, 09:47</span>
													</div>
					</div>
				</li>

			
			</ul>

		</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget">			<div class="fb-page" data-href="https://www.facebook.com/polskikosz" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/polskikosz"><a href="https://www.facebook.com/polskikosz">PolskiKosz.pl</a></blockquote></div></div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>

<div id="penci-end-sidebar-sticky"></div>


<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																			<li><a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																																																																			<li><a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																																											<li><a href="/feed" target="_blank"><i class="fa fa-rss"></i><span>RSS</span></a></li>
											</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://polskikosz.pl/">
							<img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_footer.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap">
					<div class="footer-menu"><ul>
<li class="page_item page-item-49"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
<li class="page_item page-item-54"><a href="http://polskikosz.pl/mapa-strony/">Mapa strony</a></li>
<li class="page_item page-item-7739"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li class="page_item page-item-51"><a href="http://polskikosz.pl/polityka-cookies/">Polityka cookies</a></li>
<li class="page_item page-item-47"><a href="http://polskikosz.pl/reklama/">Reklama</a></li>
</ul></div>
					</div>
				
									<div id="footer-copyright">
						<p>@2016 - <strong>PolskiKosz.pl</strong>. All Right Reserved. </p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Powrót do góry strony</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<div id="pronamic_cookie_holder" class='pronamic_cookie_position_bottom '>
	<p>
					<a href="http://polskikosz.pl/polityka-cookies/" target="_blank">Ten serwis używa plików cookies (brak zmiany ustawienia przeglądarki oznacza zgodę na to).</a>
		
		<a class='pronamic_cookie_close_button'>Zamknij</a>
	</p>
</div><link rel='stylesheet' id='front_end_poll-css'  href='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/styles/baze_styles_for_poll.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/polskikosz.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/libs-script.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/smoothscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/main.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"641da43393"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/post-like.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/imagesloaded.pkgd.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"641da43393"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poll_varables = {"poll_answer_securety":"ea6f89b3e9","admin_ajax_url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/scripts/scripts_front_end_poll.js?ver=4.8.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=331786380308768&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Code for Polski Kosz Tag new -->
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 969990538;
var google_conversion_label = "ooC5CMSlw3AQisPDzgM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969990538/?value=1.00&amp;label=ooC5CMSlw3AQisPDzgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>