<!DOCTYPE html>
<html lang="pl-PL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Astoria wygrywa w Łańcucie - będzie piąty mecz! | PolskiKosz.pl</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png">
		<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl RSS Feed" href="http://polskikosz.pl/feed/" />
	<link rel="alternate" type="application/atom+xml" title="PolskiKosz.pl Atom Feed" href="http://polskikosz.pl/feed/atom/" />
	<link rel="pingback" href="http://polskikosz.pl/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://polskikosz.pl/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v11.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Koszykarze Rawlplug Sokoła Łańcut nie wykorzystali szansy na awansowanie do finału i w niedzielnym, czwartym meczu półfinałów ulegli Enea Astorii"/>
<link rel="canonical" href="http://polskikosz.pl/astoria-wygrywa-w-lancucie-bedzie-piaty-mecz/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Astoria wygrywa w Łańcucie - będzie piąty mecz! | PolskiKosz.pl" />
<meta property="og:description" content="Koszykarze Rawlplug Sokoła Łańcut nie wykorzystali szansy na awansowanie do finału i w niedzielnym, czwartym meczu półfinałów ulegli Enea Astorii" />
<meta property="og:url" content="http://polskikosz.pl/astoria-wygrywa-w-lancucie-bedzie-piaty-mecz/" />
<meta property="og:site_name" content="PolskiKosz.pl" />
<meta property="article:tag" content="1 liga mężczyzn" />
<meta property="article:tag" content="Enea Astoria Bydgoszcz" />
<meta property="article:tag" content="Sokół Łańcut" />
<meta property="article:section" content="1 liga" />
<meta property="article:published_time" content="2019-05-06T03:09:58+00:00" />
<meta property="article:modified_time" content="2019-05-06T04:22:04+00:00" />
<meta property="og:updated_time" content="2019-05-06T04:22:04+00:00" />
<meta property="og:image" content="http://polskikosz.pl/wp-content/uploads/2019/04/nowakowski.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Koszykarze Rawlplug Sokoła Łańcut nie wykorzystali szansy na awansowanie do finału i w niedzielnym, czwartym meczu półfinałów ulegli Enea Astorii" />
<meta name="twitter:title" content="Astoria wygrywa w Łańcucie - będzie piąty mecz! | PolskiKosz.pl" />
<meta name="twitter:image" content="http://polskikosz.pl/wp-content/uploads/2019/04/nowakowski.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://polskikosz.pl/#organization","name":"","url":"http://polskikosz.pl/","sameAs":[]},{"@type":"WebSite","@id":"http://polskikosz.pl/#website","url":"http://polskikosz.pl/","name":"PolskiKosz.pl","publisher":{"@id":"http://polskikosz.pl/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://polskikosz.pl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://polskikosz.pl/astoria-wygrywa-w-lancucie-bedzie-piaty-mecz/#webpage","url":"http://polskikosz.pl/astoria-wygrywa-w-lancucie-bedzie-piaty-mecz/","inLanguage":"pl-PL","name":"Astoria wygrywa w \u0141a\u0144cucie - b\u0119dzie pi\u0105ty mecz! | PolskiKosz.pl","isPartOf":{"@id":"http://polskikosz.pl/#website"},"image":{"@type":"ImageObject","@id":"http://polskikosz.pl/astoria-wygrywa-w-lancucie-bedzie-piaty-mecz/#primaryimage","url":"http://polskikosz.pl/wp-content/uploads/2019/04/nowakowski.jpg","width":900,"height":600},"primaryImageOfPage":{"@id":"http://polskikosz.pl/astoria-wygrywa-w-lancucie-bedzie-piaty-mecz/#primaryimage"},"datePublished":"2019-05-06T03:09:58+00:00","dateModified":"2019-05-06T04:22:04+00:00","description":"Koszykarze Rawlplug Soko\u0142a \u0141a\u0144cut nie wykorzystali szansy na awansowanie do fina\u0142u i w niedzielnym, czwartym meczu p\u00f3\u0142fina\u0142\u00f3w ulegli Enea Astorii"},{"@type":"Article","@id":"http://polskikosz.pl/astoria-wygrywa-w-lancucie-bedzie-piaty-mecz/#article","isPartOf":{"@id":"http://polskikosz.pl/astoria-wygrywa-w-lancucie-bedzie-piaty-mecz/#webpage"},"author":{"@id":"http://polskikosz.pl/author/polskikosz_lukasz/#author","name":"polskikosz_lukasz"},"publisher":{"@id":"http://polskikosz.pl/#organization"},"headline":"Astoria wygrywa w \u0141a\u0144cucie &#8211; b\u0119dzie pi\u0105ty mecz!","datePublished":"2019-05-06T03:09:58+00:00","dateModified":"2019-05-06T04:22:04+00:00","commentCount":0,"mainEntityOfPage":"http://polskikosz.pl/astoria-wygrywa-w-lancucie-bedzie-piaty-mecz/#webpage","image":{"@id":"http://polskikosz.pl/astoria-wygrywa-w-lancucie-bedzie-piaty-mecz/#primaryimage"},"keywords":"1 liga m\u0119\u017cczyzn,Enea Astoria Bydgoszcz,Sok\u00f3\u0142 \u0141a\u0144cut","articleSection":"1 liga"},{"@type":"Person","@id":"http://polskikosz.pl/author/polskikosz_lukasz/#author","name":"polskikosz_lukasz","image":{"@type":"ImageObject","@id":"http://polskikosz.pl/#personlogo","url":"http://1.gravatar.com/avatar/45f69a0a71781b46faf6dd2f38ef9a3a?s=96&d=mm&r=g","caption":"polskikosz_lukasz"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z wpisami" href="http://polskikosz.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z komentarzami" href="http://polskikosz.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Astoria wygrywa w Łańcucie &#8211; będzie piąty mecz! Kanał z komentarzami" href="http://polskikosz.pl/astoria-wygrywa-w-lancucie-bedzie-piaty-mecz/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-83567826-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-83567826-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/polskikosz.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://polskikosz.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpda_polls_gutenberg_css-css'  href='http://polskikosz.pl/wp-content/plugins/polls-widget/includes/gutenberg/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pronamic_cookie_style-css'  href='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law-style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://polskikosz.pl/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://polskikosz.pl/wp-content/themes/soledad/style.css?ver=2.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/polskikosz.pl","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.6.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pronamic_Cookies_Vars = {"cookie":{"path":"\/","expires":"Wed, 06 May 2020 04:43:57 GMT"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://polskikosz.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://polskikosz.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://polskikosz.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='http://polskikosz.pl/?p=30099' />
<link rel="alternate" type="application/json+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fastoria-wygrywa-w-lancucie-bedzie-piaty-mecz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fastoria-wygrywa-w-lancucie-bedzie-piaty-mecz%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
#navigation ul.menu > li, #navigation .menu > ul > li {margin-right: 34px !important;}</style>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="331786380308768"/><script>
jQuery(document).ready(function(){
jQuery("html").attr("xmlns:og","http://opengraphprotocol.org/schema/");
});
</script>
			<meta property="og:type" content="article" />
		<meta property="og:title" content="Astoria wygrywa w Łańcucie - będzie piąty mecz!" />
		<meta property="og:site_name" content="PolskiKosz.pl" />
		<meta property='og:url' content="http://polskikosz.pl/astoria-wygrywa-w-lancucie-bedzie-piaty-mecz/" />
		<meta name="og:author" content="polskikosz_lukasz" />
			    <style type="text/css">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</style>
    </head>

<body class="post-template-default single single-post postid-30099 single-format-standard penci-body-boxed">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/logo-nav.png" alt="PolskiKosz.pl" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>			</div>
			
	<ul id="menu-menu-glowne" class="menu"><li id="menu-item-765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/category/plk/">PLK</a></li>
<li id="menu-item-22664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22664"><a href="http://polskikosz.pl/category/puls_basketu/">Puls Basketu</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/category/polska/">POLSKA</a>
<ul class="sub-menu">
	<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/category/polska/kadra/">Kadra</a></li>
	<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-768"><a href="http://polskikosz.pl/category/polska/1-liga/">1 liga</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/category/polska/2-liga/">2 liga</a></li>
	<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/category/polska/inne/">inne</a></li>
</ul>
</li>
<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/category/nba/">NBA</a></li>
<li id="menu-item-29160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29160"><a href="http://polskikosz.pl/category/bukmacherzy/">Bukmacherzy</a></li>
<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/category/europa/">Europa</a></li>
<li id="menu-item-7323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/category/retro-plk/">Retro PLK</a></li>
<li id="menu-item-29138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29138"><a href="http://polskikosz.pl/bezpiecznybasket/">#BezpiecznyBasket</a></li>
<li id="menu-item-766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-26382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26382"><a href="http://polskikosz.pl/program-tv/">Program TV</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3 enable-boxed">

<!-- Top Bar -->
	<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
										<span class="headline-title">HOT:</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>				</div>
											<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/jakub-schenk-jak-weteran-swietny-playoff-jedynki-kinga/">Jakub Schenk jak weteran &#8211; świetny playoff jedynki...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/pogromcy-faworytow-dabrowa-lepsza-niz-stal-i-stelmet/">Pogromcy faworytów – Dąbrowa lepsza niż Stal i...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/u18-kobiet-gtk-arka-gdynia-zgarnia-zlote-medale/">U18 Kobiet: GTK Arka Gdynia zgarnia złote medale</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">
		<section class="widget reklama_top">			<div class="textwidget"><a href="http://hooplifecamps.com/camps/summer-camps/"><img src="http://polskikosz.pl/wp-content/uploads/2019/04/arrey2.jpg" alt="Polski Kosz"/></a>
</div>
		</section>
			<div id="logo">
															<h2>
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz.png" alt="PolskiKosz.pl" /></a>
						</h2>
													<div id="logo_sponsor">
				<section class="widget logo_sp">			<div class="textwidget"></div>
		</section>			</div>
			
			</div>

				<div class="header-banner header-style-3">
					<section class="widget reklamalogo">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Pierwszy --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section>				</div>

		</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-3">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-menu-glowne-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/category/plk/">PLK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22664"><a href="http://polskikosz.pl/category/puls_basketu/">Puls Basketu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/category/polska/">POLSKA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/category/polska/kadra/">Kadra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-768"><a href="http://polskikosz.pl/category/polska/1-liga/">1 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/category/polska/2-liga/">2 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/category/polska/inne/">inne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/category/nba/">NBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29160"><a href="http://polskikosz.pl/category/bukmacherzy/">Bukmacherzy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/category/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/category/retro-plk/">Retro PLK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29138"><a href="http://polskikosz.pl/bezpiecznybasket/">#BezpiecznyBasket</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26382"><a href="http://polskikosz.pl/program-tv/">Program TV</a></li>
</ul>
				
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://polskikosz.pl/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://polskikosz.pl/category/polska/1-liga/">1 liga</a>				</span><i class="fa fa-angle-right"></i>
			<span>Astoria wygrywa w Łańcucie &#8211; będzie piąty mecz!</span>
		</div>
	
			<div class="container container-single container-single-magazine container-single-fullwidth">
					
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="http://polskikosz.pl/category/polska/1-liga/" title="View all posts in 1 liga" >1 liga</a></span></div>
		
		<h1 class="post-title single-post-title">Astoria wygrywa w Łańcucie &#8211; będzie piąty mecz!</h1>

					<div class="post-box-meta-single">
													<span>06/05/2019, 05:09</span>
											</div>
			</div>



				

				</div>
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-30099" class="post-30099 post type-post status-publish format-standard has-post-thumbnail hentry category-1-liga tag-1-liga-mezczyzn tag-enea-astoria-bydgoszcz tag-sokol-lancut">

	
				
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<iframe src="http://www.facebook.com/plugins/like.php?locale=pl_PL&href=http%3A%2F%2Fpolskikosz.pl%2Fastoria-wygrywa-w-lancucie-bedzie-piaty-mecz%2F&amp;layout=standard&amp;show-faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:40px"></iframe><br/><p><strong>Koszykarze Rawlplug Sokoła Łańcut nie wykorzystali szansy na awansowanie do finału i w niedzielnym, czwartym meczu półfinałów ulegli Enea Astorii Bydgoszcz 68:74. W serii do trzech zwycięstw obie ekipy mają po dwa wygrane mecze.</strong><span id="more-30099"></span></p>
<div id="attachment_28986" style="width: 910px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-28986" class="wp-image-28986 size-full" src="http://polskikosz.pl/wp-content/uploads/2019/04/nowakowski.jpg" alt="" width="900" height="600" srcset="http://polskikosz.pl/wp-content/uploads/2019/04/nowakowski.jpg 900w, http://polskikosz.pl/wp-content/uploads/2019/04/nowakowski-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/04/nowakowski-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/04/nowakowski-585x390.jpg 585w" sizes="(max-width: 900px) 100vw, 900px" /><p id="caption-attachment-28986" class="wp-caption-text">Marcin Nowakowski / fot. Enea Astoria Bydgoszcz</p></div>
<p><strong><span style="color: #0000ff;"><a style="color: #0000ff;" title="Pzbuk" href="https://media.pzbuk.pl/tracking.php?tracking_code&amp;aid=110528&amp;mid=2782&amp;sid=383755&amp;pid=859" target="_blank" rel="noopener noreferrer">PZBUK &#8211; DOŁĄCZ DO GRY I ODBIERZ DARMOWY ZAKŁAD 50 ZŁOTYCH! &gt;&gt; </a></span></strong></p>
<p>Bydgoszczanie wyciągnęli wnioski ze słabego sobotniego spotkania i tym razem nie pozwalali podopiecznym Dariusza Kaszowskiego rozwinąć skrzydeł w ofensywie. <strong>Sokół Łańcut</strong> tym razem trafił zaledwie 35,1% rzutów z gry – znacznie mniej niż w poprzednim meczu.</p>
<p>Zawodnicy <strong>Astorii</strong> praktycznie od początku narzucili swoje warunki, do końca pierwszej połowy sukcesywnie budując przewagę. Nadzieje kibiców z Łańcuta rozbudziła trzecia kwarta, gdy ich ulubieńcy odrobili kilkunastopunktową stratę, a nawet wyszli na prowadzenie; ich przewaga na siedem minut przed końcem meczu wynosiła nawet 5 punktów. Był to jednak szczyt możliwości Sokoła, chwilę później Astoria znów wyszła na prowadzenie, którego nie oddała do końca spotkania.</p>
<p>Podopiecznych Grzegorza Skiby do wygranej poprowadził przede wszystkim świetnie dysponowany <strong>Marcin Nowakowski,</strong> który do najwyższej w swoim zespole zdobyczy punktowej (21 pkt) dołożył bardzo aktywną walkę na tablicach (10 zbiórek).<br />
Double-double w zespole z Bydgoszczy zdobył również <strong>Łukasz Frąckiewicz</strong> (13 pkt, 11 zbiórek), nieźle rzutowo dysponowany był również<strong> Paweł Śpica</strong> (zdobywca 16 „oczek”).</p>
<p>W zespole Sokoła ponad 10 punktów zdobyli jedynie Filip Małgorzaciak (15 pkt), Szymon Szymański (14 pkt) oraz Wiktor Sewioł (14 pkt i 10 zbiórek).</p>
<p>Decydujący, piąty mecz rywalizacji rozegrany zostanie w środę 8 maja o godzinie 19 w bydgoskiej hali Artego Arena.</p>
<p><strong>KC</strong></p>
<p><strong><span style="color: #0000ff;"><a style="color: #0000ff;" title="Pzbuk" href="https://media.pzbuk.pl/tracking.php?tracking_code&amp;aid=110528&amp;mid=2782&amp;sid=383755&amp;pid=859" target="_blank" rel="noopener noreferrer">PZBUK &#8211; DOŁĄCZ DO GRY I ODBIERZ DARMOWY ZAKŁAD 50 ZŁOTYCH! &gt;&gt; </a></span></strong></p>
<p><script src="https://media.pzbuk.pl/tracking.php?aid=110528&#038;mid=2499&#038;sid=383755&#038;pid=723&#038;target=_blank"></script></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- drugi --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3130622655" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Astoria wygrywa w Łańcucie &#8211; będzie piąty mecz!</span> was last modified: <span class="updated"> Maj 6th, 2019</span> by <span class="author vcard"><span class="fn">polskikosz_lukasz</span></span></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="fb_comments">Komentarze</h3><div class="fb-comments" data-href="http://polskikosz.pl/astoria-wygrywa-w-lancucie-bedzie-piaty-mecz/" data-numposts="40" data-width="100%" data-colorscheme="light"></div>															<div class="post-tags">
						<a href="http://polskikosz.pl/tag/1-liga-mezczyzn/" rel="tag">1 liga mężczyzn</a><a href="http://polskikosz.pl/tag/enea-astoria-bydgoszcz/" rel="tag">Enea Astoria Bydgoszcz</a><a href="http://polskikosz.pl/tag/sokol-lancut/" rel="tag">Sokół Łańcut</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="30099" title="Lubię" data-like="Lubię" data-unlike="Nie lubię"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://polskikosz.pl/astoria-wygrywa-w-lancucie-bedzie-piaty-mecz/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Astoria%20wygrywa%20w%20Łańcucie%20&#8211;%20będzie%20piąty%20mecz!%20-%20http://polskikosz.pl/astoria-wygrywa-w-lancucie-bedzie-piaty-mecz/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://polskikosz.pl/astoria-wygrywa-w-lancucie-bedzie-piaty-mecz/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://polskikosz.pl/astoria-wygrywa-w-lancucie-bedzie-piaty-mecz/&#038;media=http://polskikosz.pl/wp-content/uploads/2019/04/nowakowski.jpg&#038;description=Astoria%20wygrywa%20w%20Łańcucie%20&#8211;%20będzie%20piąty%20mecz!"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>poprzedni wpis</span>
				</div>
				<a href="http://polskikosz.pl/cukier-przetrwal-napor-kinga-juz-20-dla-torunia/">
					<div class="pagi-text">
						<h5 class="prev-title">Cukier przetrwał napór Kinga – już 2:0 dla Torunia</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>następny wpis</span>
				</div>
				<a href="http://polskikosz.pl/u18-kobiet-gtk-arka-gdynia-zgarnia-zlote-medale/">
					<div class="pagi-text">
						<h5 class="next-title">U18 Kobiet: GTK Arka Gdynia zgarnia złote medale</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Powiązane artykuły</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="true" data-dots="true" data-arrows="true">
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/marek-zywert-podawac-rzucac/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/11/zywert-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/11/zywert-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/11/zywert-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/11/zywert-768x513.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/11/zywert.jpg 899w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/marek-zywert-podawac-rzucac/">Marek Zywert – podawać czy rzucać?</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/wyniki-ligi-mocnych-spojnie/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/10/hubert_pabian-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/10/hubert_pabian-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/10/hubert_pabian-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/wyniki-ligi-mocnych-spojnie/">Wyniki I ligi: Nie ma mocnych na Spójnię!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/patryk-pelka-czarni-znalezli-swojego-lidera/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/01/pełka-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/01/pełka-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/01/pełka-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/01/pełka-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/01/pełka.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/patryk-pelka-czarni-znalezli-swojego-lidera/">Patryk Pełka &#8211; Czarni znaleźli swojego lidera</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/sezon-wreszcie-ruszyl-michael-hicks-juz-gazie/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/07/michael_hicks5-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/07/michael_hicks5-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/07/michael_hicks5-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/07/michael_hicks5-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/sezon-wreszcie-ruszyl-michael-hicks-juz-gazie/">Sezon wreszcie ruszył – Michael Hicks już w gazie!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/marcin-sroka-znalazl-ostrow-lancucie/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/11/marcin_sroka-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/11/marcin_sroka-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/11/marcin_sroka-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/11/marcin_sroka-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/11/marcin_sroka.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/marcin-sroka-znalazl-ostrow-lancucie/">Marcin Sroka znalazł Ostrów w Łańcucie</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/kolorowe-transfery-mateusz-jarmakowicz-legii-warszawa/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/08/mateusz_jarmakowicz-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/kolorowe-transfery-mateusz-jarmakowicz-legii-warszawa/">Kolorowe transfery: Mateusz Jarmakowicz w Legii Warszawa</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/sokol-odlecial-legii-warszawie-juz-calkiem-wysoko/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/11/sokol_lancut2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/11/sokol_lancut2-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/11/sokol_lancut2-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/11/sokol_lancut2-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/11/sokol_lancut2.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/sokol-odlecial-legii-warszawie-juz-calkiem-wysoko/">Sokół odleciał Legii w Warszawie. Już całkiem wysoko</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/slask-zbudowany-play-a-moze-nawet-cos-wiecej/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/12/slask_wroclaw3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/12/slask_wroclaw3-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/12/slask_wroclaw3-300x199.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/12/slask_wroclaw3.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/slask-zbudowany-play-a-moze-nawet-cos-wiecej/">Śląsk zbudowany na play-off, a może nawet coś więcej</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/kamil-zywert-chce-sprobowac-sil-plk/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/03/kamil-zywert-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/03/kamil-zywert-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/03/kamil-zywert-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/kamil-zywert-chce-sprobowac-sil-plk/">Kamil Zywert: Chcę spróbować sił w PLK</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/wyniki-ligi-chanas-hyzy-sewiol-moc-wroclawia/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/10/kamil_chanas4-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/10/kamil_chanas4-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/10/kamil_chanas4-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/10/kamil_chanas4-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/10/kamil_chanas4.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/wyniki-ligi-chanas-hyzy-sewiol-moc-wroclawia/">Wyniki I ligi: Chanas, Hyży, Sewioł – moc Wrocławia</a></h3>
									</div>
		</div></div>	
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://polskikosz.pl/">
    <div>
		<input type="text" class="search-input" placeholder="Szukaj..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p><script src="https://media.pzbuk.pl/tracking.php?aid=110528&#038;mid=2498&#038;sid=383755&#038;pid=723&#038;target=_blank"></script></p>
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><a href="http://polskikosz.pl/bezpiecznybasket/"><img src="http://polskikosz.pl/wp-content/uploads/2019/04/bezpieczny-baner.jpg" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="http://polskikosz.pl/category/puls_basketu/" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2018/10/puls-logo.jpg" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-height="500"
href="https://twitter.com/polskikosz">Tweets by polskikosz</a> <script
async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnowsze artykuły</span></h4>			<ul class="side-newsfeed">

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/jakub-schenk-jak-weteran-swietny-playoff-jedynki-kinga/" rel="bookmark" title="Jakub Schenk jak weteran &#8211; świetny playoff jedynki Kinga"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/11/schenk-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/11/schenk-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/11/schenk-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/11/schenk-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/11/schenk.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/jakub-schenk-jak-weteran-swietny-playoff-jedynki-kinga/" rel="bookmark" title="Jakub Schenk jak weteran &#8211; świetny playoff jedynki Kinga">Jakub Schenk jak weteran &#8211; świetny playoff jedynki Kinga</a></h4>
														<span class="side-item-meta">06/05/2019, 06:06</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/pogromcy-faworytow-dabrowa-lepsza-niz-stal-i-stelmet/" rel="bookmark" title="Pogromcy faworytów – Dąbrowa lepsza niż Stal i Stelmet"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/02/winnicki-mks-dąbrowa-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/02/winnicki-mks-dąbrowa-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/02/winnicki-mks-dąbrowa-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/02/winnicki-mks-dąbrowa-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/02/winnicki-mks-dąbrowa.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/pogromcy-faworytow-dabrowa-lepsza-niz-stal-i-stelmet/" rel="bookmark" title="Pogromcy faworytów – Dąbrowa lepsza niż Stal i Stelmet">Pogromcy faworytów – Dąbrowa lepsza niż Stal i Stelmet</a></h4>
														<span class="side-item-meta">06/05/2019, 05:53</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/u18-kobiet-gtk-arka-gdynia-zgarnia-zlote-medale/" rel="bookmark" title="U18 Kobiet: GTK Arka Gdynia zgarnia złote medale"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/05/arka-juniorki-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/05/arka-juniorki-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/05/arka-juniorki-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/u18-kobiet-gtk-arka-gdynia-zgarnia-zlote-medale/" rel="bookmark" title="U18 Kobiet: GTK Arka Gdynia zgarnia złote medale">U18 Kobiet: GTK Arka Gdynia zgarnia złote medale</a></h4>
														<span class="side-item-meta">06/05/2019, 05:30</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/astoria-wygrywa-w-lancucie-bedzie-piaty-mecz/" rel="bookmark" title="Astoria wygrywa w Łańcucie &#8211; będzie piąty mecz!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/04/nowakowski-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/04/nowakowski-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/04/nowakowski-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/04/nowakowski-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/04/nowakowski.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/astoria-wygrywa-w-lancucie-bedzie-piaty-mecz/" rel="bookmark" title="Astoria wygrywa w Łańcucie &#8211; będzie piąty mecz!">Astoria wygrywa w Łańcucie &#8211; będzie piąty mecz!</a></h4>
														<span class="side-item-meta">06/05/2019, 05:09</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/cukier-przetrwal-napor-kinga-juz-20-dla-torunia/" rel="bookmark" title="Cukier przetrwał napór Kinga – już 2:0 dla Torunia"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/10/lowery-1-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/10/lowery-1-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/10/lowery-1-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/cukier-przetrwal-napor-kinga-juz-20-dla-torunia/" rel="bookmark" title="Cukier przetrwał napór Kinga – już 2:0 dla Torunia">Cukier przetrwał napór Kinga – już 2:0 dla Torunia</a></h4>
														<span class="side-item-meta">05/05/2019, 22:24</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/sensacja-w-zielonej-gorze-mks-wygrywa-ze-stelmet/" rel="bookmark" title="Sensacja w Zielonej Górze &#8211; MKS wygrywa ze Stelmetem"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/04/deng-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/04/deng-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/04/deng-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/04/deng-768x513.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/04/deng.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/sensacja-w-zielonej-gorze-mks-wygrywa-ze-stelmet/" rel="bookmark" title="Sensacja w Zielonej Górze &#8211; MKS wygrywa ze Stelmetem">Sensacja w Zielonej Górze &#8211; MKS wygrywa ze Stelmetem</a></h4>
														<span class="side-item-meta">05/05/2019, 15:48</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/odwrot-krola-shawn-king-zniknal-w-serii-z-anwilem/" rel="bookmark" title="Odwrót Króla &#8211; Shawn King zniknął w serii z Anwilem"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/04/king-stal-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/04/king-stal-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/04/king-stal-898x600.jpg 898w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/odwrot-krola-shawn-king-zniknal-w-serii-z-anwilem/" rel="bookmark" title="Odwrót Króla &#8211; Shawn King zniknął w serii z Anwilem">Odwrót Króla &#8211; Shawn King zniknął w serii z Anwilem</a></h4>
														<span class="side-item-meta">05/05/2019, 06:44</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/roznica-sixers-zdominowali-raptors-fizycznie/" rel="bookmark" title="Różnica? Sixers zdominowali Raptors fizycznie"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/05/embiid-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/05/embiid-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/05/embiid-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/05/embiid-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/05/embiid.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/roznica-sixers-zdominowali-raptors-fizycznie/" rel="bookmark" title="Różnica? Sixers zdominowali Raptors fizycznie">Różnica? Sixers zdominowali Raptors fizycznie</a></h4>
														<span class="side-item-meta">04/05/2019, 23:02</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/i-liga-sokol-lancut-o-krok-od-finalu-1-ligi/" rel="bookmark" title="I liga: Sokół Łańcut o krok od finału 1.ligi!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/01/klima-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/01/klima-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/01/klima-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/01/klima-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/01/klima.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/i-liga-sokol-lancut-o-krok-od-finalu-1-ligi/" rel="bookmark" title="I liga: Sokół Łańcut o krok od finału 1.ligi!">I liga: Sokół Łańcut o krok od finału 1.ligi!</a></h4>
														<span class="side-item-meta">04/05/2019, 22:27</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/arka-gromi-legie-sam-jakub-karolak-to-malo/" rel="bookmark" title="Arka gromi Legię &#8211; sam Jakub Karolak to mało"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/03/florence-arka-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/03/florence-arka-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/03/florence-arka-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/03/florence-arka-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/03/florence-arka.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/arka-gromi-legie-sam-jakub-karolak-to-malo/" rel="bookmark" title="Arka gromi Legię &#8211; sam Jakub Karolak to mało">Arka gromi Legię &#8211; sam Jakub Karolak to mało</a></h4>
														<span class="side-item-meta">04/05/2019, 22:09</span>
													</div>
					</div>
				</li>

			
			</ul>

		</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget">			<div class="fb-page" data-href="https://www.facebook.com/polskikosz" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/polskikosz"><a href="https://www.facebook.com/polskikosz">PolskiKosz.pl</a></blockquote></div></div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>

<div id="penci-end-sidebar-sticky"></div>


<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																			<li><a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																																																																			<li><a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																																											<li><a href="/feed" target="_blank"><i class="fa fa-rss"></i><span>RSS</span></a></li>
											</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://polskikosz.pl/">
							<img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_footer.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap">
					<div class="footer-menu"><ul>
<li class="page_item page-item-29136"><a href="http://polskikosz.pl/bezpiecznybasket/">#BezpiecznyBasket</a></li>
<li class="page_item page-item-49"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
<li class="page_item page-item-54"><a href="http://polskikosz.pl/mapa-strony/">Mapa strony</a></li>
<li class="page_item page-item-51"><a href="http://polskikosz.pl/polityka-cookies/">Polityka cookies</a></li>
<li class="page_item page-item-26380"><a href="http://polskikosz.pl/program-tv/">Program TV</a></li>
<li class="page_item page-item-47"><a href="http://polskikosz.pl/reklama/">Reklama</a></li>
<li class="page_item page-item-7739"><a href="http://polskikosz.pl/rekordy-plk/">Rekordy PLK</a></li>
</ul></div>
					</div>
				
									<div id="footer-copyright">
						<p>@2016 - <strong>PolskiKosz.pl</strong>. All Right Reserved. </p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Powrót do góry strony</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<div id="pronamic_cookie_holder" class='pronamic_cookie_position_bottom '>
	<p>
					<a href="http://polskikosz.pl/polityka-cookies/" target="_blank">Ten serwis używa plików cookies (brak zmiany ustawienia przeglądarki oznacza zgodę na to).</a>
		
		<a class='pronamic_cookie_close_button'>Zamknij</a>
	</p>
</div><link rel='stylesheet' id='front_end_poll-css'  href='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/styles/baze_styles_for_poll.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/polskikosz.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/libs-script.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/smoothscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/main.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"82598f57a9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/post-like.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/imagesloaded.pkgd.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"82598f57a9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poll_varables = {"poll_answer_securety":"bb007a3bb8","admin_ajax_url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/scripts/scripts_front_end_poll.js?ver=5.1.1'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
</script>
<!-- end Simple Custom CSS and JS -->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=331786380308768&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Code for Polski Kosz Tag new -->
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 969990538;
var google_conversion_label = "ooC5CMSlw3AQisPDzgM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969990538/?value=1.00&amp;label=ooC5CMSlw3AQisPDzgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>
<!-- Dynamic page generated in 0.671 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-05-06 06:43:57 -->

<!-- super cache -->