<!DOCTYPE html>
<html lang="pl-PL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Biografia Bryanta lub Curry’ego Sportową Książką Roku? | PolskiKosz.pl</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png">
		<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl RSS Feed" href="http://polskikosz.pl/feed/" />
	<link rel="alternate" type="application/atom+xml" title="PolskiKosz.pl Atom Feed" href="http://polskikosz.pl/feed/atom/" />
	<link rel="pingback" href="http://polskikosz.pl/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://polskikosz.pl/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Do końca stycznia można głosować na książki Rolanda Lazenby’ego i Marcusa Thompsona II w plebiscycie na Sportową Książkę Roku 2017. Przy pełnej mobilizacji"/>
<link rel="canonical" href="http://polskikosz.pl/biografia-bryanta-lub-curryego-sportowa-ksiazka-roku/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Biografia Bryanta lub Curry’ego Sportową Książką Roku? | PolskiKosz.pl" />
<meta property="og:description" content="Do końca stycznia można głosować na książki Rolanda Lazenby’ego i Marcusa Thompsona II w plebiscycie na Sportową Książkę Roku 2017. Przy pełnej mobilizacji" />
<meta property="og:url" content="http://polskikosz.pl/biografia-bryanta-lub-curryego-sportowa-ksiazka-roku/" />
<meta property="og:site_name" content="PolskiKosz.pl" />
<meta property="article:tag" content="Kobe Bryant" />
<meta property="article:tag" content="Stephen Curry" />
<meta property="article:tag" content="Wydawnictwo SQN" />
<meta property="article:section" content="NBA by TISSOT" />
<meta property="article:published_time" content="2018-01-24T15:59:12+01:00" />
<meta property="article:modified_time" content="2018-01-24T15:59:44+01:00" />
<meta property="og:updated_time" content="2018-01-24T15:59:44+01:00" />
<meta property="og:image" content="http://polskikosz.pl/wp-content/uploads/2018/01/ksiazka.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="627" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Do końca stycznia można głosować na książki Rolanda Lazenby’ego i Marcusa Thompsona II w plebiscycie na Sportową Książkę Roku 2017. Przy pełnej mobilizacji" />
<meta name="twitter:title" content="Biografia Bryanta lub Curry’ego Sportową Książką Roku? | PolskiKosz.pl" />
<meta name="twitter:image" content="http://polskikosz.pl/wp-content/uploads/2018/01/ksiazka.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/polskikosz.pl\/","name":"PolskiKosz.pl","alternateName":"PolskiKosz.pl","potentialAction":{"@type":"SearchAction","target":"http:\/\/polskikosz.pl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/polskikosz.pl\/biografia-bryanta-lub-curryego-sportowa-ksiazka-roku\/","sameAs":[],"@id":"#organization","name":"PolskiKosz.pl","logo":"\/wp-content\/uploads\/2016\/09\/polskikosz.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z wpisami" href="http://polskikosz.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z komentarzami" href="http://polskikosz.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Biografia Bryanta lub Curry’ego Sportową Książką Roku? Kanał z komentarzami" href="http://polskikosz.pl/biografia-bryanta-lub-curryego-sportowa-ksiazka-roku/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-83567826-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-83567826-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/polskikosz.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='pronamic_cookie_style-css'  href='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law-style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://polskikosz.pl/wp-content/themes/soledad/style.css?ver=2.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/polskikosz.pl","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pronamic_Cookies_Vars = {"cookie":{"path":"\/","expires":"Thu, 24 Jan 2019 20:37:54 GMT"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='http://polskikosz.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://polskikosz.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://polskikosz.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='http://polskikosz.pl/?p=16641' />
<link rel="alternate" type="application/json+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fbiografia-bryanta-lub-curryego-sportowa-ksiazka-roku%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fbiografia-bryanta-lub-curryego-sportowa-ksiazka-roku%2F&#038;format=xml" />
<meta property="fb:app_id" content="331786380308768"/><script>
jQuery(document).ready(function(){
jQuery("html").attr("xmlns:og","http://opengraphprotocol.org/schema/");
});
</script>
			<meta property="og:type" content="article" />
		<meta property="og:title" content="Biografia Bryanta lub Curry’ego Sportową Książką Roku?" />
		<meta property="og:site_name" content="PolskiKosz.pl" />
		<meta property='og:url' content="http://polskikosz.pl/biografia-bryanta-lub-curryego-sportowa-ksiazka-roku/" />
		<meta name="og:author" content="polskikosz_lukasz" />
			    <style type="text/css">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</style>
    <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>

<body class="post-template-default single single-post postid-16641 single-format-standard penci-body-boxed">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/logo-nav.png" alt="PolskiKosz.pl" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>			</div>
			
	<ul id="menu-menu-glowne" class="menu"><li id="menu-item-765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/plk/">PLK</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/polska/">POLSKA</a>
<ul class="sub-menu">
	<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/polska/kadra/">Kadra</a></li>
	<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/polska/1-liga/">1 liga</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/polska/2-liga/">2 liga</a></li>
	<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/polska/inne/">inne</a></li>
</ul>
</li>
<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-776"><a href="http://polskikosz.pl/nba/">NBA by TISSOT</a></li>
<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/europa/">Europa</a></li>
<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li id="menu-item-770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/2takty/">2TAKTY</a></li>
<li id="menu-item-7323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/retro-plk/">Retro PLK</a></li>
<li id="menu-item-7741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7741"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li id="menu-item-766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3 enable-boxed">

<!-- Top Bar -->
	<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
										<span class="headline-title">HOT:</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>				</div>
											<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/gtk-ogrywa-takze-azs-finisz-lukasa-palyzy/">GTK ogrywa także AZS – co za finisz...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/king-ponad-dabrowa-swietny-walczak-pauliukenas/">King ponad Dąbrową – świetny walczak Pauliukenas</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/kulig-filipovski-silniejsi-rosa-powalczyla-turcji/">Kulig i Filipovski silniejsi – Rosa powalczyła w...</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">
		<section class="reklama_top">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section>
			<div id="logo">
															<h2>
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz.png" alt="PolskiKosz.pl" /></a>
						</h2>
													<div id="logo_sponsor">
				<section class="logo_sp">			<div class="textwidget"><a href="https://www.tissotwatches.com/pl-pl/sports/nba.html" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/01/tissot_logo.jpg" alt="Sponsor Logo - TISSOT" /></a></div>
		</section>			</div>
			
			</div>

				<div class="header-banner header-style-3">
					<section class="reklamalogo">			<div class="textwidget"><p><iframe scrolling='no' frameBorder='0' style='padding:0px; margin:0px; border:0px;border-style:none;border-style:none;' width='750' height='100' src="https://refbanners.website/I?tag=d_53039m_4442c_&#038;site=53039&#038;ad=4442" ></iframe></p>
</div>
		</section>				</div>

		</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-3">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-menu-glowne-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/plk/">PLK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/polska/">POLSKA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/polska/kadra/">Kadra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/polska/1-liga/">1 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/polska/2-liga/">2 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/polska/inne/">inne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-776"><a href="http://polskikosz.pl/nba/">NBA by TISSOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/2takty/">2TAKTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/retro-plk/">Retro PLK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7741"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul>
				
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://polskikosz.pl/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://polskikosz.pl/nba/">NBA by TISSOT</a>				</span><i class="fa fa-angle-right"></i>
			<span>Biografia Bryanta lub Curry’ego Sportową Książką Roku?</span>
		</div>
	
			<div class="container container-single container-single-magazine container-single-fullwidth">
					
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="http://polskikosz.pl/nba/" title="View all posts in NBA by TISSOT" >NBA by TISSOT</a></span></div>
		
		<h1 class="post-title single-post-title">Biografia Bryanta lub Curry’ego Sportową Książką Roku?</h1>

					<div class="post-box-meta-single">
													<span>24/01/2018, 15:59</span>
											</div>
			</div>



				

				</div>
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-16641" class="post-16641 post type-post status-publish format-standard has-post-thumbnail hentry category-nba tag-kobe-bryant tag-stephen-curry tag-wydawnictwo-sqn">

	
				
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<iframe src="http://www.facebook.com/plugins/like.php?locale=pl_PL&href=http%3A%2F%2Fpolskikosz.pl%2Fbiografia-bryanta-lub-curryego-sportowa-ksiazka-roku%2F&amp;layout=standard&amp;show-faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:40px"></iframe><br/><p><strong>Do końca stycznia można głosować na książki Rolanda Lazenby’ego i Marcusa Thompsona II w plebiscycie na Sportową Książkę Roku 2017. Przy pełnej mobilizacji fanów koszykówki, „Kobe Byrant. Showman” lub „Stephen Curry. Potrójne oblicze” mają duże szanse na zwycięstwo w kategorii zagranicznej.</strong><span id="more-16641"></span></p>
<p><a href="http://zagr.sportowaksiazkaroku.pl/"><img class="alignnone wp-image-16642 size-full" src="http://polskikosz.pl/wp-content/uploads/2018/01/ksiazka.jpg" alt="" width="900" height="627" srcset="http://polskikosz.pl/wp-content/uploads/2018/01/ksiazka.jpg 900w, http://polskikosz.pl/wp-content/uploads/2018/01/ksiazka-300x209.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/01/ksiazka-768x535.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/01/ksiazka-585x408.jpg 585w" sizes="(max-width: 900px) 100vw, 900px" /></a>Głosy na książki wydane pod patronatem naszego portalu można oddawać pod linkiem <span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="http://zagr.sportowaksiazkaroku.pl/" target="_blank" rel="noopener">http://zagr.sportowaksiazkaroku.pl</a></strong></span></p>
<p><strong>Roland Lazenby „Kobe Bryant. Showman”</strong></p>
<p>„Tylko jeden chłopiec na milion trafia do NBA” – zwrócił mu uwagę wychowawca. „Ale ja właśnie będę tym jednym z miliona” – odparł spokojnie 11-letni Kobe.</p>
<p>Do najlepszej koszykarskiej ligi świata wdarł się niczym błyskawica w wieku zaledwie 17 lat. Chicago Bulls zdobyli właśnie czwarte mistrzostwo, kończąc sezon zasadniczy z rekordowym bilansem 72-10, a on mówił o Jordanie: „Zamierzam być lepszy od niego. – I dodawał: – Rodman by mnie nie zatrzymał!”.</p>
<p>Jeszcze zanim trafił do NBA, podpisał z Adidasem kontrakt na 10 milionów dolarów. I choć początki nie były łatwe, to właśnie Kobe Bryant stał się nowym Królem Koszykówki, pomimo izolacji w drużynie Lakers, konfliktu z Shaquille’em O’Nealem, oskarżenia o gwałt i zerwania kontaktów z rodziną.</p>
<p>Żaden inny autor nie opowiedziałby tej historii lepiej niż Roland Lazenby. Twórca bestsellera Michael Jordan. Życie postanowił prześwietlić kolejną gwiazdę koszykówki. I znów napisał biografię-arcydzieło. Usiądźcie wygodnie w fotelach. Zaczynamy przedstawienie. It’s showtime!</p>
<p><strong>Marcus Thompson II „Stephen Curry. Potrójne oblicze”</strong><br />
Kiedy w 2009 roku startował w drafcie, jego matka dopytywała Steve’a Kerra, czy syn w ogóle ma szansę trafić do NBA. Nikt nie mógł się spodziewać, że wybór Stephena Curry’ego będzie jedną z najlepszych decyzji w historii Golden State Warriors i do tego stopnia odmieni losy ligowego outsidera.</p>
<p>„Niech nie zwiedzie was ten uśmiech” – przestrzega dziś LeBron James. Wie, co mówi, bo choć Steph nie jest ani najsilniejszy, ani najwyższy, ma coś, co cechuje wielkich mistrzów: instynkt zabójcy ujawniający się w decydujących momentach.</p>
<p>Poznaj różne twarze gracza, który w ostatnich sezonach zachwyca cały koszykarski świat. Przeczytaj o drodze na szczyt NBA, która nie miała prawa się powieść. Dowiedz się, jak wypracował swój fenomenalny rzut z dystansu, choć niewiele brakowało, by skończyło się to przerwaniem kariery.</p>
<p>Odkrywcza, zaskakująca, napisana z reporterskim zacięciem książka. Niezwykła biografia zawodnika, który dla rzutów za trzy stał się tym, kim Michael Jordan dla slam dunków, a Magic Johnson dla asyst. To po prostu trzeba przeczytać!</p>
<p>Książki w promocyjnych cenach dostępne są na <span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://www.labotiga.pl/19-koszykowka?utm_source=polskikosz&amp;utm_medium=strona&amp;utm_campaign=sportowaksiazkaroku" target="_blank" rel="noopener">www.idz.do/polskikosz-koszykarskie </a></strong></span></p>
<p><em>*materiał promocyjny</em></p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Biografia Bryanta lub Curry’ego Sportową Książką Roku?</span> was last modified: <span class="updated"> Styczeń 24th, 2018</span> by <span class="author vcard"><span class="fn">polskikosz_lukasz</span></span></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="fb_comments">Komentarze</h3><div class="fb-comments" data-href="http://polskikosz.pl/biografia-bryanta-lub-curryego-sportowa-ksiazka-roku/" data-numposts="40" data-width="100%" data-colorscheme="light"></div>															<div class="post-tags">
						<a href="http://polskikosz.pl/tag/kobe-bryant/" rel="tag">Kobe Bryant</a><a href="http://polskikosz.pl/tag/stephen-curry/" rel="tag">Stephen Curry</a><a href="http://polskikosz.pl/tag/wydawnictwo-sqn/" rel="tag">Wydawnictwo SQN</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="16641" title="Lubię" data-like="Lubię" data-unlike="Nie lubię"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://polskikosz.pl/biografia-bryanta-lub-curryego-sportowa-ksiazka-roku/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Biografia%20Bryanta%20lub%20Curry’ego%20Sportową%20Książką%20Roku?%20-%20http://polskikosz.pl/biografia-bryanta-lub-curryego-sportowa-ksiazka-roku/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://polskikosz.pl/biografia-bryanta-lub-curryego-sportowa-ksiazka-roku/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://polskikosz.pl/biografia-bryanta-lub-curryego-sportowa-ksiazka-roku/&#038;media=http://polskikosz.pl/wp-content/uploads/2018/01/ksiazka.jpg&#038;description=Biografia%20Bryanta%20lub%20Curry’ego%20Sportową%20Książką%20Roku?"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>poprzedni wpis</span>
				</div>
				<a href="http://polskikosz.pl/alejandro-hernandez-stelmecie-ostra-walka-o-minuty/">
					<div class="pagi-text">
						<h5 class="prev-title">Alejandro Hernandez w Stelmecie &#8211; ostra walka o minuty</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>następny wpis</span>
				</div>
				<a href="http://polskikosz.pl/kulig-filipovski-silniejsi-rosa-powalczyla-turcji/">
					<div class="pagi-text">
						<h5 class="next-title">Kulig i Filipovski silniejsi – Rosa powalczyła w Turcji</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Powiązane artykuły</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="true" data-dots="true" data-arrows="true">
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/march-madness-zarabia-wiecej-kasy-niz-nba/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/03/march-ncaa-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/03/march-ncaa-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/03/march-ncaa-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/03/march-ncaa-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/03/march-ncaa.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/march-madness-zarabia-wiecej-kasy-niz-nba/">March Madness – zarabia więcej kasy niż NBA!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/cavs-duzy-gaz-obrona-trojki-10-zwyciestw-rzedu/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/02/lebron_james7-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/02/lebron_james7-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/02/lebron_james7-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/cavs-duzy-gaz-obrona-trojki-10-zwyciestw-rzedu/">Cavs i duży gaz – obrona, trójki i 10 zwycięstw z rzędu</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/carmelo-anthony-kradnie-show-swoim-futrem/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/03/carmelo_anthony4-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/03/carmelo_anthony4-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/03/carmelo_anthony4-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/03/carmelo_anthony4-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/03/carmelo_anthony4.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/carmelo-anthony-kradnie-show-swoim-futrem/">Carmelo Anthony w futrze jak z Pułtuska</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/nba-haju-nawet-80-graczy-pali-marihuane/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/marihuana-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/09/marihuana-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/09/marihuana-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/09/marihuana-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/09/marihuana.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/nba-haju-nawet-80-graczy-pali-marihuane/">NBA na haju – nawet 80 % graczy pali marihuanę?</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/strzelanina-arizonie-dla-wizards-bojan-znow-swietny/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/01/john_wall2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/01/john_wall2-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/01/john_wall2-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/01/john_wall2-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/01/john_wall2.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/strzelanina-arizonie-dla-wizards-bojan-znow-swietny/">Strzelanina w Arizonie dla Wizards – Bojan znów świetny</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/prezent-czterdziestke-jason-terry-znow-milwaukee/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/09/terry-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/09/terry-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/09/terry-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/09/terry-768x513.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/09/terry.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/prezent-czterdziestke-jason-terry-znow-milwaukee/">Ale prezent na czterdziestkę – Jason Terry znów w Milwaukee</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/rewelacyjny-paul-george-stawia-thunder-nogi/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/11/george-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/11/george-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/11/george-898x600.jpg 898w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/rewelacyjny-paul-george-stawia-thunder-nogi/">Rewelacyjny Paul George stawia Thunder na nogi</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/budzik-tissot-grzmoty-nad-giannisem/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/11/carmelo_anthony5-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/11/carmelo_anthony5-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/11/carmelo_anthony5-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/budzik-tissot-grzmoty-nad-giannisem/">Budzik z Tissot: Grzmoty nad Giannisem</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/kevin-love-juz-wraca-cavs-szykuja-mocny-finisz/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/11/love-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/11/love-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/11/love-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/11/love-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/11/love.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/kevin-love-juz-wraca-cavs-szykuja-mocny-finisz/">Kevin Love już wraca &#8211; Cavs szykują mocny finisz!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/giannis-antetokounmpo-najlepszy-amerykanin-nba/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/Giannis-Antetokounmpo-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/giannis-antetokounmpo-najlepszy-amerykanin-nba/">Giannis Antetokounmpo – najlepszy nie-Amerykanin w NBA</a></h3>
									</div>
		</div></div>	
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://polskikosz.pl/">
    <div>
		<input type="text" class="search-input" placeholder="Szukaj..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p><a href="https://goo.gl/54BGyD" target="_blank" rel="noopener"><img src="http://polskikosz.pl/wp-content/uploads/2018/01/366x366_mamba_rage.jpg" alt="Polski Kosz" /></a></p>
</div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://www.tissotwatches.com/" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/11/tissot-baner-nowy.jpg" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><a href="https://www.totolotek.pl/cw/partnerzy/181/polskikosz"><img src="http://polskikosz.pl/wp-content/uploads/2017/10/totolotek-336-280.gif" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9180535188851513"
     data-ad-slot="3297257786"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-height="500"
href="https://twitter.com/polskikosz">Tweets by polskikosz</a> <script
async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnowsze artykuły</span></h4>			<ul class="side-newsfeed">

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/gtk-ogrywa-takze-azs-finisz-lukasa-palyzy/" rel="bookmark" title="GTK ogrywa także AZS – co za finisz Lukasa Palyzy"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/01/palyza-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/01/palyza-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/01/palyza-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/01/palyza-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/01/palyza.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/gtk-ogrywa-takze-azs-finisz-lukasa-palyzy/" rel="bookmark" title="GTK ogrywa także AZS – co za finisz Lukasa Palyzy">GTK ogrywa także AZS – co za finisz Lukasa Palyzy</a></h4>
														<span class="side-item-meta">24/01/2018, 21:31</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/king-ponad-dabrowa-swietny-walczak-pauliukenas/" rel="bookmark" title="King ponad Dąbrową – świetny walczak Pauliukenas"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/11/tauras_jogela2-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/11/tauras_jogela2-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/11/tauras_jogela2-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/11/tauras_jogela2-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/11/tauras_jogela2.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/king-ponad-dabrowa-swietny-walczak-pauliukenas/" rel="bookmark" title="King ponad Dąbrową – świetny walczak Pauliukenas">King ponad Dąbrową – świetny walczak Pauliukenas</a></h4>
														<span class="side-item-meta">24/01/2018, 20:04</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/kulig-filipovski-silniejsi-rosa-powalczyla-turcji/" rel="bookmark" title="Kulig i Filipovski silniejsi – Rosa powalczyła w Turcji"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/01/kulig-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/01/kulig-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/01/kulig-300x199.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/01/kulig.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/kulig-filipovski-silniejsi-rosa-powalczyla-turcji/" rel="bookmark" title="Kulig i Filipovski silniejsi – Rosa powalczyła w Turcji">Kulig i Filipovski silniejsi – Rosa powalczyła w Turcji</a></h4>
														<span class="side-item-meta">24/01/2018, 17:40</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/biografia-bryanta-lub-curryego-sportowa-ksiazka-roku/" rel="bookmark" title="Biografia Bryanta lub Curry’ego Sportową Książką Roku?"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/01/ksiazka-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/01/ksiazka-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/01/ksiazka-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/biografia-bryanta-lub-curryego-sportowa-ksiazka-roku/" rel="bookmark" title="Biografia Bryanta lub Curry’ego Sportową Książką Roku?">Biografia Bryanta lub Curry’ego Sportową Książką Roku?</a></h4>
														<span class="side-item-meta">24/01/2018, 15:59</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/alejandro-hernandez-stelmecie-ostra-walka-o-minuty/" rel="bookmark" title="Alejandro Hernandez w Stelmecie &#8211; ostra walka o minuty"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/01/alejandro_hernandez-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/01/alejandro_hernandez-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/01/alejandro_hernandez-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/01/alejandro_hernandez.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/alejandro-hernandez-stelmecie-ostra-walka-o-minuty/" rel="bookmark" title="Alejandro Hernandez w Stelmecie &#8211; ostra walka o minuty">Alejandro Hernandez w Stelmecie &#8211; ostra walka o minuty</a></h4>
														<span class="side-item-meta">24/01/2018, 12:37</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/jaroslaw-mokros-sie-zdobywa-serca-kibicow/" rel="bookmark" title="Jarosław Mokros – tak się zdobywa serca kibiców!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/01/mokros-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/01/mokros-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/01/mokros-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/01/mokros.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/jaroslaw-mokros-sie-zdobywa-serca-kibicow/" rel="bookmark" title="Jarosław Mokros – tak się zdobywa serca kibiców!">Jarosław Mokros – tak się zdobywa serca kibiców!</a></h4>
														<span class="side-item-meta">24/01/2018, 09:18</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/budzik-tissot-lakers-ogrywaja-celtics-cavs-znow-zle/" rel="bookmark" title="Budzik z Tissot: Lakers ogrywają Celtics, Cavs znów źle"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/12/kuzma-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/12/kuzma-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/12/kuzma-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/12/kuzma-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/budzik-tissot-lakers-ogrywaja-celtics-cavs-znow-zle/" rel="bookmark" title="Budzik z Tissot: Lakers ogrywają Celtics, Cavs znów źle">Budzik z Tissot: Lakers ogrywają Celtics, Cavs znów źle</a></h4>
														<span class="side-item-meta">24/01/2018, 07:47</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/30-000-punktow-lebron-james-wsrod-legend-nba/" rel="bookmark" title="30 000 punktów &#8211; LeBron James wśród legend NBA"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/02/lebron_james7-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/02/lebron_james7-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/02/lebron_james7-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/30-000-punktow-lebron-james-wsrod-legend-nba/" rel="bookmark" title="30 000 punktów &#8211; LeBron James wśród legend NBA">30 000 punktów &#8211; LeBron James wśród legend NBA</a></h4>
														<span class="side-item-meta">24/01/2018, 07:04</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/stelmet-gromi-a-vladimir-dragicevic-dominuje/" rel="bookmark" title="Stelmet gromi Ostendę, Vladimir Dragicević dominuje!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/06/dragicevic-romanski-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/06/dragicevic-romanski-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/06/dragicevic-romanski-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/06/dragicevic-romanski-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/06/dragicevic-romanski.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/stelmet-gromi-a-vladimir-dragicevic-dominuje/" rel="bookmark" title="Stelmet gromi Ostendę, Vladimir Dragicević dominuje!">Stelmet gromi Ostendę, Vladimir Dragicević dominuje!</a></h4>
														<span class="side-item-meta">23/01/2018, 20:22</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/klay-thompson-kwarta-ktora-wstrzasnela-nba/" rel="bookmark" title="Klay Thompson i kwarta, która wstrząsnęła NBA"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/12/klay_thompson2-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/12/klay_thompson2-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/12/klay_thompson2-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/12/klay_thompson2-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/12/klay_thompson2.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/klay-thompson-kwarta-ktora-wstrzasnela-nba/" rel="bookmark" title="Klay Thompson i kwarta, która wstrząsnęła NBA">Klay Thompson i kwarta, która wstrząsnęła NBA</a></h4>
														<span class="side-item-meta">23/01/2018, 17:09</span>
													</div>
					</div>
				</li>

			
			</ul>

		</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget">			<div class="fb-page" data-href="https://www.facebook.com/polskikosz" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/polskikosz"><a href="https://www.facebook.com/polskikosz">PolskiKosz.pl</a></blockquote></div></div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>

<div id="penci-end-sidebar-sticky"></div>


<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																			<li><a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																																																																			<li><a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																																											<li><a href="/feed" target="_blank"><i class="fa fa-rss"></i><span>RSS</span></a></li>
											</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://polskikosz.pl/">
							<img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_footer.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap">
					<div class="footer-menu"><ul>
<li class="page_item page-item-49"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
<li class="page_item page-item-54"><a href="http://polskikosz.pl/mapa-strony/">Mapa strony</a></li>
<li class="page_item page-item-7739"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li class="page_item page-item-51"><a href="http://polskikosz.pl/polityka-cookies/">Polityka cookies</a></li>
<li class="page_item page-item-47"><a href="http://polskikosz.pl/reklama/">Reklama</a></li>
</ul></div>
					</div>
				
									<div id="footer-copyright">
						<p>@2016 - <strong>PolskiKosz.pl</strong>. All Right Reserved. </p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Powrót do góry strony</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<div id="pronamic_cookie_holder" class='pronamic_cookie_position_bottom '>
	<p>
					<a href="http://polskikosz.pl/polityka-cookies/" target="_blank">Ten serwis używa plików cookies (brak zmiany ustawienia przeglądarki oznacza zgodę na to).</a>
		
		<a class='pronamic_cookie_close_button'>Zamknij</a>
	</p>
</div><link rel='stylesheet' id='front_end_poll-css'  href='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/styles/baze_styles_for_poll.css?ver=4.9.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/polskikosz.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/libs-script.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/smoothscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/main.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"093ccb44d4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/post-like.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/imagesloaded.pkgd.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"093ccb44d4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poll_varables = {"poll_answer_securety":"f0bde57208","admin_ajax_url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/scripts/scripts_front_end_poll.js?ver=4.9.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=331786380308768&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Code for Polski Kosz Tag new -->
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 969990538;
var google_conversion_label = "ooC5CMSlw3AQisPDzgM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969990538/?value=1.00&amp;label=ooC5CMSlw3AQisPDzgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>
<!-- Dynamic page generated in 0.241 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-01-24 21:37:54 -->

<!-- super cache -->