<!DOCTYPE html>
<html lang="pl-PL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Bręk i Szymański w Stargardzie – Spójnia powalczy o awans do PLK? | PolskiKosz.pl</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png">
		<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl RSS Feed" href="http://polskikosz.pl/feed/" />
	<link rel="alternate" type="application/atom+xml" title="PolskiKosz.pl Atom Feed" href="http://polskikosz.pl/feed/atom/" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="http://polskikosz.pl/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Utrzymają trzon, który wywalczył trzecie miejsce, a do tego pozyskają m.in. Dawida Bręka i Sebastiana Szymańskiego. Stargardzianie mogą bić się o awans do"/>
<link rel="canonical" href="http://polskikosz.pl/brek-szymanski-stargardzie-spojnia-powalczy-o-awans-plk/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bręk i Szymański w Stargardzie – Spójnia powalczy o awans do PLK? | PolskiKosz.pl" />
<meta property="og:description" content="Utrzymają trzon, który wywalczył trzecie miejsce, a do tego pozyskają m.in. Dawida Bręka i Sebastiana Szymańskiego. Stargardzianie mogą bić się o awans do" />
<meta property="og:url" content="http://polskikosz.pl/brek-szymanski-stargardzie-spojnia-powalczy-o-awans-plk/" />
<meta property="og:site_name" content="PolskiKosz.pl" />
<meta property="article:tag" content="Dawid Bręk" />
<meta property="article:tag" content="I liga" />
<meta property="article:tag" content="Sebastian Szymański" />
<meta property="article:tag" content="Spójnia Stargard" />
<meta property="article:section" content="1 liga" />
<meta property="article:published_time" content="2017-06-19T13:38:16+02:00" />
<meta property="og:image" content="http://polskikosz.pl/wp-content/uploads/2017/04/dawid_brek2.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="596" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Utrzymają trzon, który wywalczył trzecie miejsce, a do tego pozyskają m.in. Dawida Bręka i Sebastiana Szymańskiego. Stargardzianie mogą bić się o awans do" />
<meta name="twitter:title" content="Bręk i Szymański w Stargardzie – Spójnia powalczy o awans do PLK? | PolskiKosz.pl" />
<meta name="twitter:image" content="http://polskikosz.pl/wp-content/uploads/2017/04/dawid_brek2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z wpisami" href="http://polskikosz.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z komentarzami" href="http://polskikosz.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Bręk i Szymański w Stargardzie – Spójnia powalczy o awans do PLK? Kanał z komentarzami" href="http://polskikosz.pl/brek-szymanski-stargardzie-spojnia-powalczy-o-awans-plk/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/polskikosz.pl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='pronamic_cookie_style-css'  href='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://polskikosz.pl/wp-content/themes/soledad/style.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-83567826-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-83567826-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pronamic_Cookies_Vars = {"cookie":{"path":"\/","expires":"Tue, 19 Jun 2018 12:52:42 GMT"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law.js'></script>
<link rel='https://api.w.org/' href='http://polskikosz.pl/wp-json/' />
<link rel='shortlink' href='http://polskikosz.pl/?p=10284' />
<link rel="alternate" type="application/json+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fbrek-szymanski-stargardzie-spojnia-powalczy-o-awans-plk%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fbrek-szymanski-stargardzie-spojnia-powalczy-o-awans-plk%2F&#038;format=xml" />
<meta property="fb:app_id" content="331786380308768"/><script>
jQuery(document).ready(function(){
jQuery("html").attr("xmlns:og","http://opengraphprotocol.org/schema/");
});
</script>
			<meta property="og:type" content="article" />
		<meta property="og:title" content="Bręk i Szymański w Stargardzie – Spójnia powalczy o awans do PLK?" />
		<meta property="og:site_name" content="PolskiKosz.pl" />
		<meta property='og:url' content="http://polskikosz.pl/brek-szymanski-stargardzie-spojnia-powalczy-o-awans-plk/" />
		<meta name="og:author" content="polskikosz_lukasz" />
			    <style type="text/css">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</style>
    <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>

<body class="post-template-default single single-post postid-10284 single-format-standard penci-body-boxed">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/logo-nav.png" alt="PolskiKosz.pl" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>			</div>
			
	<ul id="menu-menu-glowne" class="menu"><li id="menu-item-765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/plk/">PLK</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/polska/">POLSKA</a>
<ul  class="sub-menu">
	<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/polska/kadra/">Kadra</a></li>
	<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-768"><a href="http://polskikosz.pl/polska/1-liga/">1 liga</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/polska/2-liga/">2 liga</a></li>
	<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/polska/inne/">inne</a></li>
</ul>
</li>
<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/nba/">NBA by TISSOT</a></li>
<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/europa/">Europa</a></li>
<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li id="menu-item-770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/2takty/">2TAKTY</a></li>
<li id="menu-item-7323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/retro-plk/">Retro PLK</a></li>
<li id="menu-item-7741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7741"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li id="menu-item-766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3 enable-boxed">

<!-- Top Bar -->
	<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
										<span class="headline-title">HOT:</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>				</div>
											<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/anwil-potwierdza-zostaje-igorem-miliciciem/">Anwil potwierdza &#8211; zostaje z Igorem Miliciciem</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/brek-szymanski-stargardzie-spojnia-powalczy-o-awans-plk/">Bręk i Szymański w Stargardzie – Spójnia powalczy...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/zbiorka-kibicow-slupsku-celem-190-tys-dla-czarnych/">Zbiórka kibiców w Słupsku – celem 190 tys....</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">
		<section class="reklama_top">			<div class="textwidget"><script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9180535188851513"
     data-ad-slot="3297257786"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section>
			<div id="logo">
															<h2>
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz.png" alt="PolskiKosz.pl" /></a>
						</h2>
													<div id="logo_sponsor">
				<section class="logo_sp">			<div class="textwidget"><a href="https://www.tissotwatches.com/pl-pl/sports/nba.html" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/01/tissot_logo.jpg" alt="Sponsor Logo - TISSOT" /></a></div>
		</section>			</div>
			
			</div>

				<div class="header-banner header-style-3">
					<section class="reklamalogo">			<div class="textwidget"><script language="javascript" src="http://adserving.unibet.com/ad.aspx?

pid=3193607&bid=8230"></script></div>
		</section>				</div>

		</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-3">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-menu-glowne-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/plk/">PLK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/polska/">POLSKA</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/polska/kadra/">Kadra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-768"><a href="http://polskikosz.pl/polska/1-liga/">1 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/polska/2-liga/">2 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/polska/inne/">inne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/nba/">NBA by TISSOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/2takty/">2TAKTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/retro-plk/">Retro PLK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7741"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul>
				
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://polskikosz.pl/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://polskikosz.pl/polska/1-liga/">1 liga</a>				</span><i class="fa fa-angle-right"></i>
			<span>Bręk i Szymański w Stargardzie – Spójnia powalczy o awans do PLK?</span>
		</div>
	
			<div class="container container-single container-single-magazine container-single-fullwidth">
					
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="http://polskikosz.pl/polska/1-liga/" title="View all posts in 1 liga" >1 liga</a></span></div>
		
		<h1 class="post-title single-post-title">Bręk i Szymański w Stargardzie – Spójnia powalczy o awans do PLK?</h1>

					<div class="post-box-meta-single">
													<span>19/06/2017, 13:38</span>
											</div>
			</div>



				

				</div>
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-10284" class="post-10284 post type-post status-publish format-standard has-post-thumbnail hentry category-1-liga tag-dawid-brek tag-i-liga tag-sebastian-szymanski tag-spojnia-stargard">

	
				
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<iframe src="http://www.facebook.com/plugins/like.php?locale=pl_PL&href=http%3A%2F%2Fpolskikosz.pl%2Fbrek-szymanski-stargardzie-spojnia-powalczy-o-awans-plk%2F&amp;layout=standard&amp;show-faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:40px"></iframe><br/><p><strong>Utrzymają trzon, który wywalczył trzecie miejsce, a do tego pozyskają m.in. Dawida Bręka i Sebastiana Szymańskiego. Stargardzianie mogą bić się o awans do PLK, bo to podobno nie koniec wzmocnień.<span id="more-10284"></span></strong></p>
<div id="attachment_8463" style="width: 910px" class="wp-caption alignleft"><img class="size-full wp-image-8463" src="http://polskikosz.pl/wp-content/uploads/2017/04/dawid_brek2.jpg" alt="" width="900" height="596" srcset="http://polskikosz.pl/wp-content/uploads/2017/04/dawid_brek2.jpg 900w, http://polskikosz.pl/wp-content/uploads/2017/04/dawid_brek2-300x199.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/04/dawid_brek2-768x509.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/04/dawid_brek2-780x516.jpg 780w, http://polskikosz.pl/wp-content/uploads/2017/04/dawid_brek2-585x387.jpg 585w" sizes="(max-width: 900px) 100vw, 900px" /><p class="wp-caption-text">Dawid Bręk (fot. Paweł Skraba/Plk.pl)</p></div>
<p><strong><a href="https://pl.unibet.com/registration?mktid=1:81764150:3193607-12859" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://pl.unibet.com/registration?mktid=1:81764150:3193607-12859', 'PLK, NBA – typuj wyniki i zgarniaj kasę &gt;&gt;');" style="box-sizing: border-box; margin: 0px; padding: 0px; text-decoration: underline; color: #0000ff; transition: color 0.3s ease 0s; outline: none medium; cursor: pointer;"  target="_blank" rel="noopener noreferrer">PLK, NBA – typuj wyniki i zgarniaj kasę &gt;&gt;</a></strong></p>
<p>W minionym sezonie Spójnia była zaskoczeniem I ligi – drużyna Krzysztofa Koziorowicza wygrała pierwsze <strong>10 spotkań</strong> i choć potem osłabła, to startując z piątego miejsca przed play-off awansowała do półfinału, a po porażce z Legią Warszawa ograła Sokół Łańcut w dwumeczu o trzecie miejsce.</p>
<p>I to może nie być tylko jednorazowy wyskok, Spójnia w przyszłym sezonie będzie miała równie silną, a może nawet jeszcze lepszą ekipę. W zespole zostaną najważniejsi ostatnio Marcin Dymała, Hubert Pabian, Karol Pytyś, Wojciech Fraś i Maciej Raczyński, a do ekipy Koziorowicza dojdą <strong>Dawid Bręk</strong> i <strong>Sebastian Szymański</strong>. Obaj zwiążą się ze Spójnią na dwa lata.</p>
<p>Bręk miniony sezon spędził w Mieście Szkła Krosno w PLK, gdzie jako zmiennik zaliczył tylko kilka niezłych spotkań, gdy kontuzjowany był Royce Woolridge. Ale wcześniej, grając w I lidze, zdobywał średnio po ok. 10 punktów i 5 asyst w meczu udowadniając, że na tym poziomie jest wyróżniającą się jedynką.</p>
<p>Z kolei Szymański ostatnio grał w Sokole Łańcut, gdzie zaliczył swój najlepszy sezon w karierze (średnio 11,8 punktu na mecz). W drugiej połowie rozgrywek, szczególnie po kontuzji Marka Zywerta, wziął na siebie ciężar gry, bywał liderem zespołu.</p>
<p>Tak zbudowana ekipa Koziorowicza już wygląda dobrze, szczególnie na obwodzie. Z naszych informacji wynika jednak, że to nie koniec wzmocnień. Możliwe, że Spójnia pójdzie w górę także pod względem organizacyjnym – klub liczy na pozyskanie sponsorów wśród firm Stargardzkiego Parku Przemysłowego.</p>
<p>Spójnia, która 20 lat temu wywalczyła wicemistrzostwo Polski, a z PLK spadła <strong>w 2004 roku</strong>, ewentualnej drogi na szczyt I ligi nie będzie miała łatwej. Naturalnym kandydatem do awansu do ekstraklasy będzie w najbliższym sezonie R8 Basket Kraków, możliwe, że mocny zespół zbuduje znów GTK Gliwice.</p>
<p><strong>ŁC</strong></p>
<p><strong><a href="https://pl.unibet.com/registration?mktid=1:81764150:3193607-12859" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://pl.unibet.com/registration?mktid=1:81764150:3193607-12859', 'PLK, NBA – typuj wyniki i zgarniaj kasę &gt;&gt;');" style="box-sizing: border-box; margin: 0px; padding: 0px; text-decoration: underline; color: #0000ff; transition: color 0.3s ease 0s; outline: none medium; cursor: pointer;"  target="_blank" rel="noopener noreferrer">PLK, NBA – typuj wyniki i zgarniaj kasę &gt;&gt;</a></strong></p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Bręk i Szymański w Stargardzie – Spójnia powalczy o awans do PLK?</span> was last modified: <span class="updated"> Czerwiec 19th, 2017</span> by <span class="author vcard"><span class="fn">polskikosz_lukasz</span></span></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="fb_comments">Komentarze</h3><div class="fb-comments" data-href="http://polskikosz.pl/brek-szymanski-stargardzie-spojnia-powalczy-o-awans-plk/" data-numposts="40" data-width="100%" data-colorscheme="light"></div>															<div class="post-tags">
						<a href="http://polskikosz.pl/tag/dawid-brek/" rel="tag">Dawid Bręk</a><a href="http://polskikosz.pl/tag/i-liga/" rel="tag">I liga</a><a href="http://polskikosz.pl/tag/sebastian-szymanski/" rel="tag">Sebastian Szymański</a><a href="http://polskikosz.pl/tag/spojnia-stargard/" rel="tag">Spójnia Stargard</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="10284" title="Lubię" data-like="Lubię" data-unlike="Nie lubię"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://polskikosz.pl/brek-szymanski-stargardzie-spojnia-powalczy-o-awans-plk/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Bręk%20i%20Szymański%20w%20Stargardzie%20–%20Spójnia%20powalczy%20o%20awans%20do%20PLK?%20-%20http://polskikosz.pl/brek-szymanski-stargardzie-spojnia-powalczy-o-awans-plk/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://polskikosz.pl/brek-szymanski-stargardzie-spojnia-powalczy-o-awans-plk/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://polskikosz.pl/brek-szymanski-stargardzie-spojnia-powalczy-o-awans-plk/&#038;media=http://polskikosz.pl/wp-content/uploads/2017/04/dawid_brek2.jpg&#038;description=Bręk%20i%20Szymański%20w%20Stargardzie%20–%20Spójnia%20powalczy%20o%20awans%20do%20PLK?"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>poprzedni wpis</span>
				</div>
				<a href="http://polskikosz.pl/zbiorka-kibicow-slupsku-celem-190-tys-dla-czarnych/">
					<div class="pagi-text">
						<h5 class="prev-title">Zbiórka kibiców w Słupsku – celem 190 tys. dla Czarnych</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>następny wpis</span>
				</div>
				<a href="http://polskikosz.pl/anwil-potwierdza-zostaje-igorem-miliciciem/">
					<div class="pagi-text">
						<h5 class="next-title">Anwil potwierdza &#8211; zostaje z Igorem Miliciciem</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Powiązane artykuły</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="true" data-dots="true" data-arrows="true">
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/jakub-koelner-przypomina-o-polonii-leszno/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/02/jakub_koelner-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/02/jakub_koelner-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/02/jakub_koelner-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/02/jakub_koelner.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/jakub-koelner-przypomina-o-polonii-leszno/">Jakub Koelner przypomina o sobie w Polonii Leszno</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/warszawa-napada-legia-kk-coraz-blizej-sukcesu/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/04/piotr_robak2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/04/piotr_robak2-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/04/piotr_robak2-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/04/piotr_robak2-768x513.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/04/piotr_robak2.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/warszawa-napada-legia-kk-coraz-blizej-sukcesu/">Warszawa napada! Legia i KK coraz bliżej sukcesu</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/koszykarska-legia-a-pieniadze-ligi-mistrzow/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/boguslaw_lesnodorski-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/09/boguslaw_lesnodorski-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/09/boguslaw_lesnodorski-300x199.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/09/boguslaw_lesnodorski.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/koszykarska-legia-a-pieniadze-ligi-mistrzow/">Koszykarska Legia a pieniądze z Ligi Mistrzów</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/gtk-gliwice-beda-mocarzem-i-ligi/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/08/pawel_zmarlak-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/gtk-gliwice-beda-mocarzem-i-ligi/">GTK Gliwice będą mocarzem I ligi?</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/legia-sie-wkurzyla-poznan-rozgromiony/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/01/mateusz_jarmakowicz5-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/01/mateusz_jarmakowicz5-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/01/mateusz_jarmakowicz5-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/01/mateusz_jarmakowicz5-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/legia-sie-wkurzyla-poznan-rozgromiony/">Legia się wkurzyła – Poznań rozgromiony</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/kolorowe-transfery-mateusz-jarmakowicz-legii-warszawa/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/08/mateusz_jarmakowicz-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/kolorowe-transfery-mateusz-jarmakowicz-legii-warszawa/">Kolorowe transfery: Mateusz Jarmakowicz w Legii Warszawa</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/legia-ugina-sie-wlasna-presja/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/lukasz_pacocha1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/legia-ugina-sie-wlasna-presja/">Legia ugina się pod własną presją</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/legia-dopiero-dogrywce-komplet-polfinalistow/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/01/grzegorz_kukielka3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/01/grzegorz_kukielka3-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/01/grzegorz_kukielka3-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/legia-dopiero-dogrywce-komplet-polfinalistow/">Legia dopiero po dogrywce – mamy komplet półfinalistów</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/tomasz-andrzejewski-piaty-awans-ekstraklasy/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/05/tomasz_andrzejewski-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/05/tomasz_andrzejewski-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/05/tomasz_andrzejewski-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/05/tomasz_andrzejewski-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/tomasz-andrzejewski-piaty-awans-ekstraklasy/">Tomasz Andrzejewski – to jego piąty awans do ekstraklasy!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/sokol-vs-legia-wyscig-zolwi-lidze/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/03/zolwie-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/03/zolwie-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/03/zolwie-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/03/zolwie.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/sokol-vs-legia-wyscig-zolwi-lidze/">Sokół vs Legia – wyścig żółwi w I lidze</a></h3>
									</div>
		</div></div>	
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://polskikosz.pl/">
    <div>
		<input type="text" class="search-input" placeholder="Szukaj..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://hooplifecamps.com/?lang=pl" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/06/thumbnail_BANER-POLSKI-KOSZ.png" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/ckzb40" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/05/thumbnail_366x-Nike-PG-1-Glacier-Grey-1.jpg" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><a href="http://aacamp.pl/" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/05/adamek.gif" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://www.tissotwatches.com/pl-pl/sports/nba.html" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/01/baner-tissot.jpg" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/polskikosz" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/polskikosz', 'Tweets by polskikosz');" class="twitter-timeline" data-height="500">Tweets by polskikosz</a> <script
async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnowsze artykuły</span></h4>			<ul class="side-newsfeed">

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/anwil-potwierdza-zostaje-igorem-miliciciem/" rel="bookmark" title="Anwil potwierdza &#8211; zostaje z Igorem Miliciciem"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/10/igor_milicic3-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/10/igor_milicic3-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/10/igor_milicic3-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/anwil-potwierdza-zostaje-igorem-miliciciem/" rel="bookmark" title="Anwil potwierdza &#8211; zostaje z Igorem Miliciciem">Anwil potwierdza &#8211; zostaje z Igorem Miliciciem</a></h4>
														<span class="side-item-meta">19/06/2017, 14:04</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/brek-szymanski-stargardzie-spojnia-powalczy-o-awans-plk/" rel="bookmark" title="Bręk i Szymański w Stargardzie – Spójnia powalczy o awans do PLK?"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/04/dawid_brek2-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/04/dawid_brek2-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/04/dawid_brek2-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/brek-szymanski-stargardzie-spojnia-powalczy-o-awans-plk/" rel="bookmark" title="Bręk i Szymański w Stargardzie – Spójnia powalczy o awans do PLK?">Bręk i Szymański w Stargardzie – Spójnia powalczy o awans do PLK?</a></h4>
														<span class="side-item-meta">19/06/2017, 13:38</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/zbiorka-kibicow-slupsku-celem-190-tys-dla-czarnych/" rel="bookmark" title="Zbiórka kibiców w Słupsku – celem 190 tys. dla Czarnych"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/10/czarni-gryfia-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/10/czarni-gryfia-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/10/czarni-gryfia-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/10/czarni-gryfia-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/10/czarni-gryfia.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/zbiorka-kibicow-slupsku-celem-190-tys-dla-czarnych/" rel="bookmark" title="Zbiórka kibiców w Słupsku – celem 190 tys. dla Czarnych">Zbiórka kibiców w Słupsku – celem 190 tys. dla Czarnych</a></h4>
														<span class="side-item-meta">19/06/2017, 10:51</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/najlepsze-kluby-mlodziezowe-wkk-wroclaw-treflem/" rel="bookmark" title="Najlepsze kluby młodzieżowe – WKK Wrocław przed Treflem"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/06/wkk_wroclaw_kadeci2017_2-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/06/wkk_wroclaw_kadeci2017_2-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/06/wkk_wroclaw_kadeci2017_2-300x199.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/06/wkk_wroclaw_kadeci2017_2.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/najlepsze-kluby-mlodziezowe-wkk-wroclaw-treflem/" rel="bookmark" title="Najlepsze kluby młodzieżowe – WKK Wrocław przed Treflem">Najlepsze kluby młodzieżowe – WKK Wrocław przed Treflem</a></h4>
														<span class="side-item-meta">19/06/2017, 10:38</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/paul-george-drodze-los-angeles-zagra/" rel="bookmark" title="Paul George w drodze do Los Angeles – ale gdzie zagra przez rok?"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/12/paul_george2-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/12/paul_george2-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/12/paul_george2-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/12/paul_george2-768x513.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/12/paul_george2.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/paul-george-drodze-los-angeles-zagra/" rel="bookmark" title="Paul George w drodze do Los Angeles – ale gdzie zagra przez rok?">Paul George w drodze do Los Angeles – ale gdzie zagra przez rok?</a></h4>
														<span class="side-item-meta">19/06/2017, 08:16</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/markelle-fultz-niego-cale-zamieszanie/" rel="bookmark" title="Markelle Fultz &#8211; to przez niego to całe zamieszanie!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/06/fultz-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/06/fultz-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/06/fultz-897x600.jpg 897w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/markelle-fultz-niego-cale-zamieszanie/" rel="bookmark" title="Markelle Fultz &#8211; to przez niego to całe zamieszanie!">Markelle Fultz &#8211; to przez niego to całe zamieszanie!</a></h4>
														<span class="side-item-meta">18/06/2017, 20:25</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/czarna-niedziela-polacy-przegrywaja-mecze-ms-3x3/" rel="bookmark" title="Czarna niedziela – Polacy przegrywają dwa mecze w MŚ 3&#215;3"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/06/polska-ukraina-3x3-585x390.jpg" class="side-item-thumb wp-post-image" alt="" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/czarna-niedziela-polacy-przegrywaja-mecze-ms-3x3/" rel="bookmark" title="Czarna niedziela – Polacy przegrywają dwa mecze w MŚ 3&#215;3">Czarna niedziela – Polacy przegrywają dwa mecze w MŚ 3&#215;3</a></h4>
														<span class="side-item-meta">18/06/2017, 18:15</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/razem-zloto-mlodzicy-wloclawka-mistrzami-polski/" rel="bookmark" title="Razem po złoto – młodzicy z Włocławka mistrzami Polski!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/06/tkm_wloclawek_u14-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/06/tkm_wloclawek_u14-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/06/tkm_wloclawek_u14-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/razem-zloto-mlodzicy-wloclawka-mistrzami-polski/" rel="bookmark" title="Razem po złoto – młodzicy z Włocławka mistrzami Polski!">Razem po złoto – młodzicy z Włocławka mistrzami Polski!</a></h4>
														<span class="side-item-meta">18/06/2017, 15:20</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/lukasz-diduszko-szczecinie-wilki-wroca-obrony/" rel="bookmark" title="Łukasz Diduszko w Szczecinie – Wilki wrócą do obrony"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/04/lukasz_diduszko-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/04/lukasz_diduszko-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/04/lukasz_diduszko-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/04/lukasz_diduszko-768x513.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/04/lukasz_diduszko.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/lukasz-diduszko-szczecinie-wilki-wroca-obrony/" rel="bookmark" title="Łukasz Diduszko w Szczecinie – Wilki wrócą do obrony">Łukasz Diduszko w Szczecinie – Wilki wrócą do obrony</a></h4>
														<span class="side-item-meta">18/06/2017, 12:23</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/waca-sie-spozni-eurobasket-zdazy-dziura-sie-zasklepia/" rel="bookmark" title="„Waca” się spóźni, ale na EuroBasket zdąży – dziura się zasklepia"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/adam_waczynski5-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/09/adam_waczynski5-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/09/adam_waczynski5-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/09/adam_waczynski5-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/09/adam_waczynski5.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/waca-sie-spozni-eurobasket-zdazy-dziura-sie-zasklepia/" rel="bookmark" title="„Waca” się spóźni, ale na EuroBasket zdąży – dziura się zasklepia">„Waca” się spóźni, ale na EuroBasket zdąży – dziura się zasklepia</a></h4>
														<span class="side-item-meta">18/06/2017, 10:10</span>
													</div>
					</div>
				</li>

			
			</ul>

		</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget">			<div class="fb-page" data-href="https://www.facebook.com/polskikosz" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/polskikosz"><a href="https://www.facebook.com/polskikosz">PolskiKosz.pl</a></blockquote></div></div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>

<div id="penci-end-sidebar-sticky"></div>


<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																			<li><a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																																																																			<li><a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																																											<li><a href="/feed" target="_blank"><i class="fa fa-rss"></i><span>RSS</span></a></li>
											</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://polskikosz.pl/">
							<img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_footer.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap">
										</div>
				
									<div id="footer-copyright">
						<p>@2016 - <strong>PolskiKosz.pl</strong>. All Right Reserved. </p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Powrót do góry strony</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<div id="pronamic_cookie_holder" class='pronamic_cookie_position_bottom '>
	<p>
					<a href="http://polskikosz.pl/polityka-cookies/" target="_blank">Ten serwis używa plików cookies (brak zmiany ustawienia przeglądarki oznacza zgodę na to).</a>
		
		<a class='pronamic_cookie_close_button'>Zamknij</a>
	</p>
</div><link rel='stylesheet' id='front_end_poll-css'  href='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/styles/baze_styles_for_poll.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/polskikosz.pl\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/libs-script.min.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/smoothscroll.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"9a65e6cb78"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/post-like.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/imagesloaded.pkgd.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"9a65e6cb78"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/more-post.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poll_varables = {"poll_answer_securety":"49a6ff1568","admin_ajax_url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/scripts/scripts_front_end_poll.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=331786380308768&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>