<!DOCTYPE html>
<html lang="pl-PL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Cel, pal, pudło - Francja jednak lepsza | PolskiKosz.pl</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png">
		<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl RSS Feed" href="http://polskikosz.pl/feed/" />
	<link rel="alternate" type="application/atom+xml" title="PolskiKosz.pl Atom Feed" href="http://polskikosz.pl/feed/atom/" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="http://polskikosz.pl/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v5.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="W pierwszej połowie mieliśmy aż 12 punktów przewagi nad śniętą Francją, ale gdy faworyt się rozkręcił, to łatwo odrobił straty i wygrał. Ulegliśmy Francuzo"/>
<link rel="canonical" href="http://polskikosz.pl/cel-pal-pudlo-francja-jednak-lepsza/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cel, pal, pudło - Francja jednak lepsza | PolskiKosz.pl" />
<meta property="og:description" content="W pierwszej połowie mieliśmy aż 12 punktów przewagi nad śniętą Francją, ale gdy faworyt się rozkręcił, to łatwo odrobił straty i wygrał. Ulegliśmy Francuzo" />
<meta property="og:url" content="http://polskikosz.pl/cel-pal-pudlo-francja-jednak-lepsza/" />
<meta property="og:site_name" content="PolskiKosz.pl" />
<meta property="article:tag" content="Aaron Cel" />
<meta property="article:tag" content="EuroBasket 2017" />
<meta property="article:tag" content="Polska" />
<meta property="article:tag" content="reprezentacja koszykarzy" />
<meta property="article:tag" content="Reprezentacja Polski" />
<meta property="article:section" content="Kadra" />
<meta property="article:published_time" content="2017-09-05T17:16:13+02:00" />
<meta property="article:modified_time" content="2017-09-05T17:20:35+02:00" />
<meta property="og:updated_time" content="2017-09-05T17:20:35+02:00" />
<meta property="og:image" content="http://polskikosz.pl/wp-content/uploads/2017/08/cel-casspi.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="W pierwszej połowie mieliśmy aż 12 punktów przewagi nad śniętą Francją, ale gdy faworyt się rozkręcił, to łatwo odrobił straty i wygrał. Ulegliśmy Francuzo" />
<meta name="twitter:title" content="Cel, pal, pudło - Francja jednak lepsza | PolskiKosz.pl" />
<meta name="twitter:image" content="http://polskikosz.pl/wp-content/uploads/2017/08/cel-casspi.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/polskikosz.pl\/","name":"PolskiKosz.pl","alternateName":"PolskiKosz.pl","potentialAction":{"@type":"SearchAction","target":"http:\/\/polskikosz.pl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/polskikosz.pl\/cel-pal-pudlo-francja-jednak-lepsza\/","sameAs":[],"@id":"#organization","name":"PolskiKosz.pl","logo":"\/wp-content\/uploads\/2016\/09\/polskikosz.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z wpisami" href="http://polskikosz.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z komentarzami" href="http://polskikosz.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Cel, pal, pudło &#8211; Francja jednak lepsza Kanał z komentarzami" href="http://polskikosz.pl/cel-pal-pudlo-francja-jednak-lepsza/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-83567826-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-83567826-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/polskikosz.pl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='pronamic_cookie_style-css'  href='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://polskikosz.pl/wp-content/themes/soledad/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pronamic_Cookies_Vars = {"cookie":{"path":"\/","expires":"Wed, 05 Sep 2018 16:25:38 GMT"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law.js'></script>
<link rel='https://api.w.org/' href='http://polskikosz.pl/wp-json/' />
<link rel='shortlink' href='http://polskikosz.pl/?p=12006' />
<link rel="alternate" type="application/json+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fcel-pal-pudlo-francja-jednak-lepsza%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fcel-pal-pudlo-francja-jednak-lepsza%2F&#038;format=xml" />
<meta property="fb:app_id" content="331786380308768"/><script>
jQuery(document).ready(function(){
jQuery("html").attr("xmlns:og","http://opengraphprotocol.org/schema/");
});
</script>
			<meta property="og:type" content="article" />
		<meta property="og:title" content="Cel, pal, pudło - Francja jednak lepsza" />
		<meta property="og:site_name" content="PolskiKosz.pl" />
		<meta property='og:url' content="http://polskikosz.pl/cel-pal-pudlo-francja-jednak-lepsza/" />
		<meta name="og:author" content="polskikosz_lukasz" />
			    <style type="text/css">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</style>
    <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>

<body class="post-template-default single single-post postid-12006 single-format-standard penci-body-boxed">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/logo-nav.png" alt="PolskiKosz.pl" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>			</div>
			
	<ul id="menu-menu-glowne" class="menu"><li id="menu-item-765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/plk/">PLK</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/polska/">POLSKA</a>
<ul  class="sub-menu">
	<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-775"><a href="http://polskikosz.pl/polska/kadra/">Kadra</a></li>
	<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/polska/1-liga/">1 liga</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/polska/2-liga/">2 liga</a></li>
	<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/polska/inne/">inne</a></li>
</ul>
</li>
<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/nba/">NBA by TISSOT</a></li>
<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/europa/">Europa</a></li>
<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li id="menu-item-770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/2takty/">2TAKTY</a></li>
<li id="menu-item-7323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/retro-plk/">Retro PLK</a></li>
<li id="menu-item-7741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7741"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li id="menu-item-766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3 enable-boxed">

<!-- Top Bar -->
	<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
										<span class="headline-title">HOT:</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>				</div>
											<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/cel-pal-pudlo-francja-jednak-lepsza/">Cel, pal, pudło &#8211; Francja jednak lepsza</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/puchar-znow-bez-rozstawienia-plk-naprawia-bledow/">Puchar znów bez rozstawienia – PLK nie naprawia...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/igor-yoka-bratasz-amerykanski-sen-arizonie/">Igor Yoka-Bratasz i amerykański sen w Arizonie</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">
		<section class="reklama_top">			<div class="textwidget"><script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9180535188851513"
     data-ad-slot="3297257786"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section>
			<div id="logo">
															<h2>
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz.png" alt="PolskiKosz.pl" /></a>
						</h2>
													<div id="logo_sponsor">
				<section class="logo_sp">			<div class="textwidget"><a href="https://www.tissotwatches.com/pl-pl/sports/nba.html" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/01/tissot_logo.jpg" alt="Sponsor Logo - TISSOT" /></a></div>
		</section>			</div>
			
			</div>

				<div class="header-banner header-style-3">
					<section class="reklamalogo">			<div class="textwidget"><p><script language="javascript" src="http://adserving.unibet.com/ad.aspx? 

pid=3193607&#038;bid=8230"></script></p>
</div>
		</section>				</div>

		</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-3">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-menu-glowne-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/plk/">PLK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/polska/">POLSKA</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-775"><a href="http://polskikosz.pl/polska/kadra/">Kadra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/polska/1-liga/">1 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/polska/2-liga/">2 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/polska/inne/">inne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/nba/">NBA by TISSOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/2takty/">2TAKTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/retro-plk/">Retro PLK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7741"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul>
				
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://polskikosz.pl/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://polskikosz.pl/polska/kadra/">Kadra</a>				</span><i class="fa fa-angle-right"></i>
			<span>Cel, pal, pudło &#8211; Francja jednak lepsza</span>
		</div>
	
			<div class="container container-single container-single-magazine container-single-fullwidth">
					
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="http://polskikosz.pl/polska/kadra/" title="View all posts in Kadra" >Kadra</a></span></div>
		
		<h1 class="post-title single-post-title">Cel, pal, pudło &#8211; Francja jednak lepsza</h1>

					<div class="post-box-meta-single">
													<span>05/09/2017, 17:16</span>
											</div>
			</div>



				

				</div>
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-12006" class="post-12006 post type-post status-publish format-standard has-post-thumbnail hentry category-kadra tag-aaron-cel tag-eurobasket-2017 tag-polska tag-reprezentacja-koszykarzy tag-reprezentacja-polski">

	
				
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<iframe src="http://www.facebook.com/plugins/like.php?locale=pl_PL&href=http%3A%2F%2Fpolskikosz.pl%2Fcel-pal-pudlo-francja-jednak-lepsza%2F&amp;layout=standard&amp;show-faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:40px"></iframe><br/><p><strong>W pierwszej połowie mieliśmy aż 12 punktów przewagi nad śniętą Francją, ale gdy faworyt się rozkręcił, to łatwo odrobił straty i wygrał. Ulegliśmy Francuzom 75:78, w środę gramy o awans z Grecją.<span id="more-12006"></span></strong></p>
<div id="attachment_11692" style="width: 910px" class="wp-caption alignleft"><img class="size-full wp-image-11692" src="http://polskikosz.pl/wp-content/uploads/2017/08/cel-casspi.jpg" alt="" width="900" height="600" srcset="http://polskikosz.pl/wp-content/uploads/2017/08/cel-casspi.jpg 900w, http://polskikosz.pl/wp-content/uploads/2017/08/cel-casspi-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/08/cel-casspi-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/08/cel-casspi-585x390.jpg 585w" sizes="(max-width: 900px) 100vw, 900px" /><p class="wp-caption-text">Aaron Cel (fot. Andrzej Romański/PZKosz.pl)</p></div>
<p><a href="https://sklepkoszykarza.pl/menu/obuwie/nike/kyrie-irving?utm_source=polskikosz_artykul_kyrie" target="_blank" rel="noopener"><strong><span style="color: #0000ff;">Kyrie Irving podbije Boston w takich butach – zobacz &gt;&gt;</span></strong></a></p>
<p>Przed ostatnią, środową kolejką spotkań w grupie A, nasza sytuacja jest jasna – mamy <strong>bilans 1-3</strong>, ale jeśli wygramy z Grecją, to wchodzimy do 1/8 finału. Jeśli przegramy – kończymy EuroBasket na piątym miejscu, wracamy do domu.</p>
<p>Zwycięstwo z Francją awansu by nam nie zapewniło, ale i tak szkoda tego meczu. Naprawdę była szansa sprawić niespodziankę i generalnie, wygrać mecz o punkty z dużo lepszym zespołem, co często nam się nie zdarza. Faworyt zaprosił nas do gry, ale w końcówce przypomniał o tym, że to jego impreza. Dobijali nad <strong>Thomas Heurtel</strong> i Boris Diaw</p>
<p>Zaczęliśmy fajnie, <strong>od 9:0</strong>, bo Aaron Cel z łatwością jechał z Diawem, a swoje robił Mateusz Ponitka. Polacy nie oglądali się na Francuzów, nie czekali aż zachce się im grać. Rywale mieli 5 strat, zanim trafili do kosza, my byliśmy już wyraźnie z przodu.</p>
<p>Polacy <strong>grali do kosza</strong> i łapali rytm – byliśmy skoncentrowani na mijaniu rywali i to wychodziło. Zamiast trójek, były wejścia i dwutakty lub odrzucenia. Albo podania do Przemysława Karnowskiego i ścięcia pod kosz – nasz środkowy świetnie odgrywał i gdyby nie kilka pudeł spod kosza (Przemysław Zamojski, Ponitka, sam Karnowski), wynik byłby jeszcze bardziej okazały.</p>
<p>Ale np.<strong> Michał Sokołowski</strong> miał wejście smoka, do przerwy zdobył 8 punktów w 11 minut i pokazywał takie akcje:</p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">🇵🇱 <a href="https://twitter.com/KoszKadra">@KoszKadra</a>&#39;s Michal Sokolowski with the acrobatic finish! ✨ <a href="https://twitter.com/hashtag/EuroBasket2017?src=hash">#EuroBasket2017</a></p>
<p>📺 <a href="https://t.co/1xf8mQU7WH">https://t.co/1xf8mQU7WH</a> <a href="https://t.co/HskQEUM9xK">pic.twitter.com/HskQEUM9xK</a></p>
<p>&mdash; FIBA (@FIBA) <a href="https://twitter.com/FIBA/status/905069401673797632">September 5, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Polacy grali w dobrym rytmie, choć na boisko w ogóle nie wszedł A.J. Slaughter – najwyraźniej trener <strong>Mike Taylor</strong> oszczędzał go na środowy, ważniejszy mecz z Grecją. Ustawienie bez jedynki, z Ponitką, Sokołowskim i Karolem Gruszeckim na obwodzie, dawało radę.</p>
<p>Do przerwy było <strong>34:26</strong>, zaskakująco zablokowani Francuzi mieli ledwie 9/29 z gry i aż 9 strat.</p>
<p>Drugą część zaczęliśmy od pięciu trójek, co było o tyle nieoczekiwane, że w pierwszej mieliśmy 0/10 z dystansu. Bardzo dobrze grał spokojny i skuteczny Cel, który trafił <strong>aż trzy trójki</strong> w kilka minut. Jednak mimo tych trafień grało nam się trudniej, Francuzi ewidentnie się zmobilizowali, wzmocnili obronę, przyspieszyli atak.</p>
<p>Gdy Kevin Seraphin zaczął przepychać Karnowskiego i punktować spod kosza, nasza przewaga zaczęła topnieć. Po trafieniach Nando De Colo i Borisa Diawa Francuzi bez problemów zbliżyli się na <strong>51:52</strong> w ostatniej minucie trzeciej kwarty.</p>
<p><strong>Tomasz Gielo</strong>, który po raz kolejny dał dobrą zmianę, dał nam chwilę oddechu trójką, a faulowany po przechwycie Zamojski trafił dwa wolne, ale Francuzi byli już rozpędzeni, grali coraz pewniej i skuteczniej. Równo 7 minut przed końcem Edwin Jackson trójką wyprowadził rywali na prowadzenie 61:59.</p>
<p>Nam zaczęło brakować Slaughtera &#8211; Ponitka w roli jedynki w drugiej połowie już się męczył, popełniał błędy, szczególnie wobec lepszej obrony Francuzów. Nasze podania były niedokładne, a rzuty w tłoku nieskuteczne. Ale impuls dał w końcu <strong>Łukasz Koszarek</strong>, który trafił dwa rzuty z dystansu i trzymał nas w grze.</p>
<p>Dobre wejście Adama Waczyńskiego, a potem jego wolne, pozwoliły odrobić straty z 62:68 <strong>na 69:69</strong>. Jednak w końcówce Francuzi bez wielkiego ciśnienia uciekli nam na bezpieczny dystans. Ciężar gry brał na siebie Waczyński, ale w ostatnich akcjach pudłował rzuty.</p>
<p>Pełne statystyki z meczu &#8211; <a href="http://www.fiba.basketball/ls/#12105&amp;BKM400A11" target="_blank" rel="noopener"><span style="color: #0000ff;"><strong>TUTAJ</strong></span></a>.</p>
<p><strong>ŁC</strong></p>
<p><a href="https://sklepkoszykarza.pl/menu/obuwie/nike/kyrie-irving?utm_source=polskikosz_artykul_kyrie" target="_blank" rel="noopener"><strong><span style="color: #0000ff;">Kyrie Irving podbije Boston w takich butach – zobacz &gt;&gt;</span></strong></a></p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Cel, pal, pudło &#8211; Francja jednak lepsza</span> was last modified: <span class="updated"> Wrzesień 5th, 2017</span> by <span class="author vcard"><span class="fn">polskikosz_lukasz</span></span></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="fb_comments">Komentarze</h3><div class="fb-comments" data-href="http://polskikosz.pl/cel-pal-pudlo-francja-jednak-lepsza/" data-numposts="40" data-width="100%" data-colorscheme="light"></div>															<div class="post-tags">
						<a href="http://polskikosz.pl/tag/aaron-cel/" rel="tag">Aaron Cel</a><a href="http://polskikosz.pl/tag/eurobasket-2017/" rel="tag">EuroBasket 2017</a><a href="http://polskikosz.pl/tag/polska/" rel="tag">Polska</a><a href="http://polskikosz.pl/tag/reprezentacja-koszykarzy/" rel="tag">reprezentacja koszykarzy</a><a href="http://polskikosz.pl/tag/reprezentacja-polski/" rel="tag">Reprezentacja Polski</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="12006" title="Lubię" data-like="Lubię" data-unlike="Nie lubię"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://polskikosz.pl/cel-pal-pudlo-francja-jednak-lepsza/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Cel,%20pal,%20pudło%20&#8211;%20Francja%20jednak%20lepsza%20-%20http://polskikosz.pl/cel-pal-pudlo-francja-jednak-lepsza/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://polskikosz.pl/cel-pal-pudlo-francja-jednak-lepsza/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://polskikosz.pl/cel-pal-pudlo-francja-jednak-lepsza/&#038;media=http://polskikosz.pl/wp-content/uploads/2017/08/cel-casspi.jpg&#038;description=Cel,%20pal,%20pudło%20&#8211;%20Francja%20jednak%20lepsza"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>poprzedni wpis</span>
				</div>
				<a href="http://polskikosz.pl/puchar-znow-bez-rozstawienia-plk-naprawia-bledow/">
					<div class="pagi-text">
						<h5 class="prev-title">Puchar znów bez rozstawienia – PLK nie naprawia błędów</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Powiązane artykuły</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="true" data-dots="true" data-arrows="true">
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/koniec-marzen-dywizja-a-polska-strefa/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/07/marcel_ponitka6-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/07/marcel_ponitka6-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/07/marcel_ponitka6-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/07/marcel_ponitka6-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/07/marcel_ponitka6.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/koniec-marzen-dywizja-a-polska-strefa/">Koniec marzeń – Dywizja A to nie jest polska strefa</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/druga-wygrana-polakow-skuteczni-karolak-wadowski/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/06/kadra-B-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/06/kadra-B-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/06/kadra-B-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/06/kadra-B-768x513.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/06/kadra-B.jpg 899w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/druga-wygrana-polakow-skuteczni-karolak-wadowski/">Druga wygrana Polaków – skuteczni Karolak i Wadowski</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/konkurs-polska-vs-slowenia-zaczniemy-eurobasket/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/08/adam_waczynski16-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/08/adam_waczynski16-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/08/adam_waczynski16-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/08/adam_waczynski16-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/08/adam_waczynski16.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/konkurs-polska-vs-slowenia-zaczniemy-eurobasket/">KONKURS: Polska vs Słowenia – jak zaczniemy EuroBasket?</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/lodowe-mistrzostwa-urugwaju-polacy-przy-elektrycznych-piecykach/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/01/reprezentacja_polski_dyplom-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/01/reprezentacja_polski_dyplom-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/01/reprezentacja_polski_dyplom-300x199.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/01/reprezentacja_polski_dyplom.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/lodowe-mistrzostwa-urugwaju-polacy-przy-elektrycznych-piecykach/">„Lodowe mistrzostwa” w Urugwaju – Polacy przy elektrycznych piecykach</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/wynik-bialorusia-wygraj-stowe-konkursie/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/kadra-razem-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/09/kadra-razem-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/09/kadra-razem-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/09/kadra-razem-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/09/kadra-razem.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/wynik-bialorusia-wygraj-stowe-konkursie/">Jaki wynik z Białorusią? Wygraj stówę w konkursie!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/jedziemy-eurobasket-miejsce/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/08/reprezentacja_polski-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/jedziemy-eurobasket-miejsce/">Jedziemy na EuroBasket – to jest nasze miejsce</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/zagrac-eurobaskecie-oto-nasza-dwunastka/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/sam-ponitka-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/09/sam-ponitka-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/09/sam-ponitka-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/09/sam-ponitka-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/09/sam-ponitka.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/zagrac-eurobaskecie-oto-nasza-dwunastka/">Kto powinien zagrać na EuroBaskecie? Oto nasza dwunastka!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/polska-bije-rosje-amerykanskim-pociskiem/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/08/aj_slaughter5-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/08/aj_slaughter5-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/08/aj_slaughter5-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/08/aj_slaughter5-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/08/aj_slaughter5.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/polska-bije-rosje-amerykanskim-pociskiem/">Polska bije Rosję amerykańskim pociskiem!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/orly-lataja-nad-koszami-dawaj-polska/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/mateusz_ponitka11-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/orly-lataja-nad-koszami-dawaj-polska/">Orły latają nad koszami – dawaj Polska!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/piotr-szybilski-zabraklo-lepszej-gry-liderow/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/maciej_lampe7-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/09/maciej_lampe7-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/09/maciej_lampe7-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/09/maciej_lampe7-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/09/maciej_lampe7.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/piotr-szybilski-zabraklo-lepszej-gry-liderow/">Piotr Szybilski: Zabrakło lepszej gry liderów</a></h3>
									</div>
		</div></div>	
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://polskikosz.pl/">
    <div>
		<input type="text" class="search-input" placeholder="Szukaj..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p><a href="https://goo.gl/9Bj3XV" target="_blank" rel="noopener"><img src="http://polskikosz.pl/wp-content/uploads/2017/08/koszulki-pionowy-baner.jpg" alt="Polski Kosz" /></a></p>
</div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9180535188851513"
     data-ad-slot="3297257786"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/polskikosz" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/polskikosz', 'Tweets by polskikosz');" class="twitter-timeline" data-height="500">Tweets by polskikosz</a> <script
async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnowsze artykuły</span></h4>			<ul class="side-newsfeed">

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/cel-pal-pudlo-francja-jednak-lepsza/" rel="bookmark" title="Cel, pal, pudło &#8211; Francja jednak lepsza"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/08/cel-casspi-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/08/cel-casspi-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/08/cel-casspi-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/08/cel-casspi-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/08/cel-casspi.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/cel-pal-pudlo-francja-jednak-lepsza/" rel="bookmark" title="Cel, pal, pudło &#8211; Francja jednak lepsza">Cel, pal, pudło &#8211; Francja jednak lepsza</a></h4>
														<span class="side-item-meta">05/09/2017, 17:16</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/puchar-znow-bez-rozstawienia-plk-naprawia-bledow/" rel="bookmark" title="Puchar znów bez rozstawienia – PLK nie naprawia błędów"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/02/stelmet-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/02/stelmet-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/02/stelmet-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/02/stelmet-768x513.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/02/stelmet.jpg 899w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/puchar-znow-bez-rozstawienia-plk-naprawia-bledow/" rel="bookmark" title="Puchar znów bez rozstawienia – PLK nie naprawia błędów">Puchar znów bez rozstawienia – PLK nie naprawia błędów</a></h4>
														<span class="side-item-meta">05/09/2017, 12:58</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/igor-yoka-bratasz-amerykanski-sen-arizonie/" rel="bookmark" title="Igor Yoka-Bratasz i amerykański sen w Arizonie"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/08/igor_yoka_bratasz2-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/08/igor_yoka_bratasz2-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/08/igor_yoka_bratasz2-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/igor-yoka-bratasz-amerykanski-sen-arizonie/" rel="bookmark" title="Igor Yoka-Bratasz i amerykański sen w Arizonie">Igor Yoka-Bratasz i amerykański sen w Arizonie</a></h4>
														<span class="side-item-meta">05/09/2017, 10:05</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/polacy-impetem-przygasic-francuskie-gwiazdy/" rel="bookmark" title="Polacy z impetem &#8211; przygasić francuskie gwiazdy"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/08/ponitka-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/08/ponitka-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/08/ponitka-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/08/ponitka-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/08/ponitka.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/polacy-impetem-przygasic-francuskie-gwiazdy/" rel="bookmark" title="Polacy z impetem &#8211; przygasić francuskie gwiazdy">Polacy z impetem &#8211; przygasić francuskie gwiazdy</a></h4>
														<span class="side-item-meta">05/09/2017, 08:56</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/lubimy-poniedzialki-swietne-top-5-eurobasketu/" rel="bookmark" title="Lubimy poniedziałki – świetne Top 5 z EuroBasketu!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/09/timofiej_mozgow2-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/09/timofiej_mozgow2-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/09/timofiej_mozgow2-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/lubimy-poniedzialki-swietne-top-5-eurobasketu/" rel="bookmark" title="Lubimy poniedziałki – świetne Top 5 z EuroBasketu!">Lubimy poniedziałki – świetne Top 5 z EuroBasketu!</a></h4>
														<span class="side-item-meta">05/09/2017, 07:36</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/stan-finlandii-wiemy-dzis/" rel="bookmark" title="Stan po Finlandii – co wiemy na dziś?"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/08/damian_kulig7-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/08/damian_kulig7-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/08/damian_kulig7-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/stan-finlandii-wiemy-dzis/" rel="bookmark" title="Stan po Finlandii – co wiemy na dziś?">Stan po Finlandii – co wiemy na dziś?</a></h4>
														<span class="side-item-meta">04/09/2017, 17:40</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/znow-wielki-mecz-porzingisa-dokad-doprowadzi-lotwe/" rel="bookmark" title="I znów wielki mecz Porzingisa – dokąd doprowadzi Łotwę?"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/09/kristaps_porzingis4-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/09/kristaps_porzingis4-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/09/kristaps_porzingis4-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/09/kristaps_porzingis4-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/09/kristaps_porzingis4.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/znow-wielki-mecz-porzingisa-dokad-doprowadzi-lotwe/" rel="bookmark" title="I znów wielki mecz Porzingisa – dokąd doprowadzi Łotwę?">I znów wielki mecz Porzingisa – dokąd doprowadzi Łotwę?</a></h4>
														<span class="side-item-meta">04/09/2017, 14:56</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/lewis-washington-start-zabojczy-duet-lublinie/" rel="bookmark" title="Lewis, Washington, Start! Zabójczy duet w Lublinie"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/09/chavaughn_lewis4-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/09/chavaughn_lewis4-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/09/chavaughn_lewis4-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/09/chavaughn_lewis4.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/lewis-washington-start-zabojczy-duet-lublinie/" rel="bookmark" title="Lewis, Washington, Start! Zabójczy duet w Lublinie">Lewis, Washington, Start! Zabójczy duet w Lublinie</a></h4>
														<span class="side-item-meta">04/09/2017, 13:35</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/polska-wciaz-gra-o-awans-trafic-18-finalu/" rel="bookmark" title="Polska wciąż gra o awans – jak trafić do 1/8 finału?"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/08/cel-casspi-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/08/cel-casspi-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/08/cel-casspi-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/08/cel-casspi-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/08/cel-casspi.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/polska-wciaz-gra-o-awans-trafic-18-finalu/" rel="bookmark" title="Polska wciąż gra o awans – jak trafić do 1/8 finału?">Polska wciąż gra o awans – jak trafić do 1/8 finału?</a></h4>
														<span class="side-item-meta">04/09/2017, 10:35</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/top-5-niedzieli-musial-byc-lauri-markkanen/" rel="bookmark" title="Top 5 niedzieli – to musiał być Lauri Markkanen"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/09/lauri_markkanen2-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/09/lauri_markkanen2-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/09/lauri_markkanen2-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/09/lauri_markkanen2.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/top-5-niedzieli-musial-byc-lauri-markkanen/" rel="bookmark" title="Top 5 niedzieli – to musiał być Lauri Markkanen">Top 5 niedzieli – to musiał być Lauri Markkanen</a></h4>
														<span class="side-item-meta">04/09/2017, 07:22</span>
													</div>
					</div>
				</li>

			
			</ul>

		</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget">			<div class="fb-page" data-href="https://www.facebook.com/polskikosz" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/polskikosz"><a href="https://www.facebook.com/polskikosz">PolskiKosz.pl</a></blockquote></div></div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>

<div id="penci-end-sidebar-sticky"></div>


<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																			<li><a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																																																																			<li><a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																																											<li><a href="/feed" target="_blank"><i class="fa fa-rss"></i><span>RSS</span></a></li>
											</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://polskikosz.pl/">
							<img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_footer.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap">
					<div class="footer-menu"><ul>
<li class="page_item page-item-49"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
<li class="page_item page-item-54"><a href="http://polskikosz.pl/mapa-strony/">Mapa strony</a></li>
<li class="page_item page-item-7739"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li class="page_item page-item-51"><a href="http://polskikosz.pl/polityka-cookies/">Polityka cookies</a></li>
<li class="page_item page-item-47"><a href="http://polskikosz.pl/reklama/">Reklama</a></li>
</ul></div>
					</div>
				
									<div id="footer-copyright">
						<p>@2016 - <strong>PolskiKosz.pl</strong>. All Right Reserved. </p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Powrót do góry strony</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<div id="pronamic_cookie_holder" class='pronamic_cookie_position_bottom '>
	<p>
					<a href="http://polskikosz.pl/polityka-cookies/" target="_blank">Ten serwis używa plików cookies (brak zmiany ustawienia przeglądarki oznacza zgodę na to).</a>
		
		<a class='pronamic_cookie_close_button'>Zamknij</a>
	</p>
</div><link rel='stylesheet' id='front_end_poll-css'  href='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/styles/baze_styles_for_poll.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/polskikosz.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/libs-script.min.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/smoothscroll.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"96d52a7c69"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/post-like.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/imagesloaded.pkgd.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"96d52a7c69"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/more-post.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poll_varables = {"poll_answer_securety":"4cf16fb05c","admin_ajax_url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/scripts/scripts_front_end_poll.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=331786380308768&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Code for Polski Kosz Tag new -->
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 969990538;
var google_conversion_label = "ooC5CMSlw3AQisPDzgM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969990538/?value=1.00&amp;label=ooC5CMSlw3AQisPDzgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>