<!DOCTYPE html>
<html lang="pl-PL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Heroiczne zwycięstwo Portland – Enes Kanter na ratunek | PolskiKosz.pl</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png">
		<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl RSS Feed" href="http://polskikosz.pl/feed/" />
	<link rel="alternate" type="application/atom+xml" title="PolskiKosz.pl Atom Feed" href="http://polskikosz.pl/feed/atom/" />
	<link rel="pingback" href="http://polskikosz.pl/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://polskikosz.pl/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ściągnięty do Portland kilka tygodni temu Enes Kanter zanotował aż 20 punktów i 18 zbiórek, a Blazers pokonali Oklahoma City Thunder 104:99 i objęli"/>
<link rel="canonical" href="http://polskikosz.pl/heroiczne-zwyciestwo-portland-enes-kanter-na-ratunek/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Heroiczne zwycięstwo Portland – Enes Kanter na ratunek | PolskiKosz.pl" />
<meta property="og:description" content="Ściągnięty do Portland kilka tygodni temu Enes Kanter zanotował aż 20 punktów i 18 zbiórek, a Blazers pokonali Oklahoma City Thunder 104:99 i objęli" />
<meta property="og:url" content="http://polskikosz.pl/heroiczne-zwyciestwo-portland-enes-kanter-na-ratunek/" />
<meta property="og:site_name" content="PolskiKosz.pl" />
<meta property="article:tag" content="Damian Lillard" />
<meta property="article:tag" content="Enes Kanter" />
<meta property="article:tag" content="NBA" />
<meta property="article:tag" content="Oklahoma City Thunder" />
<meta property="article:tag" content="Paul George" />
<meta property="article:tag" content="Portland Trail Blazers" />
<meta property="article:section" content="NBA" />
<meta property="article:published_time" content="2019-04-15T09:07:14+00:00" />
<meta property="og:image" content="http://polskikosz.pl/wp-content/uploads/2019/02/kanter.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="606" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ściągnięty do Portland kilka tygodni temu Enes Kanter zanotował aż 20 punktów i 18 zbiórek, a Blazers pokonali Oklahoma City Thunder 104:99 i objęli" />
<meta name="twitter:title" content="Heroiczne zwycięstwo Portland – Enes Kanter na ratunek | PolskiKosz.pl" />
<meta name="twitter:image" content="http://polskikosz.pl/wp-content/uploads/2019/02/kanter.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z wpisami" href="http://polskikosz.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z komentarzami" href="http://polskikosz.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Heroiczne zwycięstwo Portland – Enes Kanter na ratunek Kanał z komentarzami" href="http://polskikosz.pl/heroiczne-zwyciestwo-portland-enes-kanter-na-ratunek/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.5.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.5.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-83567826-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-83567826-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/polskikosz.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://polskikosz.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpda_polls_gutenberg_css-css'  href='http://polskikosz.pl/wp-content/plugins/polls-widget/includes/gutenberg/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pronamic_cookie_style-css'  href='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law-style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://polskikosz.pl/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://polskikosz.pl/wp-content/themes/soledad/style.css?ver=2.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/polskikosz.pl","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.5.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pronamic_Cookies_Vars = {"cookie":{"path":"\/","expires":"Wed, 15 Apr 2020 14:28:31 GMT"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://polskikosz.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://polskikosz.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://polskikosz.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='http://polskikosz.pl/?p=29342' />
<link rel="alternate" type="application/json+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fheroiczne-zwyciestwo-portland-enes-kanter-na-ratunek%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fheroiczne-zwyciestwo-portland-enes-kanter-na-ratunek%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
#navigation ul.menu > li, #navigation .menu > ul > li {margin-right: 34px !important;}</style>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="331786380308768"/><script>
jQuery(document).ready(function(){
jQuery("html").attr("xmlns:og","http://opengraphprotocol.org/schema/");
});
</script>
			<meta property="og:type" content="article" />
		<meta property="og:title" content="Heroiczne zwycięstwo Portland – Enes Kanter na ratunek" />
		<meta property="og:site_name" content="PolskiKosz.pl" />
		<meta property='og:url' content="http://polskikosz.pl/heroiczne-zwyciestwo-portland-enes-kanter-na-ratunek/" />
		<meta name="og:author" content="polskikosz_lukasz" />
			    <style type="text/css">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</style>
    </head>

<body class="post-template-default single single-post postid-29342 single-format-standard penci-body-boxed">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/logo-nav.png" alt="PolskiKosz.pl" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>			</div>
			
	<ul id="menu-menu-glowne" class="menu"><li id="menu-item-765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/category/plk/">PLK</a></li>
<li id="menu-item-22664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22664"><a href="http://polskikosz.pl/category/puls_basketu/">Puls Basketu</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/category/polska/">POLSKA</a>
<ul class="sub-menu">
	<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/category/polska/kadra/">Kadra</a></li>
	<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/category/polska/1-liga/">1 liga</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/category/polska/2-liga/">2 liga</a></li>
	<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/category/polska/inne/">inne</a></li>
</ul>
</li>
<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-776"><a href="http://polskikosz.pl/category/nba/">NBA</a></li>
<li id="menu-item-29160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29160"><a href="http://polskikosz.pl/category/bukmacherzy/">Bukmacherzy</a></li>
<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/category/europa/">Europa</a></li>
<li id="menu-item-7323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/category/retro-plk/">Retro PLK</a></li>
<li id="menu-item-29138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29138"><a href="http://polskikosz.pl/bezpiecznybasket/">#BezpiecznyBasket</a></li>
<li id="menu-item-766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-26382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26382"><a href="http://polskikosz.pl/program-tv/">Program TV</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3 enable-boxed">

<!-- Top Bar -->
	<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
										<span class="headline-title">HOT:</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>				</div>
											<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/petrodolary-skusily-maciej-lampe-w-bahrajnie/">Petrodolary skusiły &#8211; Maciej Lampe w Bahrajnie</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/najlepsze-granie-na-kontynencie-od-jutra-playoff-euroligi/">Najlepsze granie na kontynencie &#8211; od jutra playoff...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/kosmiczny-rzut-staniosa-kotwica-zostaje-w-1-lidze-wideo/">Kosmiczny rzut Staniosa – Kotwica zostaje w 1....</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">
		<section class="widget reklama_top">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- drugi -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3130622655" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</section>
			<div id="logo">
															<h2>
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz.png" alt="PolskiKosz.pl" /></a>
						</h2>
													<div id="logo_sponsor">
				<section class="widget logo_sp">			<div class="textwidget"></div>
		</section>			</div>
			
			</div>

				<div class="header-banner header-style-3">
					<section class="widget reklamalogo">			<div class="textwidget"><p><script src="https://media.pzbuk.pl/tracking.php?aid=110528&#038;mid=3040&#038;sid=383755&#038;pid=723"></script></p>
</div>
		</section>				</div>

		</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-3">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-menu-glowne-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/category/plk/">PLK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22664"><a href="http://polskikosz.pl/category/puls_basketu/">Puls Basketu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/category/polska/">POLSKA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/category/polska/kadra/">Kadra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/category/polska/1-liga/">1 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/category/polska/2-liga/">2 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/category/polska/inne/">inne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-776"><a href="http://polskikosz.pl/category/nba/">NBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29160"><a href="http://polskikosz.pl/category/bukmacherzy/">Bukmacherzy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/category/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/category/retro-plk/">Retro PLK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29138"><a href="http://polskikosz.pl/bezpiecznybasket/">#BezpiecznyBasket</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26382"><a href="http://polskikosz.pl/program-tv/">Program TV</a></li>
</ul>
				
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://polskikosz.pl/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://polskikosz.pl/category/nba/">NBA</a>				</span><i class="fa fa-angle-right"></i>
			<span>Heroiczne zwycięstwo Portland – Enes Kanter na ratunek</span>
		</div>
	
			<div class="container container-single container-single-magazine container-single-fullwidth">
					
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="http://polskikosz.pl/category/nba/" title="View all posts in NBA" >NBA</a></span></div>
		
		<h1 class="post-title single-post-title">Heroiczne zwycięstwo Portland – Enes Kanter na ratunek</h1>

					<div class="post-box-meta-single">
													<span>15/04/2019, 11:07</span>
											</div>
			</div>



				

				</div>
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-29342" class="post-29342 post type-post status-publish format-standard has-post-thumbnail hentry category-nba tag-damian-lillard tag-enes-kanter tag-nba tag-oklahoma-city-thunder tag-paul-george tag-portland-trail-blazers">

	
				
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<iframe src="http://www.facebook.com/plugins/like.php?locale=pl_PL&href=http%3A%2F%2Fpolskikosz.pl%2Fheroiczne-zwyciestwo-portland-enes-kanter-na-ratunek%2F&amp;layout=standard&amp;show-faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:40px"></iframe><br/><p><strong>Ściągnięty do Portland kilka tygodni temu Enes Kanter zanotował aż 20 punktów i 18 zbiórek, a Blazers pokonali Oklahoma City Thunder 104:99 i objęli prowadzenie 1:0 w serii.</strong><span id="more-29342"></span></p>
<div id="attachment_27535" style="width: 910px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-27535" class="size-full wp-image-27535" src="http://polskikosz.pl/wp-content/uploads/2019/02/kanter.jpg" alt="" width="900" height="606" srcset="http://polskikosz.pl/wp-content/uploads/2019/02/kanter.jpg 900w, http://polskikosz.pl/wp-content/uploads/2019/02/kanter-300x202.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/02/kanter-768x517.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/02/kanter-585x394.jpg 585w" sizes="(max-width: 900px) 100vw, 900px" /><p id="caption-attachment-27535" class="wp-caption-text">Enes Kanter / fot. wikimedia commons</p></div>
<p><strong><span style="color: #0000ff;"><a style="color: #0000ff;" title="Pzbuk" href="https://media.pzbuk.pl/tracking.php?tracking_code&amp;aid=110528&amp;mid=2782&amp;sid=383755&amp;pid=859" target="_blank" rel="noopener noreferrer">DOŁĄCZ DO GRY I ODBIERZ DARMOWY ZAKŁAD 50 ZŁOTYCH! &gt;&gt; </a></span></strong></p>
<p><strong>Blazers</strong> pomimo zajęcia świetnego, 3. miejsca w Konferencji Zachodniej na koniec sezonu regularnego nie mogli przystępować do playoffów z optymizmem. Kontuzja grającego życiowy sezon Jusufa Nurkicia osłabiła bardzo mocno zespół, a dodatkowo trafili w pierwszej rundzie na Thunder, z którymi przegrali wszystkie 4 mecze w sezonie regularnym.</p>
<p>Zwycięstwo 104:99 nad Thunder to także przerwanie aż 10-meczowej serii porażek w playoffach Portland, która rozpoczęła się jeszcze w 2016 roku.</p>
<p>Bohaterem spotkania był <strong>Enes Kanter,</strong> który przeciwko swojej byłej drużynie zdobył 20 punktów, zaliczył rekordowe 18 zbiórek, miał także 2 bloki i najlepsze +15. Turecki środkowy zaprzeczył opiniom, że nie nadaje się do gry w playoff i może być tylko problemem w obronie swojego zespołu.</p>
<p>Ważne trójki, w tym te naprawdę dalekie i szalone trafiał <strong>Damian Lillard</strong>, który całe spotkanie zakończył z 30 punktami. CJ McCollum dołożył 24.</p>
<p>Po stronie Thunder grę na siebie brał <strong>Paul George</strong>, który w ostatnich dniach nie trenował z uwagi na problemy z barkiem. Nie do końca zdrowy skrzydłowy trafił tylko 8 rzutów z gry na 24 prób, a w sumie zdobył 26 punktów &#8211; ograniczenie jego poczynań to ogromna zasługa defensywnego duetu z Portland &#8211; Moe Harkless, Al Faruq Aminu. <strong>Russell Westbrook</strong> skończył mecz z tradycyjnym triple double &#8211; 24 punkty, 10 zbiórek, 10 asyst.</p>
<p>Kolejny mecz tej pary już w nocy z wtorku na środę o 4:30.</p>
<p><strong>GS</strong></p>
<p><strong><span style="color: #0000ff;"><a style="color: #0000ff;" title="Pzbuk" href="https://media.pzbuk.pl/tracking.php?tracking_code&amp;aid=110528&amp;mid=2782&amp;sid=383755&amp;pid=859" target="_blank" rel="noopener noreferrer">DOŁĄCZ DO GRY I ODBIERZ DARMOWY ZAKŁAD 50 ZŁOTYCH! &gt;&gt; </a></span></strong></p>
<p><iframe width="1170" height="658" src="https://www.youtube.com/embed/5tAxAKMnB9Y?start=21&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><script src="https://media.pzbuk.pl/tracking.php?aid=110528&#038;mid=2499&#038;sid=383755&#038;pid=723&#038;target=_blank"></script></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- drugi --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3130622655" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Heroiczne zwycięstwo Portland – Enes Kanter na ratunek</span> was last modified: <span class="updated"> Kwiecień 15th, 2019</span> by <span class="author vcard"><span class="fn">polskikosz_lukasz</span></span></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="fb_comments">Komentarze</h3><div class="fb-comments" data-href="http://polskikosz.pl/heroiczne-zwyciestwo-portland-enes-kanter-na-ratunek/" data-numposts="40" data-width="100%" data-colorscheme="light"></div>															<div class="post-tags">
						<a href="http://polskikosz.pl/tag/damian-lillard/" rel="tag">Damian Lillard</a><a href="http://polskikosz.pl/tag/enes-kanter/" rel="tag">Enes Kanter</a><a href="http://polskikosz.pl/tag/nba/" rel="tag">NBA</a><a href="http://polskikosz.pl/tag/oklahoma-city-thunder/" rel="tag">Oklahoma City Thunder</a><a href="http://polskikosz.pl/tag/paul-george/" rel="tag">Paul George</a><a href="http://polskikosz.pl/tag/portland-trail-blazers/" rel="tag">Portland Trail Blazers</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="29342" title="Lubię" data-like="Lubię" data-unlike="Nie lubię"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://polskikosz.pl/heroiczne-zwyciestwo-portland-enes-kanter-na-ratunek/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Heroiczne%20zwycięstwo%20Portland%20–%20Enes%20Kanter%20na%20ratunek%20-%20http://polskikosz.pl/heroiczne-zwyciestwo-portland-enes-kanter-na-ratunek/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://polskikosz.pl/heroiczne-zwyciestwo-portland-enes-kanter-na-ratunek/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://polskikosz.pl/heroiczne-zwyciestwo-portland-enes-kanter-na-ratunek/&#038;media=http://polskikosz.pl/wp-content/uploads/2019/02/kanter.jpg&#038;description=Heroiczne%20zwycięstwo%20Portland%20–%20Enes%20Kanter%20na%20ratunek"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>poprzedni wpis</span>
				</div>
				<a href="http://polskikosz.pl/trefl-w-olbrzymich-klopotach-kto-straci-plk/">
					<div class="pagi-text">
						<h5 class="prev-title">Trefl w olbrzymich kłopotach – kto straci PLK?</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>następny wpis</span>
				</div>
				<a href="http://polskikosz.pl/kosmiczny-rzut-staniosa-kotwica-zostaje-w-1-lidze-wideo/">
					<div class="pagi-text">
						<h5 class="next-title">Kosmiczny rzut Staniosa – Kotwica zostaje w 1. lidze! (WIDEO)</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Powiązane artykuły</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="true" data-dots="true" data-arrows="true">
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/szalony-michael-beasley-6-fauli-niecale-10-minut/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/12/beasley-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/12/beasley-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/12/beasley-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/12/beasley-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/12/beasley.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/szalony-michael-beasley-6-fauli-niecale-10-minut/">Szalony Michael Beasley – 6 fauli w niecałe 10 minut!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/warriors-cavaliers-dominuja-bardziej-niz-lakers-celtics/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/05/lebron_james_stephen_curry-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/05/lebron_james_stephen_curry-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/05/lebron_james_stephen_curry-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/warriors-cavaliers-dominuja-bardziej-niz-lakers-celtics/">Warriors i Cavaliers dominują bardziej niż Lakers i Celtics</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/debiutant-roku-w-nba-po-prostu-luka-doncic/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/11/doncic-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/11/doncic-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/11/doncic-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/debiutant-roku-w-nba-po-prostu-luka-doncic/">Debiutant roku w NBA &#8211; po prostu Luka Doncić!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/szok-na-lotnisku-co-uderzylo-w-samolot-thunder/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/10/samolot-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/10/samolot-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/10/samolot-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/szok-na-lotnisku-co-uderzylo-w-samolot-thunder/">Szok na lotnisku – co uderzyło w samolot Thunder?</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/celtics-znow-przegrali-zespol-w-rozsypce/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/02/irving-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/02/irving-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/02/irving-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/02/irving-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/02/irving.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/celtics-znow-przegrali-zespol-w-rozsypce/">Celtics znów przegrali – zespół w rozsypce</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/shaq-gralem-30-proc-swoich-mozliwosci/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/shaq_lakers-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/09/shaq_lakers-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/09/shaq_lakers-300x199.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/09/shaq_lakers.jpg 700w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/shaq-gralem-30-proc-swoich-mozliwosci/">Shaq: Grałem tylko na 30 proc. swoich możliwości</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/rewolucja-w-nba-wchodzi-przepis-2-us/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/04/simmons-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/04/simmons-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/04/simmons-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/04/simmons-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/04/simmons.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/rewolucja-w-nba-wchodzi-przepis-2-us/">Rewolucja w NBA – wchodzi przepis 2-US</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/russell-westbrook-malo-oslabionych-pacers/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/11/russell_westbrook4-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/11/russell_westbrook4-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/11/russell_westbrook4-300x199.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/11/russell_westbrook4.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/russell-westbrook-malo-oslabionych-pacers/">Russell Westbrook to za mało na osłabionych Pacers</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/czeka-donatas-motiejunas/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/donatas_motiejunas-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/czeka-donatas-motiejunas/">Na co czeka Donatas Motiejunas?</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/budzik-tissot-piekny-buzzer-harrisa-debiut-griffina/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/11/george-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/11/george-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/11/george-898x600.jpg 898w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/budzik-tissot-piekny-buzzer-harrisa-debiut-griffina/">Budzik z Tissot: Piękny buzzer Harrisa, debiut Griffina</a></h3>
									</div>
		</div></div>	
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://polskikosz.pl/">
    <div>
		<input type="text" class="search-input" placeholder="Szukaj..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><a href="http://polskikosz.pl/bezpiecznybasket/"><img src="http://polskikosz.pl/wp-content/uploads/2019/04/bezpieczny-baner.jpg" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p><script src="https://media.pzbuk.pl/tracking.php?aid=110528&#038;mid=2498&#038;sid=383755&#038;pid=723&#038;target=_blank"></script></p>
</div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="http://polskikosz.pl/category/puls_basketu/" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2018/10/puls-logo.jpg" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-height="500"
href="https://twitter.com/polskikosz">Tweets by polskikosz</a> <script
async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnowsze artykuły</span></h4>			<ul class="side-newsfeed">

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/petrodolary-skusily-maciej-lampe-w-bahrajnie/" rel="bookmark" title="Petrodolary skusiły &#8211; Maciej Lampe w Bahrajnie"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/12/lampe-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/12/lampe-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/12/lampe-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/12/lampe-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/12/lampe.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/petrodolary-skusily-maciej-lampe-w-bahrajnie/" rel="bookmark" title="Petrodolary skusiły &#8211; Maciej Lampe w Bahrajnie">Petrodolary skusiły &#8211; Maciej Lampe w Bahrajnie</a></h4>
														<span class="side-item-meta">15/04/2019, 16:21</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/najlepsze-granie-na-kontynencie-od-jutra-playoff-euroligi/" rel="bookmark" title="Najlepsze granie na kontynencie &#8211; od jutra playoff Euroligi"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/03/rudy-fernandez-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/03/rudy-fernandez-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/03/rudy-fernandez-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/03/rudy-fernandez-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/najlepsze-granie-na-kontynencie-od-jutra-playoff-euroligi/" rel="bookmark" title="Najlepsze granie na kontynencie &#8211; od jutra playoff Euroligi">Najlepsze granie na kontynencie &#8211; od jutra playoff Euroligi</a></h4>
														<span class="side-item-meta">15/04/2019, 15:16</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/kosmiczny-rzut-staniosa-kotwica-zostaje-w-1-lidze-wideo/" rel="bookmark" title="Kosmiczny rzut Staniosa – Kotwica zostaje w 1. lidze! (WIDEO)"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/12/kotwica-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/12/kotwica-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/12/kotwica-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/kosmiczny-rzut-staniosa-kotwica-zostaje-w-1-lidze-wideo/" rel="bookmark" title="Kosmiczny rzut Staniosa – Kotwica zostaje w 1. lidze! (WIDEO)">Kosmiczny rzut Staniosa – Kotwica zostaje w 1. lidze! (WIDEO)</a></h4>
														<span class="side-item-meta">15/04/2019, 11:29</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/heroiczne-zwyciestwo-portland-enes-kanter-na-ratunek/" rel="bookmark" title="Heroiczne zwycięstwo Portland – Enes Kanter na ratunek"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/02/kanter-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/02/kanter-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/02/kanter-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/heroiczne-zwyciestwo-portland-enes-kanter-na-ratunek/" rel="bookmark" title="Heroiczne zwycięstwo Portland – Enes Kanter na ratunek">Heroiczne zwycięstwo Portland – Enes Kanter na ratunek</a></h4>
														<span class="side-item-meta">15/04/2019, 11:07</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/trefl-w-olbrzymich-klopotach-kto-straci-plk/" rel="bookmark" title="Trefl w olbrzymich kłopotach – kto straci PLK?"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/04/trefl-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/04/trefl-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/04/trefl-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/04/trefl-768x513.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/04/trefl.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/trefl-w-olbrzymich-klopotach-kto-straci-plk/" rel="bookmark" title="Trefl w olbrzymich kłopotach – kto straci PLK?">Trefl w olbrzymich kłopotach – kto straci PLK?</a></h4>
														<span class="side-item-meta">15/04/2019, 10:23</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/jak-sixers-dali-sie-zaskoczyc-brooklyn-nets/" rel="bookmark" title="Jak Sixers dali się zaskoczyć Brooklyn Nets?"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/03/russell-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/03/russell-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/03/russell-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/jak-sixers-dali-sie-zaskoczyc-brooklyn-nets/" rel="bookmark" title="Jak Sixers dali się zaskoczyć Brooklyn Nets?">Jak Sixers dali się zaskoczyć Brooklyn Nets?</a></h4>
														<span class="side-item-meta">15/04/2019, 09:50</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/thriller-dla-dabrowy-mateusz-zebski-daje-zwyciestwo/" rel="bookmark" title="Thriller dla Dąbrowy &#8211; Mateusz Zębski daje zwycięstwo"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/02/zebski-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/02/zebski-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/02/zebski-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/02/zebski-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/02/zebski.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/thriller-dla-dabrowy-mateusz-zebski-daje-zwyciestwo/" rel="bookmark" title="Thriller dla Dąbrowy &#8211; Mateusz Zębski daje zwycięstwo">Thriller dla Dąbrowy &#8211; Mateusz Zębski daje zwycięstwo</a></h4>
														<span class="side-item-meta">15/04/2019, 08:56</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/krosno-ucieka-z-dna-hinds-prawdziwym-liderem/" rel="bookmark" title="Krosno ucieka z dna &#8211; Hinds prawdziwym liderem"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/03/miasto-szkla-585x390.jpg" class="side-item-thumb wp-post-image" alt="" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/krosno-ucieka-z-dna-hinds-prawdziwym-liderem/" rel="bookmark" title="Krosno ucieka z dna &#8211; Hinds prawdziwym liderem">Krosno ucieka z dna &#8211; Hinds prawdziwym liderem</a></h4>
														<span class="side-item-meta">14/04/2019, 18:50</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/sensacja-w-radomiu-hydrotruck-zawstydzil-stelmet/" rel="bookmark" title="Sensacja w Radomiu &#8211; HydroTruck zawstydził Stelmet"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/04/witka-585x390.jpg" class="side-item-thumb wp-post-image" alt="" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/sensacja-w-radomiu-hydrotruck-zawstydzil-stelmet/" rel="bookmark" title="Sensacja w Radomiu &#8211; HydroTruck zawstydził Stelmet">Sensacja w Radomiu &#8211; HydroTruck zawstydził Stelmet</a></h4>
														<span class="side-item-meta">14/04/2019, 17:14</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/szok-w-gdyni-king-silniejszy-arki/" rel="bookmark" title="Szok w Gdyni &#8211; King silniejszy od Arki!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/01/sajus-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/01/sajus-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/01/sajus-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/01/sajus-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/01/sajus.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/szok-w-gdyni-king-silniejszy-arki/" rel="bookmark" title="Szok w Gdyni &#8211; King silniejszy od Arki!">Szok w Gdyni &#8211; King silniejszy od Arki!</a></h4>
														<span class="side-item-meta">14/04/2019, 15:19</span>
													</div>
					</div>
				</li>

			
			</ul>

		</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget">			<div class="fb-page" data-href="https://www.facebook.com/polskikosz" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/polskikosz"><a href="https://www.facebook.com/polskikosz">PolskiKosz.pl</a></blockquote></div></div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>

<div id="penci-end-sidebar-sticky"></div>


<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																			<li><a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																																																																			<li><a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																																											<li><a href="/feed" target="_blank"><i class="fa fa-rss"></i><span>RSS</span></a></li>
											</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://polskikosz.pl/">
							<img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_footer.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap">
					<div class="footer-menu"><ul>
<li class="page_item page-item-29136"><a href="http://polskikosz.pl/bezpiecznybasket/">#BezpiecznyBasket</a></li>
<li class="page_item page-item-49"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
<li class="page_item page-item-54"><a href="http://polskikosz.pl/mapa-strony/">Mapa strony</a></li>
<li class="page_item page-item-51"><a href="http://polskikosz.pl/polityka-cookies/">Polityka cookies</a></li>
<li class="page_item page-item-26380"><a href="http://polskikosz.pl/program-tv/">Program TV</a></li>
<li class="page_item page-item-47"><a href="http://polskikosz.pl/reklama/">Reklama</a></li>
<li class="page_item page-item-7739"><a href="http://polskikosz.pl/rekordy-plk/">Rekordy PLK</a></li>
</ul></div>
					</div>
				
									<div id="footer-copyright">
						<p>@2016 - <strong>PolskiKosz.pl</strong>. All Right Reserved. </p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Powrót do góry strony</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<link rel='stylesheet' id='front_end_poll-css'  href='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/styles/baze_styles_for_poll.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/polskikosz.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/libs-script.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/smoothscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/main.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"b26927119a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/post-like.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/imagesloaded.pkgd.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"b26927119a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poll_varables = {"poll_answer_securety":"7334e58fb4","admin_ajax_url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/scripts/scripts_front_end_poll.js?ver=5.1.1'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
</script>
<!-- end Simple Custom CSS and JS -->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=331786380308768&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Code for Polski Kosz Tag new -->
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 969990538;
var google_conversion_label = "ooC5CMSlw3AQisPDzgM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969990538/?value=1.00&amp;label=ooC5CMSlw3AQisPDzgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>
<!-- Dynamic page generated in 1.025 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-04-15 16:28:31 -->

<!-- super cache -->