<!DOCTYPE html>
<html lang="pl-PL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Isaiah Thomas – mały terminator znów pozamiatał | PolskiKosz.pl</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png">
		<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl RSS Feed" href="http://polskikosz.pl/feed/" />
	<link rel="alternate" type="application/atom+xml" title="PolskiKosz.pl Atom Feed" href="http://polskikosz.pl/feed/atom/" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="http://polskikosz.pl/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="On nie ma psychiki! Isaiah Thomas znów przejął mecz w czwartej kwarcie. Tym razem zdobył w niej 19 punktów, prowadząc Celtics do efektownej pogoni za Rapto"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://polskikosz.pl/isaiah-thomas-maly-terminator-znow-pozamiatal/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Isaiah Thomas – mały terminator znów pozamiatał | PolskiKosz.pl" />
<meta property="og:description" content="On nie ma psychiki! Isaiah Thomas znów przejął mecz w czwartej kwarcie. Tym razem zdobył w niej 19 punktów, prowadząc Celtics do efektownej pogoni za Rapto" />
<meta property="og:url" content="http://polskikosz.pl/isaiah-thomas-maly-terminator-znow-pozamiatal/" />
<meta property="og:site_name" content="PolskiKosz.pl" />
<meta property="article:tag" content="Boston Celtics" />
<meta property="article:tag" content="Isaiah Thomas" />
<meta property="article:tag" content="NBA" />
<meta property="article:tag" content="Toronto Raptors" />
<meta property="article:section" content="NBA by TISSOT" />
<meta property="article:published_time" content="2017-02-02T07:53:46+01:00" />
<meta property="og:image" content="http://polskikosz.pl/wp-content/uploads/2016/11/isaiah-thomas.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="On nie ma psychiki! Isaiah Thomas znów przejął mecz w czwartej kwarcie. Tym razem zdobył w niej 19 punktów, prowadząc Celtics do efektownej pogoni za Rapto" />
<meta name="twitter:title" content="Isaiah Thomas – mały terminator znów pozamiatał | PolskiKosz.pl" />
<meta name="twitter:image" content="http://polskikosz.pl/wp-content/uploads/2016/11/isaiah-thomas.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z wpisami" href="http://polskikosz.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z komentarzami" href="http://polskikosz.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Isaiah Thomas – mały terminator znów pozamiatał Kanał z komentarzami" href="http://polskikosz.pl/isaiah-thomas-maly-terminator-znow-pozamiatal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/polskikosz.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='pronamic_cookie_style-css'  href='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://polskikosz.pl/wp-content/themes/soledad/style.css?ver=2.6.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-83567826-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pronamic_Cookies_Vars = {"cookie":{"path":"\/","expires":"Fri, 02 Feb 2018 08:07:37 GMT"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://polskikosz.pl/wp-json/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://polskikosz.pl/?p=6358' />
<link rel="alternate" type="application/json+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fisaiah-thomas-maly-terminator-znow-pozamiatal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fisaiah-thomas-maly-terminator-znow-pozamiatal%2F&#038;format=xml" />
<meta property="fb:app_id" content="331786380308768"/><script>
jQuery(document).ready(function(){
jQuery("html").attr("xmlns:og","http://opengraphprotocol.org/schema/");
});
</script>
			<meta property="og:type" content="article" />
		<meta property="og:title" content="Isaiah Thomas – mały terminator znów pozamiatał" />
		<meta property="og:site_name" content="PolskiKosz.pl" />
		<meta property='og:url' content="http://polskikosz.pl/isaiah-thomas-maly-terminator-znow-pozamiatal/" />
		<meta name="og:author" content="polskikosz_lukasz" />
			    <style type="text/css">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</style>
    <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>

<body class="post-template-default single single-post postid-6358 single-format-standard penci-body-boxed">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/logo-nav.png" alt="PolskiKosz.pl" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>			</div>
			
	<ul id="menu-menu-glowne" class="menu"><li id="menu-item-765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/plk/">PLK</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/polska/">POLSKA</a>
<ul class="sub-menu">
	<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/polska/kadra/">Kadra</a></li>
	<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/polska/1-liga/">1 liga</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/polska/2-liga/">2 liga</a></li>
	<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/polska/inne/">inne</a></li>
</ul>
</li>
<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-776"><a href="http://polskikosz.pl/nba/">NBA by TISSOT</a></li>
<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/europa/">Europa</a></li>
<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li id="menu-item-770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/2takty/">2TAKTY</a></li>
<li id="menu-item-778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-778"><a href="http://polskikosz.pl/polishhoops/">POLISHHOOPS</a></li>
<li id="menu-item-767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-767"><a href="http://polskikosz.pl/reklama/">Reklama</a></li>
<li id="menu-item-766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3 enable-boxed">

<!-- Top Bar -->
	<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
										<span class="headline-title">HOT:</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>				</div>
											<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/niesamowite-asseco-znow-wygralo-ostatniej-sekundzie/">Niesamowite Asseco – znów wygrało w ostatniej sekundzie!</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/isaiah-thomas-maly-terminator-znow-pozamiatal/">Isaiah Thomas – mały terminator znów pozamiatał</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/waca-trafia-wazne-trojki-unicaja-cwiercfinale/">&#8222;Waca&#8221; trafia ważne trójki, Unicaja w ćwierćfinale</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/rosa-blyszczy-bez-gwiazd-wrocili-szymek-sokol/">Rosa błyszczy bez gwiazd – wrócili Szymek i...</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">
		
			<div id="logo">
															<h2>
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz.png" alt="PolskiKosz.pl" /></a>
						</h2>
													<div id="logo_sponsor">
				<section class="logo_sp">			<div class="textwidget"><a href="https://www.tissotwatches.com/pl-pl/sports/nba.html" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.tissotwatches.com/pl-pl/sports/nba.html', '');" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/01/tissot_logo.jpg" alt="Sponsor Logo - TISSOT" /></a></div>
		</section>			</div>
			
			</div>

				<div class="header-banner header-style-3">
					<section class="reklamalogo">			<div class="textwidget"><script language="javascript" src="http://adserving.unibet.com/ad.aspx?

pid=3193607&bid=8230"></script></div>
		</section>				</div>

		</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-3">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-menu-glowne-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/plk/">PLK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/polska/">POLSKA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/polska/kadra/">Kadra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/polska/1-liga/">1 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/polska/2-liga/">2 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/polska/inne/">inne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-776"><a href="http://polskikosz.pl/nba/">NBA by TISSOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/2takty/">2TAKTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-778"><a href="http://polskikosz.pl/polishhoops/">POLISHHOOPS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-767"><a href="http://polskikosz.pl/reklama/">Reklama</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul>
				
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://polskikosz.pl/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://polskikosz.pl/nba/">NBA by TISSOT</a>				</span><i class="fa fa-angle-right"></i>
			<span>Isaiah Thomas – mały terminator znów pozamiatał</span>
		</div>
	
			<div class="container container-single container-single-magazine container-single-fullwidth">
					
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="http://polskikosz.pl/nba/" title="View all posts in NBA by TISSOT" >NBA by TISSOT</a></span></div>
		
		<h1 class="post-title single-post-title">Isaiah Thomas – mały terminator znów pozamiatał</h1>

					<div class="post-box-meta-single">
													<span>02/02/2017, 07:53</span>
											</div>
			</div>



				

				</div>
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-6358" class="post-6358 post type-post status-publish format-standard has-post-thumbnail hentry category-nba tag-boston-celtics tag-isaiah-thomas tag-nba tag-toronto-raptors">

	
				
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<iframe src="http://www.facebook.com/plugins/like.php?locale=pl_PL&href=http%3A%2F%2Fpolskikosz.pl%2Fisaiah-thomas-maly-terminator-znow-pozamiatal%2F&amp;layout=standard&amp;show-faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:40px"></iframe><br/><p><strong>On nie ma psychiki! Isaiah Thomas znów przejął mecz w czwartej kwarcie. Tym razem zdobył w niej 19 punktów, prowadząc Celtics do efektownej pogoni za Raptors, których ostatecznie ograli 109:104.</strong> <span id="more-6358"></span></p>
<div id="attachment_3766" style="width: 310px" class="wp-caption alignleft"><img class="size-medium wp-image-3766" src="http://polskikosz.pl/wp-content/uploads/2016/11/isaiah-thomas-300x200.jpg" alt="" width="300" height="200" srcset="http://polskikosz.pl/wp-content/uploads/2016/11/isaiah-thomas-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/11/isaiah-thomas-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/11/isaiah-thomas.jpg 900w, http://polskikosz.pl/wp-content/uploads/2016/11/isaiah-thomas-585x390.jpg 585w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">(fot. Wikimedia)</p></div>
<p><strong><a href="https://sklepkoszykarza.pl/products/kobe11/keyword,kobe11?utm_source=polskikosz_artykul" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://sklepkoszykarza.pl/products/kobe11/keyword,kobe11?utm_source=polskikosz_artykul', 'W takich butach wymiata Isaiah Thomas! &gt;&gt;');" style="box-sizing: border-box; margin: 0px; padding: 0px; text-decoration: underline; color: #0000ff; transition: color 0.3s; outline: none; cursor: pointer;">W takich butach wymiata Isaiah Thomas! &gt;&gt;</a></strong></p>
<p>Dwa dni po tym, jak zaaplikował<span style="color: #0000ff;"><strong> <a style="color: #0000ff;" href="http://polskikosz.pl/24-punkty-isaiaha-thomasa-czwartej-kwarcie/" target="_blank">41 punktów</a></strong></span> Pistons, w środę Thomas nie miał litości dla Raptors, którym nawrzucał 44, z czego 19 w swojej ulubionej czwartej kwarcie. Jego średnia w tej części gry w obecnych rozgrywkach skoczyła już do 10,5. Warto przy okazji zaznaczyć, że przez ostatnie 20 lat nie było w lidze zawodnika, który notowałby przeciętnie ponad 10 „oczek” w którejkolwiek z kwart.</p>
<p>Celtics dopiero co zepchnęli <strong>Raptors</strong> na trzecie miejsce w konferencji i w bezpośrednim starciu mieli jeszcze powiększyć przewagę nad rywalem. Zadanie ułatwić miała absencja zmagającego się z urazem kostki DeMara DeRozana, a także fakt, że goście z Kanady dzień wcześniej w dogrywce męczyli się z Pelicans. Inny plan na ten wieczór miał jednak Kyle Lowry, który również zaliczył znakomity występ na 32 punkty i do pewnego momentu toczył zacięty pojedynek ze swoim vis a vis.</p>
<p>Jeszcze w trzeciej kwarcie koszykarze Dwane’a Casey’a osiągnęli nad Celtami nawet 18-punktową przewagę i wiele wskazywało na to, że mimo wszystko zdołają sprawić niespodziankę. Wszystko zmieniło się, gdy na 10 minut i 41 sekund przed zakończeniem spotkania Brad Stevens poszczuł przeciwnika swoim zimnokrwistym egzekutorem.</p>
<p><em>„The King in the Fourth”</em> już wcześniej dawał sygnały, że tego dnia jest w świetnej dyspozycji. Prócz skutecznych wjazdów na kosz, trafiał <span style="color: #0000ff;"><strong><a href="https://www.youtube.com/watch?v=33ipOcSMJoo" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=33ipOcSMJoo', 'trójki z faulami');" style="color: #0000ff;"  target="_blank">trójki z faulami</a></strong></span>, rzuty z dalekiego <span style="color: #0000ff;"><strong><a href="https://www.youtube.com/watch?v=Qfi0fGXxySU" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=Qfi0fGXxySU', 'dystansu');" style="color: #0000ff;"  target="_blank">dystansu</a></strong></span>, a w końcówce także te najbardziej smakowite &#8211; <span style="color: #0000ff;"><strong><a href="https://www.youtube.com/watch?v=m5jbv6ySnqU" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=m5jbv6ySnqU', 'kluczowe');" style="color: #0000ff;"  target="_blank">kluczowe</a></strong></span>. W sumie drogę do kosza znalazło 5 z jego 12 prób z dystansu.</p>
<p>Kropkę nad „i” postawił na linii rzutów wolnych, czyli tam, gdzie najbardziej zawiódł tego dnia rywal. Dwie próby w ważnym momencie (1:54 do końca przy stanie 99:98 dla Raptors) przestrzelił bowiem chociażby wspomniany Lowry, a w sumie cały jego zespół trafił zaledwie 14 z 25 oddanych. W przeciwnym obozie sam Thomas zakończył zawody z wynikiem 15/16.</p>
<p>Rozgrywający <strong>Celtics</strong> przynajmniej 40 punktów zdobył w drugim kolejnym pojedynku, a w sumie w tych rozgrywkach zdarzyło mu się to już po raz piąty. Ostatnim przedstawicielem ekipy z Bostonu, który zdołał tego dokonać, był Paul Pierce podczas kampanii 2002/03. W środę prócz 44 oczek dołożył także 4 zbiórki oraz 7 asyst, które koledzy zamienili na 18 punktów.</p>
<p>Dzięki kolejnej, spektakularnej pogoni <strong>Isaiah Thomas</strong> potwierdził, że wybranie go do rezerw drużyny Wschodu na zbliżający się Mecz Gwiazd było w pełni uzasadnione.</p>
<p>Walka o drugie miejsce w Konferencji Wschodniej trwa w najlepsze. Na prowadzenie wysunęli się Celtics, którzy nad trzecimi Raptors mają w tej chwili 1,5 meczu przewagi, ale po piętach depczą im już także rewelacyjni ostatnimi czasy Wizards, którym do drugiej lokaty brakuje tylko 2,5 spotkania.</p>
<p>W bezpośredniej rywalizacji na linii Toronto – Boston jest 2:1 dla Kanadyjczyków. Obie drużyny zmierzą się w tym sezonie jeszcze raz – 24 lutego w Air Canada Center w Toronto.</p>
<p><strong><a href="https://sklepkoszykarza.pl/products/kobe11/keyword,kobe11?utm_source=polskikosz_artykul" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://sklepkoszykarza.pl/products/kobe11/keyword,kobe11?utm_source=polskikosz_artykul', 'W takich butach wymiata Isaiah Thomas! &gt;&gt;');" style="box-sizing: border-box; margin: 0px; padding: 0px; text-decoration: underline; color: #0000ff; transition: color 0.3s; outline: none; cursor: pointer;">W takich butach wymiata Isaiah Thomas! &gt;&gt;</a></strong></p>
<p><strong>Mateusz Orlicki</strong></p>
<p><iframe width="1170" height="658" src="https://www.youtube.com/embed/71P6Wa26cBM?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Isaiah Thomas – mały terminator znów pozamiatał</span> was last modified: <span class="updated"> Luty 2nd, 2017</span> by <span class="author vcard"><span class="fn">polskikosz_lukasz</span></span></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="fb_comments">Komentarze</h3><div class="fb-comments" data-href="http://polskikosz.pl/isaiah-thomas-maly-terminator-znow-pozamiatal/" data-numposts="40" data-width="100%" data-colorscheme="light"></div>															<div class="post-tags">
						<a href="http://polskikosz.pl/tag/boston-celtics/" rel="tag">Boston Celtics</a><a href="http://polskikosz.pl/tag/isaiah-thomas/" rel="tag">Isaiah Thomas</a><a href="http://polskikosz.pl/tag/nba/" rel="tag">NBA</a><a href="http://polskikosz.pl/tag/toronto-raptors/" rel="tag">Toronto Raptors</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="6358" title="Lubię" data-like="Lubię" data-unlike="Nie lubię"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://polskikosz.pl/isaiah-thomas-maly-terminator-znow-pozamiatal/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Isaiah%20Thomas%20–%20mały%20terminator%20znów%20pozamiatał%20-%20http://polskikosz.pl/isaiah-thomas-maly-terminator-znow-pozamiatal/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://polskikosz.pl/isaiah-thomas-maly-terminator-znow-pozamiatal/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://polskikosz.pl/isaiah-thomas-maly-terminator-znow-pozamiatal/&#038;media=http://polskikosz.pl/wp-content/uploads/2016/11/isaiah-thomas.jpg&#038;description=Isaiah%20Thomas%20–%20mały%20terminator%20znów%20pozamiatał"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>poprzedni wpis</span>
				</div>
				<a href="http://polskikosz.pl/waca-trafia-wazne-trojki-unicaja-cwiercfinale/">
					<div class="pagi-text">
						<h5 class="prev-title">&#8222;Waca&#8221; trafia ważne trójki, Unicaja w ćwierćfinale</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Powiązane artykuły</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="true" data-dots="true" data-arrows="true">
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/typ-nba-grizzlies-przegonia-krolow/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/12/marc_gasol2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/12/marc_gasol2-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/12/marc_gasol2-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/12/marc_gasol2-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/12/marc_gasol2.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/typ-nba-grizzlies-przegonia-krolow/">Typ na NBA: Grizzlies przegonią Królów</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/typ-nba-knicks-przygasza-suns/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/11/derrick_rose-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/11/derrick_rose-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/11/derrick_rose-300x199.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/11/derrick_rose.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/typ-nba-knicks-przygasza-suns/">Typ na NBA: Knicks przygaszą Suns</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/typ-nba-pistons-pokonaja-bulls/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/12/reggie_jackson-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/12/reggie_jackson-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/12/reggie_jackson-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/12/reggie_jackson-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/12/reggie_jackson.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/typ-nba-pistons-pokonaja-bulls/">Typ na NBA: Pistons pokonają Bulls</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/washington-wizards-czarna-chmura-nad-stolica/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/11/john_wall3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/11/john_wall3-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/11/john_wall3-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/washington-wizards-czarna-chmura-nad-stolica/">Washington Wizards &#8211; czarna chmura nad stolicą</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/byl-kevin-love-znow-stal-sie-kims/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/11/love-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/11/love-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/11/love-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/11/love-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/11/love.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/byl-kevin-love-znow-stal-sie-kims/">To był jego rok &#8211; Kevin Love znów stał się kimś</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/joel-embiid-tim-duncan-spokojnie/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/10/embiid-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/10/embiid-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/10/embiid-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/10/embiid-768x513.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/10/embiid.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/joel-embiid-tim-duncan-spokojnie/">Joel Embiid jak Tim Duncan? Spokojnie, ale&#8230;</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/typ-nba-grizzlies-mocno-powalcza-bostonie/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/12/marc_gasol2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/12/marc_gasol2-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/12/marc_gasol2-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/12/marc_gasol2-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/12/marc_gasol2.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/typ-nba-grizzlies-mocno-powalcza-bostonie/">Typ na NBA: Grizzlies mocno powalczą w Bostonie</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/san-antonio-spurs-201617-czy-gasol-zdola-zastapic-duncana/">
														<img width="585" height="359" src="http://polskikosz.pl/wp-content/uploads/2016/08/pop-585x359.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/san-antonio-spurs-201617-czy-gasol-zdola-zastapic-duncana/">San Antonio Spurs 2016/17 – czy Gasol zdoła zastąpić Duncana?</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/washington-wizards-juz-blisko-osemki/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/10/john_wall-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/washington-wizards-juz-blisko-osemki/">Washington Wizards już bardzo blisko ósemki</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/dangello-russell-wystepy-czeka-los-angeles/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/10/dangelo_russell-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/dangello-russell-wystepy-czeka-los-angeles/">D’Angello Russell &#8211; na takie występy czeka Los Angeles</a></h3>
									</div>
		</div></div>	
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://polskikosz.pl/">
    <div>
		<input type="text" class="search-input" placeholder="Szukaj..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/ncUCx6" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://goo.gl/ncUCx6', '');" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/01/harden-sklep.jpg" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://www.tissotwatches.com/pl-pl/sports/nba.html" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.tissotwatches.com/pl-pl/sports/nba.html', '');" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/01/baner-tissot.jpg" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9180535188851513"
     data-ad-slot="3297257786"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnowsze artykuły</span></h4>			<ul class="side-newsfeed">

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/niesamowite-asseco-znow-wygralo-ostatniej-sekundzie/" rel="bookmark" title="Niesamowite Asseco – znów wygrało w ostatniej sekundzie!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/02/marcel_ponitka3-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/02/marcel_ponitka3-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/02/marcel_ponitka3-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/02/marcel_ponitka3-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/02/marcel_ponitka3.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/niesamowite-asseco-znow-wygralo-ostatniej-sekundzie/" rel="bookmark" title="Niesamowite Asseco – znów wygrało w ostatniej sekundzie!">Niesamowite Asseco – znów wygrało w ostatniej sekundzie!</a></h4>
														<span class="side-item-meta">01/02/2017, 19:53</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/isaiah-thomas-maly-terminator-znow-pozamiatal/" rel="bookmark" title="Isaiah Thomas – mały terminator znów pozamiatał"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/11/isaiah-thomas-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/11/isaiah-thomas-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/11/isaiah-thomas-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/11/isaiah-thomas-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/11/isaiah-thomas.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/isaiah-thomas-maly-terminator-znow-pozamiatal/" rel="bookmark" title="Isaiah Thomas – mały terminator znów pozamiatał">Isaiah Thomas – mały terminator znów pozamiatał</a></h4>
														<span class="side-item-meta">02/02/2017, 07:53</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/waca-trafia-wazne-trojki-unicaja-cwiercfinale/" rel="bookmark" title="&#8222;Waca&#8221; trafia ważne trójki, Unicaja w ćwierćfinale"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/02/adam_waczynski10-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/02/adam_waczynski10-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/02/adam_waczynski10-300x199.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/02/adam_waczynski10.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/waca-trafia-wazne-trojki-unicaja-cwiercfinale/" rel="bookmark" title="&#8222;Waca&#8221; trafia ważne trójki, Unicaja w ćwierćfinale">&#8222;Waca&#8221; trafia ważne trójki, Unicaja w ćwierćfinale</a></h4>
														<span class="side-item-meta">01/02/2017, 22:43</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/rosa-blyszczy-bez-gwiazd-wrocili-szymek-sokol/" rel="bookmark" title="Rosa błyszczy bez gwiazd – wrócili Szymek i Sokół"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/08/daniel_szymkiewicz-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/08/daniel_szymkiewicz-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/08/daniel_szymkiewicz-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/rosa-blyszczy-bez-gwiazd-wrocili-szymek-sokol/" rel="bookmark" title="Rosa błyszczy bez gwiazd – wrócili Szymek i Sokół">Rosa błyszczy bez gwiazd – wrócili Szymek i Sokół</a></h4>
														<span class="side-item-meta">01/02/2017, 21:16</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/anwil-krolem-szczecinie-wreszcie-pawel-leonczyk/" rel="bookmark" title="Anwil królem w Szczecinie – wreszcie Paweł Leończyk!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/10/igor_milicic3-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/10/igor_milicic3-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/10/igor_milicic3-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/anwil-krolem-szczecinie-wreszcie-pawel-leonczyk/" rel="bookmark" title="Anwil królem w Szczecinie – wreszcie Paweł Leończyk!">Anwil królem w Szczecinie – wreszcie Paweł Leończyk!</a></h4>
														<span class="side-item-meta">01/02/2017, 20:08</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/ogladalnosc-tv-poludnie-srodku-nocy/" rel="bookmark" title="Oglądalność TV: W południe jak w środku nocy"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/10/tv-585x390.jpg" class="side-item-thumb wp-post-image" alt="" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/ogladalnosc-tv-poludnie-srodku-nocy/" rel="bookmark" title="Oglądalność TV: W południe jak w środku nocy">Oglądalność TV: W południe jak w środku nocy</a></h4>
														<span class="side-item-meta">01/02/2017, 14:53</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/wsad-mateusza-ponitki-numerem-1-turcji/" rel="bookmark" title="Wsad Mateusza Ponitki numerem 1 w Turcji!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/02/mateusz_ponitka_screen-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/02/mateusz_ponitka_screen-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/02/mateusz_ponitka_screen-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/02/mateusz_ponitka_screen-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/wsad-mateusza-ponitki-numerem-1-turcji/" rel="bookmark" title="Wsad Mateusza Ponitki numerem 1 w Turcji!">Wsad Mateusza Ponitki numerem 1 w Turcji!</a></h4>
														<span class="side-item-meta">01/02/2017, 12:35</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/pk-typuje-plk-wygrane-anwilu-czarnych-trefla/" rel="bookmark" title="PK typuje PLK: Wygrane Anwilu, Czarnych i Trefla"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/02/anthony_ireland8-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/02/anthony_ireland8-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/02/anthony_ireland8-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/02/anthony_ireland8.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/pk-typuje-plk-wygrane-anwilu-czarnych-trefla/" rel="bookmark" title="PK typuje PLK: Wygrane Anwilu, Czarnych i Trefla">PK typuje PLK: Wygrane Anwilu, Czarnych i Trefla</a></h4>
														<span class="side-item-meta">01/02/2017, 12:21</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/tym-sokolem-mial-szybowac-lata-nisko/" rel="bookmark" title="Co z tym „Sokołem” – miał szybować, lata nisko"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/02/michal_sokolowski10-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/02/michal_sokolowski10-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/02/michal_sokolowski10-300x199.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/02/michal_sokolowski10.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/tym-sokolem-mial-szybowac-lata-nisko/" rel="bookmark" title="Co z tym „Sokołem” – miał szybować, lata nisko">Co z tym „Sokołem” – miał szybować, lata nisko</a></h4>
														<span class="side-item-meta">01/02/2017, 11:06</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/konkurs-wygra-czarni-azs/" rel="bookmark" title="KONKURS: Kto wygra derby – Czarni czy AZS?"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/01/czarni_slupsk_gryfia-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/01/czarni_slupsk_gryfia-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/01/czarni_slupsk_gryfia-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/01/czarni_slupsk_gryfia-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/konkurs-wygra-czarni-azs/" rel="bookmark" title="KONKURS: Kto wygra derby – Czarni czy AZS?">KONKURS: Kto wygra derby – Czarni czy AZS?</a></h4>
														<span class="side-item-meta">01/02/2017, 10:27</span>
													</div>
					</div>
				</li>

			
			</ul>

		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/polskikosz" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/polskikosz', 'Tweets by polskikosz');" class="twitter-timeline" data-height="500">Tweets by polskikosz</a> <script
async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget">			<div class="fb-page" data-href="https://www.facebook.com/polskikosz" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/polskikosz"><a href="https://www.facebook.com/polskikosz">PolskiKosz.pl</a></blockquote></div></div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>

<div id="penci-end-sidebar-sticky"></div>


<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																			<li><a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																																																																			<li><a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																																											<li><a href="/feed" target="_blank"><i class="fa fa-rss"></i><span>RSS</span></a></li>
											</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://polskikosz.pl/">
							<img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_footer.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap">
					<div class="footer-menu"><ul>
<li class="page_item page-item-49"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
<li class="page_item page-item-54"><a href="http://polskikosz.pl/mapa-strony/">Mapa strony</a></li>
<li class="page_item page-item-51"><a href="http://polskikosz.pl/polityka-cookies/">Polityka cookies</a></li>
<li class="page_item page-item-47"><a href="http://polskikosz.pl/reklama/">Reklama</a></li>
</ul></div>
					</div>
				
									<div id="footer-copyright">
						<p>@2016 - <strong>PolskiKosz.pl</strong>. All Right Reserved. </p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Powrót do góry strony</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<div id="pronamic_cookie_holder" class='pronamic_cookie_position_bottom '>
	<p>
					<a href="http://polskikosz.pl/polityka-cookies/" target="_blank">Ten serwis używa plików cookies (brak zmiany ustawienia przeglądarki oznacza zgodę na to).</a>
		
		<a class='pronamic_cookie_close_button'>Zamknij</a>
	</p>
</div><link rel='stylesheet' id='front_end_poll-css'  href='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/styles/baze_styles_for_poll.css' type='text/css' media='all' />
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4050'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js?ver=4050'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/libs-script.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/smoothscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/main.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"5df620fa53"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/post-like.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/imagesloaded.pkgd.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"5df620fa53"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poll_varables = {"poll_answer_securety":"265f6081fe","admin_ajax_url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/scripts/scripts_front_end_poll.js?ver=4.7.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=331786380308768&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>