<!DOCTYPE html>
<html lang="pl-PL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Kanonada i horror dla AZS - Start ograny w Koszalinie | PolskiKosz.pl</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png">
		<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl RSS Feed" href="http://polskikosz.pl/feed/" />
	<link rel="alternate" type="application/atom+xml" title="PolskiKosz.pl Atom Feed" href="http://polskikosz.pl/feed/atom/" />
	<link rel="pingback" href="http://polskikosz.pl/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://polskikosz.pl/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Niezwykły wynik 126:122, mnóstwo emocji i happy end dla gospodarzy. AZS wygrał po dogrywce z TBV Startem Lublin i zrobił kolejny krok w kierunku"/>
<link rel="canonical" href="http://polskikosz.pl/kanonada-i-horror-dla-azs-start-ograny-w-koszalinie/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kanonada i horror dla AZS - Start ograny w Koszalinie | PolskiKosz.pl" />
<meta property="og:description" content="Niezwykły wynik 126:122, mnóstwo emocji i happy end dla gospodarzy. AZS wygrał po dogrywce z TBV Startem Lublin i zrobił kolejny krok w kierunku" />
<meta property="og:url" content="http://polskikosz.pl/kanonada-i-horror-dla-azs-start-ograny-w-koszalinie/" />
<meta property="og:site_name" content="PolskiKosz.pl" />
<meta property="article:tag" content="Alan Czujkowski" />
<meta property="article:tag" content="AZS Koszalin" />
<meta property="article:tag" content="Jacek Jarecki" />
<meta property="article:tag" content="James Washington" />
<meta property="article:tag" content="Joe Thomasson" />
<meta property="article:tag" content="PLK" />
<meta property="article:tag" content="TBV Start Lublin" />
<meta property="article:tag" content="Torey Thomas" />
<meta property="article:section" content="PLK" />
<meta property="article:published_time" content="2019-03-17T18:28:19+00:00" />
<meta property="og:image" content="http://polskikosz.pl/wp-content/uploads/2019/03/jarecki.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Niezwykły wynik 126:122, mnóstwo emocji i happy end dla gospodarzy. AZS wygrał po dogrywce z TBV Startem Lublin i zrobił kolejny krok w kierunku" />
<meta name="twitter:title" content="Kanonada i horror dla AZS - Start ograny w Koszalinie | PolskiKosz.pl" />
<meta name="twitter:image" content="http://polskikosz.pl/wp-content/uploads/2019/03/jarecki.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z wpisami" href="http://polskikosz.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z komentarzami" href="http://polskikosz.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanonada i horror dla AZS &#8211; Start ograny w Koszalinie Kanał z komentarzami" href="http://polskikosz.pl/kanonada-i-horror-dla-azs-start-ograny-w-koszalinie/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-83567826-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-83567826-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/polskikosz.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://polskikosz.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpda_polls_gutenberg_css-css'  href='http://polskikosz.pl/wp-content/plugins/polls-widget/includes/gutenberg/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pronamic_cookie_style-css'  href='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law-style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://polskikosz.pl/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://polskikosz.pl/wp-content/themes/soledad/style.css?ver=2.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/polskikosz.pl","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.4.2'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pronamic_Cookies_Vars = {"cookie":{"path":"\/","expires":"Tue, 17 Mar 2020 18:28:36 GMT"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://polskikosz.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://polskikosz.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://polskikosz.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='http://polskikosz.pl/?p=28349' />
<link rel="alternate" type="application/json+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fkanonada-i-horror-dla-azs-start-ograny-w-koszalinie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fkanonada-i-horror-dla-azs-start-ograny-w-koszalinie%2F&#038;format=xml" />
<meta property="fb:app_id" content="331786380308768"/><script>
jQuery(document).ready(function(){
jQuery("html").attr("xmlns:og","http://opengraphprotocol.org/schema/");
});
</script>
			<meta property="og:type" content="article" />
		<meta property="og:title" content="Kanonada i horror dla AZS - Start ograny w Koszalinie" />
		<meta property="og:site_name" content="PolskiKosz.pl" />
		<meta property='og:url' content="http://polskikosz.pl/kanonada-i-horror-dla-azs-start-ograny-w-koszalinie/" />
		<meta name="og:author" content="polskikosz_lukasz" />
			    <style type="text/css">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</style>
    </head>

<body class="post-template-default single single-post postid-28349 single-format-standard penci-body-boxed">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/logo-nav.png" alt="PolskiKosz.pl" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>			</div>
			
	<ul id="menu-menu-glowne" class="menu"><li id="menu-item-765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-777"><a href="http://polskikosz.pl/category/plk/">PLK</a></li>
<li id="menu-item-22664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22664"><a href="http://polskikosz.pl/category/puls_basketu/">Puls Basketu</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/category/polska/">POLSKA</a>
<ul class="sub-menu">
	<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/category/polska/kadra/">Kadra</a></li>
	<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/category/polska/1-liga/">1 liga</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/category/polska/2-liga/">2 liga</a></li>
	<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/category/polska/inne/">inne</a></li>
</ul>
</li>
<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/category/nba/">NBA</a></li>
<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/category/europa/">Europa</a></li>
<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/category/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li id="menu-item-7323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/category/retro-plk/">Retro PLK</a></li>
<li id="menu-item-766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-26356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26356"><a href="http://polskikosz.pl/reklama/">Reklama</a></li>
<li id="menu-item-26382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26382"><a href="http://polskikosz.pl/program-tv/">Program TV</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3 enable-boxed">

<!-- Top Bar -->
	<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
										<span class="headline-title">HOT:</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>				</div>
											<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/kanonada-i-horror-dla-azs-start-ograny-w-koszalinie/">Kanonada i horror dla AZS &#8211; Start ograny...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/pzbuk-typ-dnia-rockets-pewnie-ograja-timberwolves/">PZBUK Typ Dnia: Rockets pewnie ograją Timberwolves</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/deandre-ayton-coraz-lepszy-w-obronie/">Deandre Ayton &#8211; coraz lepszy w obronie!</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">
		<section class="widget reklama_top">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- drugi -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3130622655" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</section>
			<div id="logo">
															<h2>
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz.png" alt="PolskiKosz.pl" /></a>
						</h2>
													<div id="logo_sponsor">
				<section class="widget logo_sp">			<div class="textwidget"></div>
		</section>			</div>
			
			</div>

				<div class="header-banner header-style-3">
					<section class="widget reklamalogo">			<div class="textwidget"><p><script src="https://media.pzbuk.pl/tracking.php?aid=110528&#038;mid=2499&#038;sid=383755&#038;pid=723&#038;target=_blank"></script></p>
</div>
		</section>				</div>

		</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-3">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-menu-glowne-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-777"><a href="http://polskikosz.pl/category/plk/">PLK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22664"><a href="http://polskikosz.pl/category/puls_basketu/">Puls Basketu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/category/polska/">POLSKA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/category/polska/kadra/">Kadra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/category/polska/1-liga/">1 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/category/polska/2-liga/">2 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/category/polska/inne/">inne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/category/nba/">NBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/category/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/category/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/category/retro-plk/">Retro PLK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26356"><a href="http://polskikosz.pl/reklama/">Reklama</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26382"><a href="http://polskikosz.pl/program-tv/">Program TV</a></li>
</ul>
				
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://polskikosz.pl/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://polskikosz.pl/category/plk/">PLK</a>				</span><i class="fa fa-angle-right"></i>
			<span>Kanonada i horror dla AZS &#8211; Start ograny w Koszalinie</span>
		</div>
	
			<div class="container container-single container-single-magazine container-single-fullwidth">
					
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="http://polskikosz.pl/category/plk/" title="View all posts in PLK" >PLK</a></span></div>
		
		<h1 class="post-title single-post-title">Kanonada i horror dla AZS &#8211; Start ograny w Koszalinie</h1>

					<div class="post-box-meta-single">
													<span>17/03/2019, 19:28</span>
											</div>
			</div>



				

				</div>
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-28349" class="post-28349 post type-post status-publish format-standard has-post-thumbnail hentry category-plk tag-alan-czujkowski tag-azs-koszalin tag-jacek-jarecki tag-james-washington tag-joe-thomasson tag-plk tag-tbv-start-lublin tag-torey-thomas">

	
				
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<iframe src="http://www.facebook.com/plugins/like.php?locale=pl_PL&href=http%3A%2F%2Fpolskikosz.pl%2Fkanonada-i-horror-dla-azs-start-ograny-w-koszalinie%2F&amp;layout=standard&amp;show-faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:40px"></iframe><br/><p><strong>Niezwykły wynik 126:122, mnóstwo emocji i happy end dla gospodarzy. AZS wygrał po dogrywce z TBV Startem Lublin i zrobił kolejny krok w kierunku utrzymania się w PLK.</strong><span id="more-28349"></span></p>
<div id="attachment_28350" style="width: 910px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-28350" class="wp-image-28350 size-full" src="http://polskikosz.pl/wp-content/uploads/2019/03/jarecki.jpg" alt="" width="900" height="600" srcset="http://polskikosz.pl/wp-content/uploads/2019/03/jarecki.jpg 900w, http://polskikosz.pl/wp-content/uploads/2019/03/jarecki-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/03/jarecki-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/03/jarecki-585x390.jpg 585w" sizes="(max-width: 900px) 100vw, 900px" /><p id="caption-attachment-28350" class="wp-caption-text">Jacek Jarecki / fot. AZS Koszalin, sportowiec.info</p></div>
<p><strong><span style="color: #0000ff;"><a style="color: #0000ff;" title="Pzbuk" href="https://media.pzbuk.pl/tracking.php?tracking_code&amp;aid=110528&amp;mid=2782&amp;sid=383755&amp;pid=859" target="_blank" rel="noopener noreferrer">DOŁĄCZ DO GRY I ODBIERZ DARMOWY ZAKŁAD 50 ZŁOTYCH! &gt;&gt;</a></span></strong></p>
<p>Prowadzisz różnicą 3 punktów i rywal ma piłkę w ostatniej akcji &#8211; czy celowo faulować, aby stracić tylko 2 rzuty wolne? Start zdecydował się zaufać własnej obronie i słono za to zapłacił. Jacek Jarecki zaliczył akcję &#8222;2+1&#8221; (wideo <em>poniżej),</em> AZS wywalczył dogrywkę, a w niej okazał się lepszy.</p>
<p>Przez większość meczu prowadził jednak Start, w którym świetnie spisywali się obaj Amerykanie &#8211; <strong>James Washington</strong> (4/5 z dystansu) zaliczył najlepszy występ w sezonie z 27 punktami, a <strong>Joe Thomasson</strong> miał jeszcze lepsze 31 punktów i 8 asyst.</p>
<p>Dość nieoczekiwanym bohaterem w zespole z Koszalina był <strong>Alan Czujkowski</strong>, który miał ogromny udział w pościgu gospodarzy. Zdobył aż 24 punkty, trafił świetne 5/7 z dystansu. Jego zdobycz punktowa była w niedzielę wyższa niż dorobek z całego dotychczasowego sezonu &#8211; w 14 wcześniejszych meczach zgromadził 22 oczka.</p>
<p>Żelazną kondycję i dobrą dyspozycję zaprezentował także lider AZS-u <strong>Torey Thomas,</strong> który nie zszedł z boiska nawet na chwile, grając pełne 45 minut. Zgromadził 33 punkty i aż 15 asyst, zdobywał bardzo ważne punkty w dogrywce.</p>
<p>To 8. wygrana zespołu Marka Łukomskiego w tym sezonie, AZS zaczyna wyglądać coraz bezpieczniej w tabeli.</p>
<p>Pełne statystyki z meczu <span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://www.fibalivestats.com/u/POL/1118570/bs.html">TUTAJ &gt;&gt;</a></strong></span></p>
<p><strong><span style="color: #0000ff;"><a style="color: #0000ff;" title="Pzbuk" href="https://media.pzbuk.pl/tracking.php?tracking_code&amp;aid=110528&amp;mid=2782&amp;sid=383755&amp;pid=859" target="_blank" rel="noopener noreferrer">DOŁĄCZ DO GRY I ODBIERZ DARMOWY ZAKŁAD 50 ZŁOTYCH! &gt;&gt;</a></span></strong></p>
<p><iframe width="1170" height="658" src="https://www.youtube.com/embed/tg3nwZyWg2o?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- drugi --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3130622655" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Kanonada i horror dla AZS &#8211; Start ograny w Koszalinie</span> was last modified: <span class="updated"> Marzec 17th, 2019</span> by <span class="author vcard"><span class="fn">polskikosz_lukasz</span></span></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="fb_comments">Komentarze</h3><div class="fb-comments" data-href="http://polskikosz.pl/kanonada-i-horror-dla-azs-start-ograny-w-koszalinie/" data-numposts="40" data-width="100%" data-colorscheme="light"></div>															<div class="post-tags">
						<a href="http://polskikosz.pl/tag/alan-czujkowski/" rel="tag">Alan Czujkowski</a><a href="http://polskikosz.pl/tag/azs-koszalin/" rel="tag">AZS Koszalin</a><a href="http://polskikosz.pl/tag/jacek-jarecki/" rel="tag">Jacek Jarecki</a><a href="http://polskikosz.pl/tag/james-washington/" rel="tag">James Washington</a><a href="http://polskikosz.pl/tag/joe-thomasson/" rel="tag">Joe Thomasson</a><a href="http://polskikosz.pl/tag/plk/" rel="tag">PLK</a><a href="http://polskikosz.pl/tag/tbv-start-lublin/" rel="tag">TBV Start Lublin</a><a href="http://polskikosz.pl/tag/torey-thomas/" rel="tag">Torey Thomas</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="28349" title="Lubię" data-like="Lubię" data-unlike="Nie lubię"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://polskikosz.pl/kanonada-i-horror-dla-azs-start-ograny-w-koszalinie/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Kanonada%20i%20horror%20dla%20AZS%20&#8211;%20Start%20ograny%20w%20Koszalinie%20-%20http://polskikosz.pl/kanonada-i-horror-dla-azs-start-ograny-w-koszalinie/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://polskikosz.pl/kanonada-i-horror-dla-azs-start-ograny-w-koszalinie/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://polskikosz.pl/kanonada-i-horror-dla-azs-start-ograny-w-koszalinie/&#038;media=http://polskikosz.pl/wp-content/uploads/2019/03/jarecki.jpg&#038;description=Kanonada%20i%20horror%20dla%20AZS%20&#8211;%20Start%20ograny%20w%20Koszalinie"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>poprzedni wpis</span>
				</div>
				<a href="http://polskikosz.pl/pzbuk-typ-dnia-rockets-pewnie-ograja-timberwolves/">
					<div class="pagi-text">
						<h5 class="prev-title">PZBUK Typ Dnia: Rockets pewnie ograją Timberwolves</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Powiązane artykuły</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="true" data-dots="true" data-arrows="true">
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/stal-wytrzymala-napor-gtk-wciaz-bez-obrony/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/12/stal-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/12/stal-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/12/stal-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/12/stal-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/12/stal.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/stal-wytrzymala-napor-gtk-wciaz-bez-obrony/">Stal wytrzymała napór – GTK wciąż bez obrony</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/stelmet-juz-wymienia-planinic-zamiast-hassella/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/09/planinic-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/09/planinic-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/09/planinic-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/09/planinic-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/09/planinic.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/stelmet-juz-wymienia-planinic-zamiast-hassella/">Stelmet już wymienia &#8211; Planinić zamiast Hassella</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/mecz-nr-1-zludzenie-z-mbodjem-gdzie-polacy-z-cukru/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/05/lapeta-mbodj-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/05/lapeta-mbodj-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/05/lapeta-mbodj-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/05/lapeta-mbodj-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/05/lapeta-mbodj.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/mecz-nr-1-zludzenie-z-mbodjem-gdzie-polacy-z-cukru/">Mecz nr 1: Złudzenie z Mbodjem, gdzie Polacy z Cukru?</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/szklo-ze-swoim-symbolem-dariusz-oczkowicz-zostaje-w-krosnie/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/09/oczkowicz-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/szklo-ze-swoim-symbolem-dariusz-oczkowicz-zostaje-w-krosnie/">Szkło ze swoim symbolem &#8211; Dariusz Oczkowicz zostaje w Krośnie</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/top-100-polskich-koszykarzy-10-6/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/12/lukasz_koszarek8-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/12/lukasz_koszarek8-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/12/lukasz_koszarek8-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/12/lukasz_koszarek8-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/12/lukasz_koszarek8.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/top-100-polskich-koszykarzy-10-6/">Top 100 polskich koszykarzy (10-6)</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/jimmie-taylor-w-spojni-nowa-sila-pod-koszem/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/03/taylor-jimmie-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/03/taylor-jimmie-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/03/taylor-jimmie-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/03/taylor-jimmie-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/jimmie-taylor-w-spojni-nowa-sila-pod-koszem/">Jimmie Taylor w Spójni – nowa siła pod koszem</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/zamoj-ze-zlota-rekordowe-dziewiate-mistrzostwo/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/06/przemyslaw_zamojski3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/06/przemyslaw_zamojski3-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/06/przemyslaw_zamojski3-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/06/przemyslaw_zamojski3-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/zamoj-ze-zlota-rekordowe-dziewiate-mistrzostwo/">„Zamoj” jest ze złota – rekordowe, dziewiąte mistrzostwo!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/sokol-nad-zielona-gora-michal-sokolowski-w-stelmecie/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/03/sokolowski-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/03/sokolowski-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/03/sokolowski-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/03/sokolowski-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/03/sokolowski.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/sokol-nad-zielona-gora-michal-sokolowski-w-stelmecie/">Sokół nad Zieloną Górą &#8211; Michał Sokołowski w Stelmecie</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/stelmet-przegonil-watahe-ze-szczecina/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/10/nemanja_djurisic-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/stelmet-przegonil-watahe-ze-szczecina/">Stelmet przegonił watahę ze Szczecina</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/marcin-sroka-leci-plk-znalazl-juz-11-klub/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/11/marcin_sroka-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/11/marcin_sroka-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/11/marcin_sroka-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/11/marcin_sroka-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/11/marcin_sroka.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/marcin-sroka-leci-plk-znalazl-juz-11-klub/">Marcin Sroka leci do PLK &#8211; znalazł już 11. klub</a></h3>
									</div>
		</div></div>	
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://polskikosz.pl/">
    <div>
		<input type="text" class="search-input" placeholder="Szukaj..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p><script src="https://media.pzbuk.pl/tracking.php?aid=110528&#038;mid=2498&#038;sid=383755&#038;pid=723&#038;target=_blank"></script></p>
</div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="http://polskikosz.pl/category/puls_basketu/" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2018/10/puls-logo.jpg" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-height="500"
href="https://twitter.com/polskikosz">Tweets by polskikosz</a> <script
async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnowsze artykuły</span></h4>			<ul class="side-newsfeed">

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/kanonada-i-horror-dla-azs-start-ograny-w-koszalinie/" rel="bookmark" title="Kanonada i horror dla AZS &#8211; Start ograny w Koszalinie"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/03/jarecki-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/03/jarecki-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/03/jarecki-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/03/jarecki-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/03/jarecki.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/kanonada-i-horror-dla-azs-start-ograny-w-koszalinie/" rel="bookmark" title="Kanonada i horror dla AZS &#8211; Start ograny w Koszalinie">Kanonada i horror dla AZS &#8211; Start ograny w Koszalinie</a></h4>
														<span class="side-item-meta">17/03/2019, 19:28</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/pzbuk-typ-dnia-rockets-pewnie-ograja-timberwolves/" rel="bookmark" title="PZBUK Typ Dnia: Rockets pewnie ograją Timberwolves"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/11/chris_paul8-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/11/chris_paul8-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/11/chris_paul8-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/pzbuk-typ-dnia-rockets-pewnie-ograja-timberwolves/" rel="bookmark" title="PZBUK Typ Dnia: Rockets pewnie ograją Timberwolves">PZBUK Typ Dnia: Rockets pewnie ograją Timberwolves</a></h4>
														<span class="side-item-meta">17/03/2019, 18:59</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/deandre-ayton-coraz-lepszy-w-obronie/" rel="bookmark" title="Deandre Ayton &#8211; coraz lepszy w obronie!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/10/ayton-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/10/ayton-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/10/ayton-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/deandre-ayton-coraz-lepszy-w-obronie/" rel="bookmark" title="Deandre Ayton &#8211; coraz lepszy w obronie!">Deandre Ayton &#8211; coraz lepszy w obronie!</a></h4>
														<span class="side-item-meta">17/03/2019, 13:22</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/tweety-carter-w-spojni-last-minute-w-stargardzie/" rel="bookmark" title="Tweety Carter w Spójni – last minute w Stargardzie"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/03/carter-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/03/carter-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/03/carter-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/03/carter-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/03/carter.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/tweety-carter-w-spojni-last-minute-w-stargardzie/" rel="bookmark" title="Tweety Carter w Spójni – last minute w Stargardzie">Tweety Carter w Spójni – last minute w Stargardzie</a></h4>
														<span class="side-item-meta">17/03/2019, 11:33</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/stal-skuteczna-polpharma-w-kryzysie/" rel="bookmark" title="Stal skuteczna, Polpharma w kryzysie"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/01/chylinski-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/01/chylinski-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/01/chylinski-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/01/chylinski-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/01/chylinski.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/stal-skuteczna-polpharma-w-kryzysie/" rel="bookmark" title="Stal skuteczna, Polpharma w kryzysie">Stal skuteczna, Polpharma w kryzysie</a></h4>
														<span class="side-item-meta">17/03/2019, 11:10</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/anwil-rozbija-hydrotruck-skuteczny-ivan-almeida/" rel="bookmark" title="Anwil rozbija HydroTruck – skuteczny Ivan Almeida"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/02/almeida-milicic-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/02/almeida-milicic-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/02/almeida-milicic-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/02/almeida-milicic-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/02/almeida-milicic.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/anwil-rozbija-hydrotruck-skuteczny-ivan-almeida/" rel="bookmark" title="Anwil rozbija HydroTruck – skuteczny Ivan Almeida">Anwil rozbija HydroTruck – skuteczny Ivan Almeida</a></h4>
														<span class="side-item-meta">16/03/2019, 20:56</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/pzbuk-typ-dnia-thunder-z-patentem-na-warriors/" rel="bookmark" title="PZBuk Typ Dnia: Thunder z patentem na Warriors"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/03/curry-kerr-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/03/curry-kerr-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/03/curry-kerr-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/03/curry-kerr.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/pzbuk-typ-dnia-thunder-z-patentem-na-warriors/" rel="bookmark" title="PZBuk Typ Dnia: Thunder z patentem na Warriors">PZBuk Typ Dnia: Thunder z patentem na Warriors</a></h4>
														<span class="side-item-meta">16/03/2019, 17:05</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/egzotyczni-rywale-polakow-to-nie-bedzie-spacerek/" rel="bookmark" title="Egzotyczni rywale Polaków &#8211; to nie będzie spacerek"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/03/chiny-585x390.jpg" class="side-item-thumb wp-post-image" alt="" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/egzotyczni-rywale-polakow-to-nie-bedzie-spacerek/" rel="bookmark" title="Egzotyczni rywale Polaków &#8211; to nie będzie spacerek">Egzotyczni rywale Polaków &#8211; to nie będzie spacerek</a></h4>
														<span class="side-item-meta">16/03/2019, 14:03</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/dobra-grupa-polakow-to-jest-do-zrobienia/" rel="bookmark" title="Dobra grupa Polaków &#8211; to jest do zrobienia!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/12/polska-reprezentacja-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/12/polska-reprezentacja-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/12/polska-reprezentacja-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/12/polska-reprezentacja-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/12/polska-reprezentacja.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/dobra-grupa-polakow-to-jest-do-zrobienia/" rel="bookmark" title="Dobra grupa Polaków &#8211; to jest do zrobienia!">Dobra grupa Polaków &#8211; to jest do zrobienia!</a></h4>
														<span class="side-item-meta">16/03/2019, 12:46</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/bezcenna-wygrana-trefla-mks-gasnie-w-oczach/" rel="bookmark" title="Bezcenna wygrana Trefla &#8211; MKS gaśnie w oczach"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/03/trefl-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/03/trefl-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/03/trefl-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/03/trefl-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/03/trefl.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/bezcenna-wygrana-trefla-mks-gasnie-w-oczach/" rel="bookmark" title="Bezcenna wygrana Trefla &#8211; MKS gaśnie w oczach">Bezcenna wygrana Trefla &#8211; MKS gaśnie w oczach</a></h4>
														<span class="side-item-meta">15/03/2019, 19:42</span>
													</div>
					</div>
				</li>

			
			</ul>

		</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget">			<div class="fb-page" data-href="https://www.facebook.com/polskikosz" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/polskikosz"><a href="https://www.facebook.com/polskikosz">PolskiKosz.pl</a></blockquote></div></div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>

<div id="penci-end-sidebar-sticky"></div>


<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																			<li><a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																																																																			<li><a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																																											<li><a href="/feed" target="_blank"><i class="fa fa-rss"></i><span>RSS</span></a></li>
											</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://polskikosz.pl/">
							<img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_footer.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap">
					<div class="footer-menu"><ul>
<li class="page_item page-item-49"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
<li class="page_item page-item-54"><a href="http://polskikosz.pl/mapa-strony/">Mapa strony</a></li>
<li class="page_item page-item-51"><a href="http://polskikosz.pl/polityka-cookies/">Polityka cookies</a></li>
<li class="page_item page-item-26380"><a href="http://polskikosz.pl/program-tv/">Program TV</a></li>
<li class="page_item page-item-47"><a href="http://polskikosz.pl/reklama/">Reklama</a></li>
<li class="page_item page-item-7739"><a href="http://polskikosz.pl/rekordy-plk/">Rekordy PLK</a></li>
</ul></div>
					</div>
				
									<div id="footer-copyright">
						<p>@2016 - <strong>PolskiKosz.pl</strong>. All Right Reserved. </p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Powrót do góry strony</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<div id="pronamic_cookie_holder" class='pronamic_cookie_position_bottom '>
	<p>
					<a href="http://polskikosz.pl/polityka-cookies/" target="_blank">Ten serwis używa plików cookies (brak zmiany ustawienia przeglądarki oznacza zgodę na to).</a>
		
		<a class='pronamic_cookie_close_button'>Zamknij</a>
	</p>
</div><link rel='stylesheet' id='front_end_poll-css'  href='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/styles/baze_styles_for_poll.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/polskikosz.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/libs-script.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/smoothscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/main.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"9eeb39f53a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/post-like.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/imagesloaded.pkgd.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"9eeb39f53a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poll_varables = {"poll_answer_securety":"9f0db82586","admin_ajax_url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/scripts/scripts_front_end_poll.js?ver=5.1.1'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
</script>
<!-- end Simple Custom CSS and JS -->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=331786380308768&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Code for Polski Kosz Tag new -->
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 969990538;
var google_conversion_label = "ooC5CMSlw3AQisPDzgM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969990538/?value=1.00&amp;label=ooC5CMSlw3AQisPDzgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>
<!-- Dynamic page generated in 0.823 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-03-17 19:28:37 -->

<!-- super cache -->