<!DOCTYPE html>
<html lang="pl-PL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Majówka z HoopLife i trenerem z campów NBA – skorzystaj z szansy | PolskiKosz.pl</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png">
		<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl RSS Feed" href="http://polskikosz.pl/feed/" />
	<link rel="alternate" type="application/atom+xml" title="PolskiKosz.pl Atom Feed" href="http://polskikosz.pl/feed/atom/" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="http://polskikosz.pl/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Od soboty 29 kwietnia, przez dziewięć kolejnych dni w różnych miastach Polski, trener Donnie Arey współpracujący od 10 lat z Michaelem Jordanem, poprowadzi"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://polskikosz.pl/majowka-hooplife-trenerem-campow-nba-skorzystaj-szansy/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Majówka z HoopLife i trenerem z campów NBA – skorzystaj z szansy | PolskiKosz.pl" />
<meta property="og:description" content="Od soboty 29 kwietnia, przez dziewięć kolejnych dni w różnych miastach Polski, trener Donnie Arey współpracujący od 10 lat z Michaelem Jordanem, poprowadzi" />
<meta property="og:url" content="http://polskikosz.pl/majowka-hooplife-trenerem-campow-nba-skorzystaj-szansy/" />
<meta property="og:site_name" content="PolskiKosz.pl" />
<meta property="article:tag" content="Donnie Arey" />
<meta property="article:tag" content="HoopLife" />
<meta property="article:tag" content="Majówka z HoopLife" />
<meta property="article:section" content="inne" />
<meta property="article:published_time" content="2017-04-25T13:45:10+02:00" />
<meta property="og:image" content="http://polskikosz.pl/wp-content/uploads/2017/04/hooplife.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Od soboty 29 kwietnia, przez dziewięć kolejnych dni w różnych miastach Polski, trener Donnie Arey współpracujący od 10 lat z Michaelem Jordanem, poprowadzi" />
<meta name="twitter:title" content="Majówka z HoopLife i trenerem z campów NBA – skorzystaj z szansy | PolskiKosz.pl" />
<meta name="twitter:image" content="http://polskikosz.pl/wp-content/uploads/2017/04/hooplife.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z wpisami" href="http://polskikosz.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z komentarzami" href="http://polskikosz.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Majówka z HoopLife i trenerem z campów NBA – skorzystaj z szansy Kanał z komentarzami" href="http://polskikosz.pl/majowka-hooplife-trenerem-campow-nba-skorzystaj-szansy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/polskikosz.pl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='pronamic_cookie_style-css'  href='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://polskikosz.pl/wp-content/themes/soledad/style.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-83567826-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-83567826-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pronamic_Cookies_Vars = {"cookie":{"path":"\/","expires":"Wed, 25 Apr 2018 13:06:04 GMT"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law.js'></script>
<link rel='https://api.w.org/' href='http://polskikosz.pl/wp-json/' />
<link rel='shortlink' href='http://polskikosz.pl/?p=8918' />
<link rel="alternate" type="application/json+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fmajowka-hooplife-trenerem-campow-nba-skorzystaj-szansy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fmajowka-hooplife-trenerem-campow-nba-skorzystaj-szansy%2F&#038;format=xml" />
<meta property="fb:app_id" content="331786380308768"/><script>
jQuery(document).ready(function(){
jQuery("html").attr("xmlns:og","http://opengraphprotocol.org/schema/");
});
</script>
			<meta property="og:type" content="article" />
		<meta property="og:title" content="Majówka z HoopLife i trenerem z campów NBA – skorzystaj z szansy" />
		<meta property="og:site_name" content="PolskiKosz.pl" />
		<meta property='og:url' content="http://polskikosz.pl/majowka-hooplife-trenerem-campow-nba-skorzystaj-szansy/" />
		<meta name="og:author" content="polskikosz_lukasz" />
			    <style type="text/css">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</style>
    <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>

<body class="post-template-default single single-post postid-8918 single-format-standard penci-body-boxed">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/logo-nav.png" alt="PolskiKosz.pl" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>			</div>
			
	<ul id="menu-menu-glowne" class="menu"><li id="menu-item-765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/plk/">PLK</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/polska/">POLSKA</a>
<ul class="sub-menu">
	<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/polska/kadra/">Kadra</a></li>
	<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/polska/1-liga/">1 liga</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/polska/2-liga/">2 liga</a></li>
	<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-774"><a href="http://polskikosz.pl/polska/inne/">inne</a></li>
</ul>
</li>
<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/nba/">NBA by TISSOT</a></li>
<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/europa/">Europa</a></li>
<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li id="menu-item-770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/2takty/">2TAKTY</a></li>
<li id="menu-item-7323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/retro-plk/">Retro PLK</a></li>
<li id="menu-item-7741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7741"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li id="menu-item-766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3 enable-boxed">

<!-- Top Bar -->
	<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
										<span class="headline-title">HOT:</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>				</div>
											<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/sztos-michala-michalaka-strzelec-coraz-grozniejszy/">Sztos Michała Michalaka – strzelec coraz groźniejszy</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/majowka-hooplife-trenerem-campow-nba-skorzystaj-szansy/">Majówka z HoopLife i trenerem z campów NBA...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/radoslaw-hyzy-utrzymal-nyse-klodzko-ani-slowa-o-tym-sukcesie/">Radosław Hyży utrzymał Nysę Kłodzko – i ani...</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">
		<section class="reklama_top">			<div class="textwidget"><script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9180535188851513"
     data-ad-slot="3297257786"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section>
			<div id="logo">
															<h2>
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz.png" alt="PolskiKosz.pl" /></a>
						</h2>
													<div id="logo_sponsor">
				<section class="logo_sp">			<div class="textwidget"><a href="https://www.tissotwatches.com/pl-pl/sports/nba.html" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/01/tissot_logo.jpg" alt="Sponsor Logo - TISSOT" /></a></div>
		</section>			</div>
			
			</div>

				<div class="header-banner header-style-3">
					<section class="reklamalogo">			<div class="textwidget"><script language="javascript" src="http://adserving.unibet.com/ad.aspx?

pid=3193607&bid=8230"></script></div>
		</section>				</div>

		</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-3">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-menu-glowne-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/plk/">PLK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/polska/">POLSKA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/polska/kadra/">Kadra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/polska/1-liga/">1 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/polska/2-liga/">2 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-774"><a href="http://polskikosz.pl/polska/inne/">inne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/nba/">NBA by TISSOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/2takty/">2TAKTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/retro-plk/">Retro PLK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7741"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul>
				
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://polskikosz.pl/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://polskikosz.pl/polska/inne/">inne</a>				</span><i class="fa fa-angle-right"></i>
			<span>Majówka z HoopLife i trenerem z campów NBA – skorzystaj z szansy</span>
		</div>
	
			<div class="container container-single container-single-magazine container-single-fullwidth">
					
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="http://polskikosz.pl/polska/inne/" title="View all posts in inne" >inne</a></span></div>
		
		<h1 class="post-title single-post-title">Majówka z HoopLife i trenerem z campów NBA – skorzystaj z szansy</h1>

					<div class="post-box-meta-single">
													<span>25/04/2017, 13:45</span>
											</div>
			</div>



				

				</div>
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-8918" class="post-8918 post type-post status-publish format-standard has-post-thumbnail hentry category-inne tag-donnie-arey tag-hooplife tag-majowka-z-hooplife">

	
				
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<iframe src="http://www.facebook.com/plugins/like.php?locale=pl_PL&href=http%3A%2F%2Fpolskikosz.pl%2Fmajowka-hooplife-trenerem-campow-nba-skorzystaj-szansy%2F&amp;layout=standard&amp;show-faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:40px"></iframe><br/><p><strong>Od soboty 29 kwietnia, przez dziewięć kolejnych dni w różnych miastach Polski, trener Donnie Arey współpracujący od 10 lat z Michaelem Jordanem, poprowadzi campy, na których można poprawić m.in. technikę indywidualną.<span id="more-8918"></span></strong></p>
<div id="attachment_8919" style="width: 910px" class="wp-caption alignleft"><img class="size-full wp-image-8919" src="http://polskikosz.pl/wp-content/uploads/2017/04/hooplife.jpg" alt="" width="900" height="600" srcset="http://polskikosz.pl/wp-content/uploads/2017/04/hooplife.jpg 900w, http://polskikosz.pl/wp-content/uploads/2017/04/hooplife-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/04/hooplife-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/04/hooplife-585x390.jpg 585w" sizes="(max-width: 900px) 100vw, 900px" /><p class="wp-caption-text">(fot. HoopLife)</p></div>
<p>Donnie Arey specjalizuje się w prowadzeniu koszykarskich campów, w ciągu roku spędza około 200 dni prowadząc imprezy na całym świecie dla NBA Cares i Jr NBA. Jest też jednym z trenerów w Szkole Latania Michaela Jordana, o której opowiadał <span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="http://polskikosz.pl/majowka-hooplife-wyglada-camp-michaela-jordana/" target="_blank" rel="noopener noreferrer">w rozmowie z PolskiKosz.pl</a></strong></span>.</p>
<p>Teraz Arey znów przyjedzie do Polski na wyjątkową Majówkę z HoopLife. Od <strong>soboty 29 kwietnia</strong> odwiedzi kolejno dzień po dniu: Pruszków, Katowice, Wałbrzych, Kraków, Toruń, Trójmiasto, Ostrów Maz., Kielce i Piaseczno.</p>
<p>Wciąż można się zgłaszać na campy we wszystkich miastach, choć w niektórych pozostały już tylko pojedyncze miejsca. Aby się zgłosić, należy wypełnić i odesłać formularz przez stronę organizatora (<span style="color: #0000ff;"><strong><a href="http://hooplifecamps.com/majowka-z-hooplife/?lang=pl" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://hooplifecamps.com/majowka-z-hooplife/?lang=pl', 'KLIKNIJ TUTAJ');" style="color: #0000ff;"  target="_blank" rel="noopener noreferrer">KLIKNIJ TUTAJ</a></strong></span>).</p>
<p>Korzyści z obecności na <strong>Majówce z HoopLife</strong> mogą odnieść i trenerzy, i koszykarze. Pierwsi będą mieli możliwość podpatrzenia ćwiczeń techniki indywidualnej stosowanych na campach Jordana oraz NBA Cares i Jr NBA. Szkoleniowcy otrzymają także pakiet materiałów szkoleniowych, które będą zawierały m.in. informacje na temat rozwoju techniki indywidualnej graczy czy o technikach pomagających w motywowaniu zawodników.</p>
<p>Koszykarze usłyszą przydatne wskazówki na temat swojej gry, nauczą się ćwiczeń indywidualnych, które mogą być wykorzystywane podczas treningów na orlikach czy na halach w wolnym czasie, będą mieli też opcję odbycia specjalnego, dwugodzinnego treningu motywacyjnego.</p>
<p>Zapraszamy!</p>
<p><iframe width="1170" height="658" src="https://www.youtube.com/embed/fbF6B3qJZJM?start=12&#038;feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Majówka z HoopLife i trenerem z campów NBA – skorzystaj z szansy</span> was last modified: <span class="updated"> Kwiecień 25th, 2017</span> by <span class="author vcard"><span class="fn">polskikosz_lukasz</span></span></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="fb_comments">Komentarze</h3><div class="fb-comments" data-href="http://polskikosz.pl/majowka-hooplife-trenerem-campow-nba-skorzystaj-szansy/" data-numposts="40" data-width="100%" data-colorscheme="light"></div>															<div class="post-tags">
						<a href="http://polskikosz.pl/tag/donnie-arey/" rel="tag">Donnie Arey</a><a href="http://polskikosz.pl/tag/hooplife/" rel="tag">HoopLife</a><a href="http://polskikosz.pl/tag/majowka-z-hooplife/" rel="tag">Majówka z HoopLife</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="8918" title="Lubię" data-like="Lubię" data-unlike="Nie lubię"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://polskikosz.pl/majowka-hooplife-trenerem-campow-nba-skorzystaj-szansy/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Majówka%20z%20HoopLife%20i%20trenerem%20z%20campów%20NBA%20–%20skorzystaj%20z%20szansy%20-%20http://polskikosz.pl/majowka-hooplife-trenerem-campow-nba-skorzystaj-szansy/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://polskikosz.pl/majowka-hooplife-trenerem-campow-nba-skorzystaj-szansy/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://polskikosz.pl/majowka-hooplife-trenerem-campow-nba-skorzystaj-szansy/&#038;media=http://polskikosz.pl/wp-content/uploads/2017/04/hooplife.jpg&#038;description=Majówka%20z%20HoopLife%20i%20trenerem%20z%20campów%20NBA%20–%20skorzystaj%20z%20szansy"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>poprzedni wpis</span>
				</div>
				<a href="http://polskikosz.pl/sztos-michala-michalaka-strzelec-coraz-grozniejszy/">
					<div class="pagi-text">
						<h5 class="prev-title">Sztos Michała Michalaka – strzelec coraz groźniejszy</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Powiązane artykuły</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="true" data-dots="true" data-arrows="true">
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/top-100-polskich-koszykarzy-61-80/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/dariusz_wyka-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/top-100-polskich-koszykarzy-61-80/">Top 100 polskich koszykarzy (61-80)</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/spotkanie-poswiecone-pamieci-witolda-zagorskiego/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/08/witold_zagorski2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/spotkanie-poswiecone-pamieci-witolda-zagorskiego/">Spotkanie poświęcone pamięci Witolda Zagórskiego</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/top-100-polskich-koszykarzy-31-40/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/11/michal_chylinski-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/11/michal_chylinski-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/11/michal_chylinski-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/11/michal_chylinski-768x513.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/11/michal_chylinski.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/top-100-polskich-koszykarzy-31-40/">Top 100 polskich koszykarzy (31-40)</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/top-100-polskich-koszykarzy-najlepsza-dziesiatka/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/maciej_lampe_marcin_gortat-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/09/maciej_lampe_marcin_gortat-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/09/maciej_lampe_marcin_gortat-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/09/maciej_lampe_marcin_gortat-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/09/maciej_lampe_marcin_gortat.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/top-100-polskich-koszykarzy-najlepsza-dziesiatka/">Top 100 polskich koszykarzy – najlepsza dziesiątka!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/zmieniamy-polskikosz-pl/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/reprezentacja4-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/zmieniamy-polskikosz-pl/">Zmieniamy PolskiKosz.pl!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/top-10-najwiekszych-polskich-talentow/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/11/maciej_bender3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/11/maciej_bender3-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/11/maciej_bender3-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/11/maciej_bender3.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/top-10-najwiekszych-polskich-talentow/">Top 10 największych polskich talentów</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/powolywac-reprezentacje-polski-3x3/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/urban_city4-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/09/urban_city4-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/09/urban_city4-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/09/urban_city4-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/powolywac-reprezentacje-polski-3x3/">Jak powoływać reprezentację Polski 3&#215;3?</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/koszykarskie-prezenty-choinke/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/12/prezenty_zegarek_bulls_wyrow-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/12/prezenty_zegarek_bulls_wyrow-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/12/prezenty_zegarek_bulls_wyrow-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/12/prezenty_zegarek_bulls_wyrow.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/koszykarskie-prezenty-choinke/">Koszykarskie prezenty pod choinkę</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/mocny-turniej-3x3-rembertowie/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/12/plakat_1222-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/12/plakat_1222-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/12/plakat_1222-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/mocny-turniej-3x3-rembertowie/">Mocny turniej 3&#215;3 w Rembertowie</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/zmiany-u-mlodziezy-pomorze-testuje-podzial-dywizje/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/12/mlode_lwy_gdansk-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/12/mlode_lwy_gdansk-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/12/mlode_lwy_gdansk-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/12/mlode_lwy_gdansk-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/12/mlode_lwy_gdansk.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/zmiany-u-mlodziezy-pomorze-testuje-podzial-dywizje/">Zmiany u młodzieży – Pomorze testuje podział na dywizje</a></h3>
									</div>
		</div></div>	
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://polskikosz.pl/">
    <div>
		<input type="text" class="search-input" placeholder="Szukaj..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/KZW5JL" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/04/366_pk_JORDAN-ULTRA-1.jpg" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://www.tissotwatches.com/pl-pl/sports/nba.html" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/01/baner-tissot.jpg" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://hooplifecamps.com/majowka-z-hooplife/?lang=pl" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/03/camp-reklama.jpg" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9180535188851513"
     data-ad-slot="3297257786"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/polskikosz" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/polskikosz', 'Tweets by polskikosz');" class="twitter-timeline" data-height="500">Tweets by polskikosz</a> <script
async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnowsze artykuły</span></h4>			<ul class="side-newsfeed">

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/sztos-michala-michalaka-strzelec-coraz-grozniejszy/" rel="bookmark" title="Sztos Michała Michalaka – strzelec coraz groźniejszy"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/04/michal_michalak3-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/04/michal_michalak3-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/04/michal_michalak3-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/04/michal_michalak3.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/sztos-michala-michalaka-strzelec-coraz-grozniejszy/" rel="bookmark" title="Sztos Michała Michalaka – strzelec coraz groźniejszy">Sztos Michała Michalaka – strzelec coraz groźniejszy</a></h4>
														<span class="side-item-meta">25/04/2017, 13:00</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/majowka-hooplife-trenerem-campow-nba-skorzystaj-szansy/" rel="bookmark" title="Majówka z HoopLife i trenerem z campów NBA – skorzystaj z szansy"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/04/hooplife-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/04/hooplife-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/04/hooplife-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/04/hooplife-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/04/hooplife.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/majowka-hooplife-trenerem-campow-nba-skorzystaj-szansy/" rel="bookmark" title="Majówka z HoopLife i trenerem z campów NBA – skorzystaj z szansy">Majówka z HoopLife i trenerem z campów NBA – skorzystaj z szansy</a></h4>
														<span class="side-item-meta">25/04/2017, 13:45</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/radoslaw-hyzy-utrzymal-nyse-klodzko-ani-slowa-o-tym-sukcesie/" rel="bookmark" title="Radosław Hyży utrzymał Nysę Kłodzko – i ani słowa o tym sukcesie!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/04/radoslaw_hyzy3-1-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/04/radoslaw_hyzy3-1-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/04/radoslaw_hyzy3-1-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/04/radoslaw_hyzy3-1-768x513.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/04/radoslaw_hyzy3-1.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/radoslaw-hyzy-utrzymal-nyse-klodzko-ani-slowa-o-tym-sukcesie/" rel="bookmark" title="Radosław Hyży utrzymał Nysę Kłodzko – i ani słowa o tym sukcesie!">Radosław Hyży utrzymał Nysę Kłodzko – i ani słowa o tym sukcesie!</a></h4>
														<span class="side-item-meta">25/04/2017, 09:34</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/piatka-pulsu-basketu-small-ball-grzelinskim-szymkiem/" rel="bookmark" title="Piątka Pulsu Basketu: Small ball z Grzelińskim i „Szymkiem”"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/04/jan_grzelinski2-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/04/jan_grzelinski2-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/04/jan_grzelinski2-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/04/jan_grzelinski2-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/piatka-pulsu-basketu-small-ball-grzelinskim-szymkiem/" rel="bookmark" title="Piątka Pulsu Basketu: Small ball z Grzelińskim i „Szymkiem”">Piątka Pulsu Basketu: Small ball z Grzelińskim i „Szymkiem”</a></h4>
														<span class="side-item-meta">25/04/2017, 09:04</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/golden-state-warriors-rzucaja/" rel="bookmark" title="Golden State Warriors – jak oni rzucają!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/04/stephen_curry13-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/04/stephen_curry13-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/04/stephen_curry13-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/04/stephen_curry13-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/04/stephen_curry13.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/golden-state-warriors-rzucaja/" rel="bookmark" title="Golden State Warriors – jak oni rzucają!">Golden State Warriors – jak oni rzucają!</a></h4>
														<span class="side-item-meta">25/04/2017, 07:36</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/przebudzenie-dwighta-howarda-hawks-dogonili-wizards/" rel="bookmark" title="Przebudzenie Dwighta Howarda, Hawks dogonili Wizards"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/10/dwight_howard-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/10/dwight_howard-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/10/dwight_howard-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/przebudzenie-dwighta-howarda-hawks-dogonili-wizards/" rel="bookmark" title="Przebudzenie Dwighta Howarda, Hawks dogonili Wizards">Przebudzenie Dwighta Howarda, Hawks dogonili Wizards</a></h4>
														<span class="side-item-meta">25/04/2017, 06:50</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/krzysztof-szubarga-grze-zadnej-siary/" rel="bookmark" title="Krzysztof Szubarga – w jego grze nie ma żadnej Siary"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/04/krzysztof_szubarga5-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/04/krzysztof_szubarga5-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/04/krzysztof_szubarga5-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/04/krzysztof_szubarga5-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/04/krzysztof_szubarga5.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/krzysztof-szubarga-grze-zadnej-siary/" rel="bookmark" title="Krzysztof Szubarga – w jego grze nie ma żadnej Siary">Krzysztof Szubarga – w jego grze nie ma żadnej Siary</a></h4>
														<span class="side-item-meta">24/04/2017, 21:02</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/kacper-mlynarski-musial-trafic-rzut/" rel="bookmark" title="Kacper Młynarski – on po prostu musiał trafić ten rzut"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/02/kacper_mlynarski-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/02/kacper_mlynarski-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/02/kacper_mlynarski-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/02/kacper_mlynarski.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/kacper-mlynarski-musial-trafic-rzut/" rel="bookmark" title="Kacper Młynarski – on po prostu musiał trafić ten rzut">Kacper Młynarski – on po prostu musiał trafić ten rzut</a></h4>
														<span class="side-item-meta">24/04/2017, 15:24</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/jacek-laczynski-o-anwilu-james-washington-fantastyczny-czlowiek/" rel="bookmark" title="Jacek Łączyński o Anwilu: James Washington to fantastyczny człowiek"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/04/jacek_laczynski-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/04/jacek_laczynski-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/04/jacek_laczynski-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/04/jacek_laczynski-768x513.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/04/jacek_laczynski.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/jacek-laczynski-o-anwilu-james-washington-fantastyczny-czlowiek/" rel="bookmark" title="Jacek Łączyński o Anwilu: James Washington to fantastyczny człowiek">Jacek Łączyński o Anwilu: James Washington to fantastyczny człowiek</a></h4>
														<span class="side-item-meta">24/04/2017, 12:59</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/bezczelny-daniel-szymkiewicz-wygladac/" rel="bookmark" title="Bezczelny Daniel Szymkiewicz – tak to ma wyglądać!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/04/daniel_szymkiewicz5-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/04/daniel_szymkiewicz5-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/04/daniel_szymkiewicz5-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/04/daniel_szymkiewicz5-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/04/daniel_szymkiewicz5.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/bezczelny-daniel-szymkiewicz-wygladac/" rel="bookmark" title="Bezczelny Daniel Szymkiewicz – tak to ma wyglądać!">Bezczelny Daniel Szymkiewicz – tak to ma wyglądać!</a></h4>
														<span class="side-item-meta">24/04/2017, 11:21</span>
													</div>
					</div>
				</li>

			
			</ul>

		</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget">			<div class="fb-page" data-href="https://www.facebook.com/polskikosz" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/polskikosz"><a href="https://www.facebook.com/polskikosz">PolskiKosz.pl</a></blockquote></div></div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>

<div id="penci-end-sidebar-sticky"></div>


<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																			<li><a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																																																																			<li><a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																																											<li><a href="/feed" target="_blank"><i class="fa fa-rss"></i><span>RSS</span></a></li>
											</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://polskikosz.pl/">
							<img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_footer.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap">
					<div class="footer-menu"><ul>
<li class="page_item page-item-49"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
<li class="page_item page-item-54"><a href="http://polskikosz.pl/mapa-strony/">Mapa strony</a></li>
<li class="page_item page-item-7739"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li class="page_item page-item-51"><a href="http://polskikosz.pl/polityka-cookies/">Polityka cookies</a></li>
<li class="page_item page-item-47"><a href="http://polskikosz.pl/reklama/">Reklama</a></li>
</ul></div>
					</div>
				
									<div id="footer-copyright">
						<p>@2016 - <strong>PolskiKosz.pl</strong>. All Right Reserved. </p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Powrót do góry strony</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<div id="pronamic_cookie_holder" class='pronamic_cookie_position_bottom '>
	<p>
					<a href="http://polskikosz.pl/polityka-cookies/" target="_blank">Ten serwis używa plików cookies (brak zmiany ustawienia przeglądarki oznacza zgodę na to).</a>
		
		<a class='pronamic_cookie_close_button'>Zamknij</a>
	</p>
</div><link rel='stylesheet' id='front_end_poll-css'  href='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/styles/baze_styles_for_poll.css' type='text/css' media='all' />
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/libs-script.min.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/smoothscroll.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"6d354757a2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/post-like.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/imagesloaded.pkgd.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"6d354757a2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/more-post.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poll_varables = {"poll_answer_securety":"3de17a44aa","admin_ajax_url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/scripts/scripts_front_end_poll.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=331786380308768&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>