<!DOCTYPE html>
<html lang="pl-PL"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>ME U18: Juniorzy znów w elicie - siła w drużynie | PolskiKosz.pl</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png">
		<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl RSS Feed" href="http://polskikosz.pl/feed/" />
	<link rel="alternate" type="application/atom+xml" title="PolskiKosz.pl Atom Feed" href="http://polskikosz.pl/feed/atom/" />
	<link rel="pingback" href="http://polskikosz.pl/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://polskikosz.pl/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sukces* kadry juniorów, która w dobrym stylu wywalczyła awans do dywizji B, jest potwierdzeniem, że w koszykówce młodzieżowej coś drgnęło - potrafimy już"/>
<link rel="canonical" href="http://polskikosz.pl/me-u18-juniorzy-znow-w-elicie-sila-w-druzynie/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ME U18: Juniorzy znów w elicie - siła w drużynie | PolskiKosz.pl" />
<meta property="og:description" content="Sukces* kadry juniorów, która w dobrym stylu wywalczyła awans do dywizji B, jest potwierdzeniem, że w koszykówce młodzieżowej coś drgnęło - potrafimy już" />
<meta property="og:url" content="http://polskikosz.pl/me-u18-juniorzy-znow-w-elicie-sila-w-druzynie/" />
<meta property="og:site_name" content="PolskiKosz.pl" />
<meta property="article:tag" content="Andrzej Adamek" />
<meta property="article:tag" content="Kacper Gordon" />
<meta property="article:tag" content="Kacper Kłaczek" />
<meta property="article:tag" content="Mateusz Kaszowski" />
<meta property="article:tag" content="U18" />
<meta property="article:section" content="POLISHHOOPS" />
<meta property="article:published_time" content="2019-08-04T20:44:18+00:00" />
<meta property="article:modified_time" content="2019-08-04T20:44:43+00:00" />
<meta property="og:updated_time" content="2019-08-04T20:44:43+00:00" />
<meta property="og:image" content="http://polskikosz.pl/wp-content/uploads/2019/08/u18-1.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sukces* kadry juniorów, która w dobrym stylu wywalczyła awans do dywizji B, jest potwierdzeniem, że w koszykówce młodzieżowej coś drgnęło - potrafimy już" />
<meta name="twitter:title" content="ME U18: Juniorzy znów w elicie - siła w drużynie | PolskiKosz.pl" />
<meta name="twitter:image" content="http://polskikosz.pl/wp-content/uploads/2019/08/u18-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://polskikosz.pl/#website","url":"http://polskikosz.pl/","name":"PolskiKosz.pl","potentialAction":{"@type":"SearchAction","target":"http://polskikosz.pl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://polskikosz.pl/me-u18-juniorzy-znow-w-elicie-sila-w-druzynie/#primaryimage","url":"http://polskikosz.pl/wp-content/uploads/2019/08/u18-1.jpg","width":900,"height":600},{"@type":"WebPage","@id":"http://polskikosz.pl/me-u18-juniorzy-znow-w-elicie-sila-w-druzynie/#webpage","url":"http://polskikosz.pl/me-u18-juniorzy-znow-w-elicie-sila-w-druzynie/","inLanguage":"pl-PL","name":"ME U18: Juniorzy zn\u00f3w w elicie - si\u0142a w dru\u017cynie | PolskiKosz.pl","isPartOf":{"@id":"http://polskikosz.pl/#website"},"primaryImageOfPage":{"@id":"http://polskikosz.pl/me-u18-juniorzy-znow-w-elicie-sila-w-druzynie/#primaryimage"},"datePublished":"2019-08-04T20:44:18+00:00","dateModified":"2019-08-04T20:44:43+00:00","author":{"@id":"http://polskikosz.pl/#/schema/person/f8f3711fd56d2d290c4bb429c6ca4e77"},"description":"Sukces* kadry junior\u00f3w, kt\u00f3ra w dobrym stylu wywalczy\u0142a awans do dywizji B, jest potwierdzeniem, \u017ce w koszyk\u00f3wce m\u0142odzie\u017cowej co\u015b drgn\u0119\u0142o - potrafimy ju\u017c"},{"@type":["Person"],"@id":"http://polskikosz.pl/#/schema/person/f8f3711fd56d2d290c4bb429c6ca4e77","name":"polskikosz_lukasz","image":{"@type":"ImageObject","@id":"http://polskikosz.pl/#authorlogo","url":"http://1.gravatar.com/avatar/45f69a0a71781b46faf6dd2f38ef9a3a?s=96&d=mm&r=g","caption":"polskikosz_lukasz"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z wpisami" href="http://polskikosz.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z komentarzami" href="http://polskikosz.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; ME U18: Juniorzy znów w elicie &#8211; siła w drużynie Kanał z komentarzami" href="http://polskikosz.pl/me-u18-juniorzy-znow-w-elicie-sila-w-druzynie/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-83567826-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-83567826-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/polskikosz.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://polskikosz.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpda_polls_gutenberg_css-css'  href='http://polskikosz.pl/wp-content/plugins/polls-widget/includes/gutenberg/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='pronamic_cookie_style-css'  href='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law-style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://polskikosz.pl/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://polskikosz.pl/wp-content/themes/soledad/style.css?ver=2.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/polskikosz.pl","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pronamic_Cookies_Vars = {"cookie":{"path":"\/","expires":"Tue, 04 Aug 2020 20:44:53 GMT"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='http://polskikosz.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://polskikosz.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://polskikosz.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='http://polskikosz.pl/?p=33003' />
<link rel="alternate" type="application/json+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fme-u18-juniorzy-znow-w-elicie-sila-w-druzynie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fme-u18-juniorzy-znow-w-elicie-sila-w-druzynie%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
#navigation ul.menu > li, #navigation .menu > ul > li {margin-right: 34px !important;}</style>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="331786380308768"/><script>
jQuery(document).ready(function(){
jQuery("html").attr("xmlns:og","http://opengraphprotocol.org/schema/");
});
</script>
			<meta property="og:type" content="article" />
		<meta property="og:title" content="ME U18: Juniorzy znów w elicie - siła w drużynie" />
		<meta property="og:site_name" content="PolskiKosz.pl" />
		<meta property='og:url' content="http://polskikosz.pl/me-u18-juniorzy-znow-w-elicie-sila-w-druzynie/" />
		<meta name="og:author" content="polskikosz_lukasz" />
			<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

ym(54298413, "init", {
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54298413
https://mc.yandex.ru/watch/54298413
" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->    <style type="text/css">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</style>
    </head>

<body class="post-template-default single single-post postid-33003 single-format-standard penci-body-boxed">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/logo-nav.png" alt="PolskiKosz.pl" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>			</div>
			
	<ul id="menu-menu-glowne" class="menu"><li id="menu-item-765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/category/plk/">PLK</a></li>
<li id="menu-item-22664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22664"><a href="http://polskikosz.pl/category/puls_basketu/">Puls Basketu</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/category/polska/">POLSKA</a>
<ul class="sub-menu">
	<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/category/polska/kadra/">Kadra</a></li>
	<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/category/polska/1-liga/">1 liga</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/category/polska/2-liga/">2 liga</a></li>
	<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/category/polska/inne/">inne</a></li>
</ul>
</li>
<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/category/nba/">NBA</a></li>
<li id="menu-item-29160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29160"><a href="http://polskikosz.pl/category/bukmacherzy/">Bukmacherzy</a></li>
<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/category/europa/">Europa</a></li>
<li id="menu-item-7323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/category/retro-plk/">Retro PLK</a></li>
<li id="menu-item-29138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29138"><a href="http://polskikosz.pl/bezpiecznybasket/">#BezpiecznyBasket</a></li>
<li id="menu-item-766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-26382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26382"><a href="http://polskikosz.pl/program-tv/">Program TV</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3 enable-boxed">

<!-- Top Bar -->
	<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
										<span class="headline-title">HOT:</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>				</div>
											<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/me-u18-juniorzy-znow-w-elicie-sila-w-druzynie/">ME U18: Juniorzy znów w elicie &#8211; siła...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/bal-w-tropikach-rusza-afrykanska-wersja-nba/">BAL w tropikach &#8211; rusza afrykańska wersja NBA</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/bat-sie-przypomina-muric-i-hernandez-wygrali-ze-stelmetem/">BAT się przypomina &#8211; Murić i Hernandez wygrali...</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">
		<section class="widget reklama_top">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</section>
			<div id="logo">
															<h2>
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz.png" alt="PolskiKosz.pl" /></a>
						</h2>
													<div id="logo_sponsor">
				<section class="widget logo_sp">			<div class="textwidget"></div>
		</section>			</div>
			
			</div>

				<div class="header-banner header-style-3">
					<section class="widget reklamalogo">			<div class="textwidget"><p><script src="https://media.pzbuk.pl/tracking.php?aid=110528&#038;mid=2499&#038;sid=383755&#038;pid=723&#038;target=_blank"></script></p>
</div>
		</section>				</div>

		</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-3">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-menu-glowne-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/category/plk/">PLK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22664"><a href="http://polskikosz.pl/category/puls_basketu/">Puls Basketu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/category/polska/">POLSKA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/category/polska/kadra/">Kadra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/category/polska/1-liga/">1 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/category/polska/2-liga/">2 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/category/polska/inne/">inne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/category/nba/">NBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29160"><a href="http://polskikosz.pl/category/bukmacherzy/">Bukmacherzy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/category/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/category/retro-plk/">Retro PLK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29138"><a href="http://polskikosz.pl/bezpiecznybasket/">#BezpiecznyBasket</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26382"><a href="http://polskikosz.pl/program-tv/">Program TV</a></li>
</ul>
				
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://polskikosz.pl/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://polskikosz.pl/category/polishhoops/">POLISHHOOPS</a>				</span><i class="fa fa-angle-right"></i>
			<span>ME U18: Juniorzy znów w elicie &#8211; siła w drużynie</span>
		</div>
	
			<div class="container container-single container-single-magazine container-single-fullwidth">
					
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="http://polskikosz.pl/category/polishhoops/" title="View all posts in POLISHHOOPS" >POLISHHOOPS</a></span></div>
		
		<h1 class="post-title single-post-title">ME U18: Juniorzy znów w elicie &#8211; siła w drużynie</h1>

					<div class="post-box-meta-single">
													<span>04/08/2019, 22:44</span>
											</div>
			</div>



				

				</div>
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-33003" class="post-33003 post type-post status-publish format-standard has-post-thumbnail hentry category-polishhoops tag-andrzej-adamek tag-kacper-gordon tag-kacper-klaczek tag-mateusz-kaszowski tag-u18">

	
				
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<iframe src="http://www.facebook.com/plugins/like.php?locale=pl_PL&href=http%3A%2F%2Fpolskikosz.pl%2Fme-u18-juniorzy-znow-w-elicie-sila-w-druzynie%2F&amp;layout=standard&amp;show-faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:40px"></iframe><br/><p><strong>Sukces* kadry juniorów, która w dobrym stylu wywalczyła awans do dywizji B, jest potwierdzeniem, że w koszykówce młodzieżowej coś drgnęło &#8211; potrafimy już awansować do dywizji A. Teraz czas na znalezienie sposobu, by w niej na dłużej zostać.</strong><span id="more-33003"></span></p>
<div id="attachment_33004" style="width: 910px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-33004" class="wp-image-33004 size-full" src="http://polskikosz.pl/wp-content/uploads/2019/08/u18-1.jpg" alt="" width="900" height="600" srcset="http://polskikosz.pl/wp-content/uploads/2019/08/u18-1.jpg 900w, http://polskikosz.pl/wp-content/uploads/2019/08/u18-1-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/08/u18-1-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/08/u18-1-585x390.jpg 585w" sizes="(max-width: 900px) 100vw, 900px" /><p id="caption-attachment-33004" class="wp-caption-text">Andrzej Adamek i reprezentacja Polski U18 / fot. FIBA</p></div>
<p><span style="color: #ff0000;"><strong><a style="color: #ff0000;" title="Pzbuk" href="https://media.pzbuk.pl/tracking.php?tracking_code&amp;aid=110528&amp;mid=3229&amp;sid=383755&amp;pid=1081" target="_blank" rel="noopener noreferrer">PZBUK! Bonus powitalny 500 zł na start &#8211; podwajamy pierwszy depozyt!</a></strong></span></p>
<p><strong>1.</strong> Do rumuńskiej Oradei nasza kadra juniorów nie jechała w roli faworytów do awansu. Wielkim optymizmem nie napawały też wyniki meczów sparingowych &#8211; jednak jedynym czynnikiem weryfikującym jest wynik turnieju docelowego. Ten wypadł świetnie &#8211; Polacy w dobrym stylu przeszli przez fazę grupową, nie dając szans w kluczowym meczu Belgom. Im dalej w las, tym miało być trudniej, ale biało-czerwoni stanowili świetną drużynę.</p>
<p>Dzięki dobrej obronie i wierze we własne umiejętności w ataku (tak, sukces w takich turniejach w znacznym stopniu zależy od podejścia mentalnego) rozbili w drugiej połowie Gruzinów, a w czwartej kwarcie półfinału nagle odjechali Czechom.</p>
<p><strong>2.</strong> Debiut <strong>Andrzeja Adamka</strong> w roli trenera kadry młodzieżowej siłą rzeczy musiał stać pod znakiem zapytania. Teraz widać, że trener miał plan na tę grupę. Aż 9 z 12 zawodników wziął z trójki medalistów mistrzostw Polski (Asseco, Trefl, Śląsk). W ostatniej chwili zrezygnował m.in. z Igora Yoki-Bratasza (kilka lat temu uważanego za jeden z większych talentów na pozycji rozgrywającego) i trenującego przez kilka ostatnich lat w Barcelonie Filipa Siewruka, który miał słabo zgrywać się z resztą drużyny. Jak się okazało &#8211; to właśnie postawienie na kolektyw było decydujące.</p>
<p>3. Kadra rocznika 2001/02 nie ma w składzie kogoś pokroju Łukasza Kolendy, na którego w ostatnich dwóch latach były skierowane oczy polskich kibiców i zagranicznych skautów. Ba, nie ma nawet zdecydowanego lidera. Najbliżej tej roli byli Mateusz Kaszowski i Kacper Kłaczek (swoją drogą, patrząc na tego drugiego, można zaryzykować stwierdzenie, że wyjazd do Rzymu nie był złą decyzją) ale np. w decydującej o awansie do finału końcówce z Czechami punkty zdobywali rezerwowi &#8211; Kacper Gordon, Kacper Marchewka, Igor Kozłowski. Ten zespół miał zawsze grać razem.</p>
<p>Co więc z prospektami? Nie dam głowy, czy ktoś z tej dwunastki na 100% w przyszłości będzie etatowym reprezentantem kadry seniorów. Ale mam wielką nadzieję, że będą nadal mocno pracować w klubach, żeby nie od razu &#8211; ale za kilka lat &#8211; zalać PLK i wygrać rywalizację z zagranicznymi graczami i sztucznymi regulacjami.</p>
<p><strong>4.</strong> <strong>Szymon Zapała</strong> i <strong>Sebastian Rompa</strong> &#8211; dwie wieże nie zapisały się może znacząco w statystykach, ale ich obecność w składzie miała jedną podstawową zaletę: zawsze pod koszem mieliśmy kogoś o wzroście 210 cm. A to bardzo ułatwia obronę.</p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- drugi --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3130622655" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p><strong>5.</strong> Sam mecz finałowy był dziwny &#8211; zdominowaliśmy rywali na początku (11:0) i w końcówce (16:4) pierwszej połowy, jednak przez cały mecz można było odnieść wrażenie, że to Izraelczycy rozdają w tej grze karty. 15-punktową stratę odrobili w trzeciej kwarcie w ledwie 6 minut i na dodatkowy plus trzeba zapisać Polakom, że do ostatnich sekund walczyli o zwycięstwo.</p>
<p><strong>6. *</strong> Finał ME U18 dyw. B to jest sukces, nawet jeśli teoretycznie oznacza to tylko 18. miejsce w Europie. Sukces to <em>„pomyślny wynik jakiegoś przedsięwzięcia, osiągnięcie zamierzonego celu” &#8211;</em> srebrny medal jest więc sukcesem tej drużyny. Oczywiście pozostaje mały niedosyt po przegranym finale, w którym do przerwy prowadziło się dość wyraźnie, ale nie wpływa on na całokształt. Całej drużynie oraz sztabowi trenerskiemu należą się wyrazy uznania za pracę w ostatnich tygodniach.</p>
<p><strong>7.</strong> To drugie lato z rzędu, kiedy możemy cieszyć się z awansu do dywizji A. Gdy rok temu chwaliliśmy pracę sztabu trenerskiego pod wodzą Przemysława Frasunkiewicza, wspominałem, że warto, aby jego pomysły poznali inni trenerzy. Ciekaw też jestem, co do powiedzenia o kulisach budowania i prowadzenia tej drużyny będzie miał Andrzej Adamek.</p>
<p>Coś w polskiej koszykówce młodzieżowej drgnęło, skoro w mistrzostwach Europy potrafimy grać dobrze i wygrywać mecze o wszystko. Tak, to dywizja B, ale w to tej dywizji przez kilka dobrych lat utknęliśmy, nie mogąc stworzyć drużyny, która potrafiłaby zdobyć tam medal. A skoro już znaleźliśmy sposób, żeby z zaplecza się wydostać, to warto teraz pomyśleć, jak zbyt szybko do niego nie wrócić.</p>
<p>Na przykładzie kadry U20 widać, że nie jest to takie proste. Rocznik 1999 nie zdołał utrzymać miejsca w elicie. Dużo słabszy skład, do tego doszła nierówna gra Łukasza Kolendy &#8211; i za rok znów przyjdzie nam w tej kategorii wiekowej walczyć o awans. Ale trzeba pamiętać, że i oni mieli wielką szansę na utrzymanie &#8211; wystarczyło w pierwszym meczu o utrzymanie ograć Ukrainę (następni przeciwnicy byli już silniejsi). To jest właśnie klucz do sukcesu &#8211; wykorzystywanie szans, które przynosi los.</p>
<p>Z obecnej kadry U18 za rok w ME U18 dyw. A będą mieli okazję zagrać Kacper Gordon, Kacper Marchewka, Kacper Kłaczek (co stało się w 2002 roku, że mamy taki urodzaj Kacprów? :)) oraz Wojciech Tomaszewski. Ta czwórka odgrywała bardzo ważną rolę w tej kadrze &#8211; problem „osłabienia” nie powinien więc ich dotyczyć tak mocno, jak kadrę ‘99. Jest oczywiste, że trenerem musi ponownie zostać Adamek. Za rok przełom lipca i sierpnia powinien być gorący.</p>
<p>Do tego czasu wspomnianej dziewiątce należy życzyć owocnych treningów z ekstraklasowymi drużynami Asseco, Trefla i Śląska &#8211; niech ich dobra gra w Oradei zwróci uwagę trenerów PLK.</p>
<p><strong>Michał Świderski, @miswid</strong></p>
<p><script src="https://media.pzbuk.pl/tracking.php?aid=110528&#038;mid=2499&#038;sid=383755&#038;pid=723&#038;target=_blank"></script></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- drugi --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3130622655" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">ME U18: Juniorzy znów w elicie &#8211; siła w drużynie</span> was last modified: <span class="updated"> Sierpień 4th, 2019</span> by <span class="author vcard"><span class="fn">polskikosz_lukasz</span></span></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="fb_comments">Komentarze</h3><div class="fb-comments" data-href="http://polskikosz.pl/me-u18-juniorzy-znow-w-elicie-sila-w-druzynie/" data-numposts="40" data-width="100%" data-colorscheme="light"></div>															<div class="post-tags">
						<a href="http://polskikosz.pl/tag/andrzej-adamek/" rel="tag">Andrzej Adamek</a><a href="http://polskikosz.pl/tag/kacper-gordon/" rel="tag">Kacper Gordon</a><a href="http://polskikosz.pl/tag/kacper-klaczek/" rel="tag">Kacper Kłaczek</a><a href="http://polskikosz.pl/tag/mateusz-kaszowski/" rel="tag">Mateusz Kaszowski</a><a href="http://polskikosz.pl/tag/u18/" rel="tag">U18</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="33003" title="Lubię" data-like="Lubię" data-unlike="Nie lubię"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://polskikosz.pl/me-u18-juniorzy-znow-w-elicie-sila-w-druzynie/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20ME%20U18:%20Juniorzy%20znów%20w%20elicie%20&#8211;%20siła%20w%20drużynie%20-%20http://polskikosz.pl/me-u18-juniorzy-znow-w-elicie-sila-w-druzynie/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://polskikosz.pl/me-u18-juniorzy-znow-w-elicie-sila-w-druzynie/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://polskikosz.pl/me-u18-juniorzy-znow-w-elicie-sila-w-druzynie/&#038;media=http://polskikosz.pl/wp-content/uploads/2019/08/u18-1.jpg&#038;description=ME%20U18:%20Juniorzy%20znów%20w%20elicie%20&#8211;%20siła%20w%20drużynie"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>poprzedni wpis</span>
				</div>
				<a href="http://polskikosz.pl/bal-w-tropikach-rusza-afrykanska-wersja-nba/">
					<div class="pagi-text">
						<h5 class="prev-title">BAL w tropikach &#8211; rusza afrykańska wersja NBA</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Powiązane artykuły</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="true" data-dots="true" data-arrows="true">
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/gkk-hanza-fajna-wspolpraca-gdansku/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/08/gkk_hanza-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/08/gkk_hanza-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/08/gkk_hanza-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/gkk-hanza-fajna-wspolpraca-gdansku/">GKK Hanza – fajna współpraca w Gdańsku</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/me-u20-dzis-mecz-polska-vs-litwa-jest-transmisja/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/07/u20-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/07/u20-1-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/07/u20-1-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/07/u20-1.jpg 897w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/me-u20-dzis-mecz-polska-vs-litwa-jest-transmisja/">ME U20: Dziś mecz Polska vs. Litwa. Jest transmisja!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/me-u18-rewelacyjny-start-polakow-belgia-tez-pokonana/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/07/u18-adamek-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/07/u18-adamek-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/07/u18-adamek-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/07/u18-adamek-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/07/u18-adamek.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/me-u18-rewelacyjny-start-polakow-belgia-tez-pokonana/">ME U18: Rewelacyjny start Polaków &#8211; Belgia też pokonana!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/pluta-junior-formie-kanonady-trojek-lidze-eba/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/02/andrzej_pluta5-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/02/andrzej_pluta5-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/02/andrzej_pluta5-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/02/andrzej_pluta5-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/pluta-junior-formie-kanonady-trojek-lidze-eba/">Pluta junior w formie &#8211; kanonady trójek w Sewilli</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/me-u18-reprezentacja-polski-w-rumunii-zagra-o-dywizje-a/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/07/u18-adamek-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/07/u18-adamek-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/07/u18-adamek-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/07/u18-adamek-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/07/u18-adamek.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/me-u18-reprezentacja-polski-w-rumunii-zagra-o-dywizje-a/">ME U18: Reprezentacja Polski w Rumunii zagra o Dywizję A</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/cwiercfinaly-mp-u20-dzien-2-ostre-strzelanie-zakow/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/01/żak-koszalin-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/01/żak-koszalin-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/01/żak-koszalin-300x199.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/01/żak-koszalin.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/cwiercfinaly-mp-u20-dzien-2-ostre-strzelanie-zakow/">Ćwierćfinały MP U20 &#8211; dzień 2. Ostre strzelanie Żaków</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/mistrzostwa-u14-wloclawek-i-sierakow-w-finale/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/06/u14-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/06/u14-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/06/u14-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/06/u14-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/06/u14.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/mistrzostwa-u14-wloclawek-i-sierakow-w-finale/">Mistrzostwa U14: Włocławek i Sieraków w finale</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/mistrzostwa-europy-u20-dzis-mecz-z-finlandia-transmisja/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/06/lukasz_kolenda3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/06/lukasz_kolenda3-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/06/lukasz_kolenda3-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/06/lukasz_kolenda3-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/06/lukasz_kolenda3.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/mistrzostwa-europy-u20-dzis-mecz-z-finlandia-transmisja/">Mistrzostwa Europy U20: Dziś mecz z Finlandią – TRANSMISJA</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/mlodziezowe-mistrzostwa-europy-znamy-rywali-polakow/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/07/u20-frasunkiewicz-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/mlodziezowe-mistrzostwa-europy-znamy-rywali-polakow/">Młodzieżowe Mistrzostwa Europy: Znamy rywali Polaków!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/bezpiecznybasket-mozesz-jeszcze-dolaczyc/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/04/bazpieczny-basket-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/04/bazpieczny-basket-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/04/bazpieczny-basket-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/04/bazpieczny-basket-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/04/bazpieczny-basket.jpg 899w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/bezpiecznybasket-mozesz-jeszcze-dolaczyc/">#BezpiecznyBasket &#8211; możesz jeszcze dołączyć!</a></h3>
									</div>
		</div></div>	
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://polskikosz.pl/">
    <div>
		<input type="text" class="search-input" placeholder="Szukaj..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p><script src="https://media.pzbuk.pl/tracking.php?aid=110528&#038;mid=2498&#038;sid=383755&#038;pid=723&#038;target=_blank"></script></p>
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- drugi -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3130622655" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="http://polskikosz.pl/category/puls_basketu/" target="_blank" rel="noopener noreferrer"><img src="http://polskikosz.pl/wp-content/uploads/2018/10/puls-logo.jpg" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-height="500"
href="https://twitter.com/polskikosz">Tweets by polskikosz</a> <script
async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnowsze artykuły</span></h4>			<ul class="side-newsfeed">

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/me-u18-juniorzy-znow-w-elicie-sila-w-druzynie/" rel="bookmark" title="ME U18: Juniorzy znów w elicie &#8211; siła w drużynie"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/08/u18-1-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/08/u18-1-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/08/u18-1-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/08/u18-1-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/08/u18-1.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/me-u18-juniorzy-znow-w-elicie-sila-w-druzynie/" rel="bookmark" title="ME U18: Juniorzy znów w elicie &#8211; siła w drużynie">ME U18: Juniorzy znów w elicie &#8211; siła w drużynie</a></h4>
														<span class="side-item-meta">04/08/2019, 22:44</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/bal-w-tropikach-rusza-afrykanska-wersja-nba/" rel="bookmark" title="BAL w tropikach &#8211; rusza afrykańska wersja NBA"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/08/africa-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/08/africa-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/08/africa-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/bal-w-tropikach-rusza-afrykanska-wersja-nba/" rel="bookmark" title="BAL w tropikach &#8211; rusza afrykańska wersja NBA">BAL w tropikach &#8211; rusza afrykańska wersja NBA</a></h4>
														<span class="side-item-meta">04/08/2019, 13:42</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/bat-sie-przypomina-muric-i-hernandez-wygrali-ze-stelmetem/" rel="bookmark" title="BAT się przypomina &#8211; Murić i Hernandez wygrali ze Stelmetem"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/09/muric-585x390.jpg" class="side-item-thumb wp-post-image" alt="" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/bat-sie-przypomina-muric-i-hernandez-wygrali-ze-stelmetem/" rel="bookmark" title="BAT się przypomina &#8211; Murić i Hernandez wygrali ze Stelmetem">BAT się przypomina &#8211; Murić i Hernandez wygrali ze Stelmetem</a></h4>
														<span class="side-item-meta">04/08/2019, 11:03</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/me-u18-wielki-sukces-polska-z-awansem-do-dywizji-a/" rel="bookmark" title="ME U18: Wielki sukces &#8211; Polska z awansem do Dywizji A!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/08/u18-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/08/u18-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/08/u18-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/08/u18-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/08/u18.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/me-u18-wielki-sukces-polska-z-awansem-do-dywizji-a/" rel="bookmark" title="ME U18: Wielki sukces &#8211; Polska z awansem do Dywizji A!">ME U18: Wielki sukces &#8211; Polska z awansem do Dywizji A!</a></h4>
														<span class="side-item-meta">03/08/2019, 19:18</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/draymond-green-na-dlugo-i-bogato-w-warriors/" rel="bookmark" title="Draymond Green na długo i bogato w Warriors"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/10/draymond-green-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/10/draymond-green-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/10/draymond-green-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/draymond-green-na-dlugo-i-bogato-w-warriors/" rel="bookmark" title="Draymond Green na długo i bogato w Warriors">Draymond Green na długo i bogato w Warriors</a></h4>
														<span class="side-item-meta">03/08/2019, 17:46</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/derby-lakers-vs-clippers-znamy-szlagiery-nba-na-swieta/" rel="bookmark" title="Derby Lakers vs. Clippers &#8211; znamy szlagiery NBA na Święta!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/12/lebron2-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/12/lebron2-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/12/lebron2-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/12/lebron2.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/derby-lakers-vs-clippers-znamy-szlagiery-nba-na-swieta/" rel="bookmark" title="Derby Lakers vs. Clippers &#8211; znamy szlagiery NBA na Święta!">Derby Lakers vs. Clippers &#8211; znamy szlagiery NBA na Święta!</a></h4>
														<span class="side-item-meta">03/08/2019, 13:45</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/chiny-2019-amerykanie-z-lapanki-z-kim-moga-przegrac/" rel="bookmark" title="Chiny 2019: Amerykanie z łapanki &#8211; z kim mogą przegrać?"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/05/popovich-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/05/popovich-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/05/popovich-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/chiny-2019-amerykanie-z-lapanki-z-kim-moga-przegrac/" rel="bookmark" title="Chiny 2019: Amerykanie z łapanki &#8211; z kim mogą przegrać?">Chiny 2019: Amerykanie z łapanki &#8211; z kim mogą przegrać?</a></h4>
														<span class="side-item-meta">03/08/2019, 12:05</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/me-u18-dzis-polfinal-wielka-szansa-polakow/" rel="bookmark" title="ME U18: Dziś półfinał &#8211; wielka szansa Polaków!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/07/u18-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/07/u18-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/07/u18-300x199.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/07/u18.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/me-u18-dzis-polfinal-wielka-szansa-polakow/" rel="bookmark" title="ME U18: Dziś półfinał &#8211; wielka szansa Polaków!">ME U18: Dziś półfinał &#8211; wielka szansa Polaków!</a></h4>
														<span class="side-item-meta">03/08/2019, 11:32</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/kim-trenowac-ekstremalne-przygotowania-w-toruniu/" rel="bookmark" title="Kim trenować? Ekstremalne przygotowania w Toruniu"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/08/cukier-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/08/cukier-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/08/cukier-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/08/cukier-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/08/cukier.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/kim-trenowac-ekstremalne-przygotowania-w-toruniu/" rel="bookmark" title="Kim trenować? Ekstremalne przygotowania w Toruniu">Kim trenować? Ekstremalne przygotowania w Toruniu</a></h4>
														<span class="side-item-meta">03/08/2019, 10:28</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/piotr-halas-weteran-uzupelnia-sklad-gtk/" rel="bookmark" title="Piotr Hałas &#8211; weteran uzupełnia skład GTK"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/08/halas-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/08/halas-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/08/halas-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/08/halas-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/piotr-halas-weteran-uzupelnia-sklad-gtk/" rel="bookmark" title="Piotr Hałas &#8211; weteran uzupełnia skład GTK">Piotr Hałas &#8211; weteran uzupełnia skład GTK</a></h4>
														<span class="side-item-meta">03/08/2019, 10:09</span>
													</div>
					</div>
				</li>

			
			</ul>

		</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget">			<div class="fb-page" data-href="https://www.facebook.com/polskikosz" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/polskikosz"><a href="https://www.facebook.com/polskikosz">PolskiKosz.pl</a></blockquote></div></div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>

<div id="penci-end-sidebar-sticky"></div>


<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																			<li><a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																																																																			<li><a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																																											<li><a href="/feed" target="_blank"><i class="fa fa-rss"></i><span>RSS</span></a></li>
											</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://polskikosz.pl/">
							<img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_footer.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap">
					<div class="footer-menu"><ul>
<li class="page_item page-item-29136"><a href="http://polskikosz.pl/bezpiecznybasket/">#BezpiecznyBasket</a></li>
<li class="page_item page-item-49"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
<li class="page_item page-item-54"><a href="http://polskikosz.pl/mapa-strony/">Mapa strony</a></li>
<li class="page_item page-item-51"><a href="http://polskikosz.pl/polityka-cookies/">Polityka cookies</a></li>
<li class="page_item page-item-26380"><a href="http://polskikosz.pl/program-tv/">Program TV</a></li>
<li class="page_item page-item-47"><a href="http://polskikosz.pl/reklama/">Reklama</a></li>
<li class="page_item page-item-7739"><a href="http://polskikosz.pl/rekordy-plk/">Rekordy PLK</a></li>
</ul></div>
					</div>
				
									<div id="footer-copyright">
						<p>@2016 - <strong>PolskiKosz.pl</strong>. All Right Reserved. </p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Powrót do góry strony</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<div id="pronamic_cookie_holder" class='pronamic_cookie_position_bottom '>
	<p>
					<a href="http://polskikosz.pl/polityka-cookies/" target="_blank">Ten serwis używa plików cookies (brak zmiany ustawienia przeglądarki oznacza zgodę na to).</a>
		
		<a class='pronamic_cookie_close_button'>Zamknij</a>
	</p>
</div><link rel='stylesheet' id='front_end_poll-css'  href='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/styles/baze_styles_for_poll.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/polskikosz.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/libs-script.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/smoothscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/main.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"b0ee4f34df"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/post-like.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/imagesloaded.pkgd.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"b0ee4f34df"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poll_varables = {"poll_answer_securety":"27f7bdb669","admin_ajax_url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/scripts/scripts_front_end_poll.js?ver=5.2.2'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
</script>
<!-- end Simple Custom CSS and JS -->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=331786380308768&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Code for Polski Kosz Tag new -->
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 969990538;
var google_conversion_label = "ooC5CMSlw3AQisPDzgM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969990538/?value=1.00&amp;label=ooC5CMSlw3AQisPDzgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>
<!-- Dynamic page generated in 1.001 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-08-04 22:44:54 -->

<!-- super cache -->