<!DOCTYPE html>
<html lang="pl-PL"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Patryk Pełka zostaje w Słupsku - Czarni coraz mocniejsi | PolskiKosz.pl</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png">
		<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl RSS Feed" href="http://polskikosz.pl/feed/" />
	<link rel="alternate" type="application/atom+xml" title="PolskiKosz.pl Atom Feed" href="http://polskikosz.pl/feed/atom/" />
	<link rel="pingback" href="http://polskikosz.pl/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://polskikosz.pl/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Jeden z liderów STK Czarnych w poprzednim sezonie zostaje na dłużej w Słupsku. Patryk Pełka, który w rozgrywkach 2018/19 zdobywał średnio 13,9 punktu, to"/>
<link rel="canonical" href="http://polskikosz.pl/patryk-pelka-zostaje-w-slupsku-czarni-coraz-mocniejsi/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Patryk Pełka zostaje w Słupsku - Czarni coraz mocniejsi | PolskiKosz.pl" />
<meta property="og:description" content="Jeden z liderów STK Czarnych w poprzednim sezonie zostaje na dłużej w Słupsku. Patryk Pełka, który w rozgrywkach 2018/19 zdobywał średnio 13,9 punktu, to" />
<meta property="og:url" content="http://polskikosz.pl/patryk-pelka-zostaje-w-slupsku-czarni-coraz-mocniejsi/" />
<meta property="og:site_name" content="PolskiKosz.pl" />
<meta property="article:tag" content="1 liga" />
<meta property="article:tag" content="Patryk Pełka" />
<meta property="article:tag" content="STK Czarni" />
<meta property="article:tag" content="STK Czarni Słupsk" />
<meta property="article:section" content="1 liga" />
<meta property="article:published_time" content="2019-06-21T13:50:53+00:00" />
<meta property="article:modified_time" content="2019-06-21T14:09:59+00:00" />
<meta property="og:updated_time" content="2019-06-21T14:09:59+00:00" />
<meta property="og:image" content="http://polskikosz.pl/wp-content/uploads/2019/01/pełka.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Jeden z liderów STK Czarnych w poprzednim sezonie zostaje na dłużej w Słupsku. Patryk Pełka, który w rozgrywkach 2018/19 zdobywał średnio 13,9 punktu, to" />
<meta name="twitter:title" content="Patryk Pełka zostaje w Słupsku - Czarni coraz mocniejsi | PolskiKosz.pl" />
<meta name="twitter:image" content="http://polskikosz.pl/wp-content/uploads/2019/01/pełka.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://polskikosz.pl/#organization","name":"","url":"http://polskikosz.pl/","sameAs":[]},{"@type":"WebSite","@id":"http://polskikosz.pl/#website","url":"http://polskikosz.pl/","name":"PolskiKosz.pl","publisher":{"@id":"http://polskikosz.pl/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://polskikosz.pl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://polskikosz.pl/patryk-pelka-zostaje-w-slupsku-czarni-coraz-mocniejsi/#webpage","url":"http://polskikosz.pl/patryk-pelka-zostaje-w-slupsku-czarni-coraz-mocniejsi/","inLanguage":"pl-PL","name":"Patryk Pe\u0142ka zostaje w S\u0142upsku - Czarni coraz mocniejsi | PolskiKosz.pl","isPartOf":{"@id":"http://polskikosz.pl/#website"},"image":{"@type":"ImageObject","@id":"http://polskikosz.pl/patryk-pelka-zostaje-w-slupsku-czarni-coraz-mocniejsi/#primaryimage","url":"http://polskikosz.pl/wp-content/uploads/2019/01/pe\u0142ka.jpg","width":900,"height":600},"primaryImageOfPage":{"@id":"http://polskikosz.pl/patryk-pelka-zostaje-w-slupsku-czarni-coraz-mocniejsi/#primaryimage"},"datePublished":"2019-06-21T13:50:53+00:00","dateModified":"2019-06-21T14:09:59+00:00","description":"Jeden z lider\u00f3w STK Czarnych w poprzednim sezonie zostaje na d\u0142u\u017cej w S\u0142upsku. Patryk Pe\u0142ka, kt\u00f3ry w rozgrywkach 2018/19 zdobywa\u0142 \u015brednio 13,9 punktu, to"},{"@type":"Article","@id":"http://polskikosz.pl/patryk-pelka-zostaje-w-slupsku-czarni-coraz-mocniejsi/#article","isPartOf":{"@id":"http://polskikosz.pl/patryk-pelka-zostaje-w-slupsku-czarni-coraz-mocniejsi/#webpage"},"author":{"@id":"http://polskikosz.pl/author/grzegorz/#author"},"headline":"Patryk Pe\u0142ka zostaje w S\u0142upsku &#8211; Czarni coraz mocniejsi","datePublished":"2019-06-21T13:50:53+00:00","dateModified":"2019-06-21T14:09:59+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://polskikosz.pl/patryk-pelka-zostaje-w-slupsku-czarni-coraz-mocniejsi/#webpage"},"publisher":{"@id":"http://polskikosz.pl/#organization"},"image":{"@id":"http://polskikosz.pl/patryk-pelka-zostaje-w-slupsku-czarni-coraz-mocniejsi/#primaryimage"},"keywords":"1 liga,Patryk Pe\u0142ka,STK Czarni,STK Czarni S\u0142upsk","articleSection":"1 liga,POLSKA"},{"@type":["Person"],"@id":"http://polskikosz.pl/author/grzegorz/#author","name":"Grzegorz","image":{"@type":"ImageObject","@id":"http://polskikosz.pl/#authorlogo","url":"http://1.gravatar.com/avatar/11ab2cc554f8cf179d0f3fa72a244780?s=96&d=mm&r=g","caption":"Grzegorz"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z wpisami" href="http://polskikosz.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z komentarzami" href="http://polskikosz.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Patryk Pełka zostaje w Słupsku &#8211; Czarni coraz mocniejsi Kanał z komentarzami" href="http://polskikosz.pl/patryk-pelka-zostaje-w-slupsku-czarni-coraz-mocniejsi/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-83567826-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-83567826-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/polskikosz.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://polskikosz.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpda_polls_gutenberg_css-css'  href='http://polskikosz.pl/wp-content/plugins/polls-widget/includes/gutenberg/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='pronamic_cookie_style-css'  href='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law-style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://polskikosz.pl/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://polskikosz.pl/wp-content/themes/soledad/style.css?ver=2.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/polskikosz.pl","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.6.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pronamic_Cookies_Vars = {"cookie":{"path":"\/","expires":"Sun, 21 Jun 2020 14:10:20 GMT"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='http://polskikosz.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://polskikosz.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://polskikosz.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='http://polskikosz.pl/?p=31514' />
<link rel="alternate" type="application/json+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fpatryk-pelka-zostaje-w-slupsku-czarni-coraz-mocniejsi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fpatryk-pelka-zostaje-w-slupsku-czarni-coraz-mocniejsi%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
#navigation ul.menu > li, #navigation .menu > ul > li {margin-right: 34px !important;}</style>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="331786380308768"/><script>
jQuery(document).ready(function(){
jQuery("html").attr("xmlns:og","http://opengraphprotocol.org/schema/");
});
</script>
			<meta property="og:type" content="article" />
		<meta property="og:title" content="Patryk Pełka zostaje w Słupsku - Czarni coraz mocniejsi" />
		<meta property="og:site_name" content="PolskiKosz.pl" />
		<meta property='og:url' content="http://polskikosz.pl/patryk-pelka-zostaje-w-slupsku-czarni-coraz-mocniejsi/" />
		<meta name="og:author" content="Grzegorz" />
			    <style type="text/css">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</style>
    </head>

<body class="post-template-default single single-post postid-31514 single-format-standard penci-body-boxed">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/logo-nav.png" alt="PolskiKosz.pl" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>			</div>
			
	<ul id="menu-menu-glowne" class="menu"><li id="menu-item-765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/category/plk/">PLK</a></li>
<li id="menu-item-22664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22664"><a href="http://polskikosz.pl/category/puls_basketu/">Puls Basketu</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/category/polska/">POLSKA</a>
<ul class="sub-menu">
	<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/category/polska/kadra/">Kadra</a></li>
	<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-768"><a href="http://polskikosz.pl/category/polska/1-liga/">1 liga</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/category/polska/2-liga/">2 liga</a></li>
	<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/category/polska/inne/">inne</a></li>
</ul>
</li>
<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/category/nba/">NBA</a></li>
<li id="menu-item-29160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29160"><a href="http://polskikosz.pl/category/bukmacherzy/">Bukmacherzy</a></li>
<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/category/europa/">Europa</a></li>
<li id="menu-item-7323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/category/retro-plk/">Retro PLK</a></li>
<li id="menu-item-29138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29138"><a href="http://polskikosz.pl/bezpiecznybasket/">#BezpiecznyBasket</a></li>
<li id="menu-item-766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-26382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26382"><a href="http://polskikosz.pl/program-tv/">Program TV</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3 enable-boxed">

<!-- Top Bar -->
	<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
										<span class="headline-title">HOT:</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>				</div>
											<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/patryk-pelka-zostaje-w-slupsku-czarni-coraz-mocniejsi/">Patryk Pełka zostaje w Słupsku &#8211; Czarni coraz...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/lukasz-diduszko-w-gliwicach-czas-na-obrone-w-gtk/">Łukasz Diduszko w Gliwicach &#8211; czas na obronę...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/spojnia-zaczyna-polowanie-piotr-pamula-na-dluzej/">Spójnia zaczyna polowanie &#8211; Piotr Pamuła na dłużej</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">
		<section class="widget reklama_top">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</section>
			<div id="logo">
															<h2>
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz.png" alt="PolskiKosz.pl" /></a>
						</h2>
													<div id="logo_sponsor">
				<section class="widget logo_sp">			<div class="textwidget"></div>
		</section>			</div>
			
			</div>

				<div class="header-banner header-style-3">
					<section class="widget reklamalogo">			<div class="textwidget"><p><script src="https://media.pzbuk.pl/tracking.php?aid=110528&#038;mid=2499&#038;sid=383755&#038;pid=723&#038;target=_blank"></script></p>
</div>
		</section>				</div>

		</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-3">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-menu-glowne-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/category/plk/">PLK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22664"><a href="http://polskikosz.pl/category/puls_basketu/">Puls Basketu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/category/polska/">POLSKA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/category/polska/kadra/">Kadra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-768"><a href="http://polskikosz.pl/category/polska/1-liga/">1 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/category/polska/2-liga/">2 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/category/polska/inne/">inne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/category/nba/">NBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29160"><a href="http://polskikosz.pl/category/bukmacherzy/">Bukmacherzy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/category/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/category/retro-plk/">Retro PLK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29138"><a href="http://polskikosz.pl/bezpiecznybasket/">#BezpiecznyBasket</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26382"><a href="http://polskikosz.pl/program-tv/">Program TV</a></li>
</ul>
				
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://polskikosz.pl/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://polskikosz.pl/category/polska/1-liga/">1 liga</a>				</span><i class="fa fa-angle-right"></i>
			<span>Patryk Pełka zostaje w Słupsku &#8211; Czarni coraz mocniejsi</span>
		</div>
	
			<div class="container container-single container-single-magazine container-single-fullwidth">
					
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="http://polskikosz.pl/category/polska/1-liga/" title="View all posts in 1 liga" >1 liga</a><a class="penci-cat-name" href="http://polskikosz.pl/category/polska/" title="View all posts in POLSKA" >POLSKA</a></span></div>
		
		<h1 class="post-title single-post-title">Patryk Pełka zostaje w Słupsku &#8211; Czarni coraz mocniejsi</h1>

					<div class="post-box-meta-single">
													<span>21/06/2019, 15:50</span>
											</div>
			</div>



				

				</div>
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-31514" class="post-31514 post type-post status-publish format-standard has-post-thumbnail hentry category-1-liga category-polska tag-1-liga tag-patryk-pelka tag-stk-czarni tag-stk-czarni-slupsk">

	
				
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<iframe src="http://www.facebook.com/plugins/like.php?locale=pl_PL&href=http%3A%2F%2Fpolskikosz.pl%2Fpatryk-pelka-zostaje-w-slupsku-czarni-coraz-mocniejsi%2F&amp;layout=standard&amp;show-faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:40px"></iframe><br/><p><strong>Jeden z liderów STK Czarnych w poprzednim sezonie zostaje na dłużej w Słupsku. Patryk Pełka, który w rozgrywkach 2018/19 zdobywał średnio 13,9 punktu, to kolejny gracz zakontraktowany przez mocno zbrojących się Czarnych. </strong></p>
<p><span id="more-31514"></span></p>
<div id="attachment_26247" style="width: 910px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-26247" class="size-full wp-image-26247" src="http://polskikosz.pl/wp-content/uploads/2019/01/pełka.jpg" alt="" width="900" height="600" srcset="http://polskikosz.pl/wp-content/uploads/2019/01/pełka.jpg 900w, http://polskikosz.pl/wp-content/uploads/2019/01/pełka-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/01/pełka-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/01/pełka-585x390.jpg 585w" sizes="(max-width: 900px) 100vw, 900px" /><p id="caption-attachment-26247" class="wp-caption-text">Patryk Pełka / fot. STK Czarni Słupsk, Czarni To Wy</p></div>
<p><strong><span style="color: #0000ff;"><a style="color: #0000ff;" title="Pzbuk" href="https://media.pzbuk.pl/tracking.php?tracking_code&amp;aid=110528&amp;mid=2782&amp;sid=383755&amp;pid=859" target="_blank" rel="noopener noreferrer">DOŁĄCZ DO GRY I ODBIERZ DARMOWY ZAKŁAD 50 ZŁOTYCH! &gt;&gt;</a></span></strong></p>
<p>Kolejny ruch STK Czarnych, który potwierdza, że w Słupsku mocno myślą o walce o awans. Tym razem kontrakt z zespołem przedłużył filar zeszłorocznej drużyny, <strong>Patryk Pełka</strong>. Wcześniej kontrakty podpisali chociażby Wojciech Fraś, Adrian Kordalski i Filip Małgorzaciak.</p>
<p>Silny skrzydłowy, który rozpoczynał karierę w Polonii 2011 Warszawa, zdobywał w poprzednim sezonie <strong>13,9 punktu</strong> i zbierał 8,9 piłki. Trafiał za 3 na poziomie 38,3% i do tego dokładał 0,7 bloku.</p>
<p><strong>Treść oficjalnego komunikatu klubu ze Słupska:</strong></p>
<p>&#8222;Piątek to zawsze czas na dobre wiadomości. Niedość, że rozpoczynamy weekend, to na dodatek chcemy Was poinformować, że Patryk Pełka podpisał z STK Czarni Słupsk nowy kontrakt!</p>
<p>Dla zarządu oraz sztabu szkoleniowego przekonanie Patryka do pozostania w Słupsku to był jeden z priorytetów w budowie drużyny na sezon 2019/2020. Naszym kibicom nie musimy mówić jak ważnym elementem był &#8222;Peła&#8221; w zdobyciu brązowego medalu w I-lidze. Patryk to jeden z czołowych zawodników w lidze, a na swojej pozycji wyróżnia się świetnym rzutem z dystansu. Urodzony w Warszawie silny skrzydłowy na parkiecie jest także gwarantem efektownej gry, o czym doskonale pamiętają fani w hali Gryfia.</p>
<p>Dla Patryka Pełki sezon 2018/2019 w barwach STK Czarni był najlepszym w karierze. Wystarczy spojrzeć na statystyki &#8211; 13,9 pkt., 6,7 zbiórek i prawie 1 blok na mecz!&#8221;</p>
<p><strong>RW</strong></p>
<p><strong><span style="color: #0000ff;"><a style="color: #0000ff;" title="Pzbuk" href="https://media.pzbuk.pl/tracking.php?tracking_code&amp;aid=110528&amp;mid=2782&amp;sid=383755&amp;pid=859" target="_blank" rel="noopener noreferrer">DOŁĄCZ DO GRY I ODBIERZ DARMOWY ZAKŁAD 50 ZŁOTYCH! &gt;&gt;</a></span></strong></p>
<p>&nbsp;</p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Patryk Pełka zostaje w Słupsku &#8211; Czarni coraz mocniejsi</span> was last modified: <span class="updated"> Czerwiec 21st, 2019</span> by <span class="author vcard"><span class="fn">Grzegorz</span></span></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="fb_comments">Komentarze</h3><div class="fb-comments" data-href="http://polskikosz.pl/patryk-pelka-zostaje-w-slupsku-czarni-coraz-mocniejsi/" data-numposts="40" data-width="100%" data-colorscheme="light"></div>															<div class="post-tags">
						<a href="http://polskikosz.pl/tag/1-liga/" rel="tag">1 liga</a><a href="http://polskikosz.pl/tag/patryk-pelka/" rel="tag">Patryk Pełka</a><a href="http://polskikosz.pl/tag/stk-czarni/" rel="tag">STK Czarni</a><a href="http://polskikosz.pl/tag/stk-czarni-slupsk/" rel="tag">STK Czarni Słupsk</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="31514" title="Lubię" data-like="Lubię" data-unlike="Nie lubię"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://polskikosz.pl/patryk-pelka-zostaje-w-slupsku-czarni-coraz-mocniejsi/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Patryk%20Pełka%20zostaje%20w%20Słupsku%20&#8211;%20Czarni%20coraz%20mocniejsi%20-%20http://polskikosz.pl/patryk-pelka-zostaje-w-slupsku-czarni-coraz-mocniejsi/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://polskikosz.pl/patryk-pelka-zostaje-w-slupsku-czarni-coraz-mocniejsi/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://polskikosz.pl/patryk-pelka-zostaje-w-slupsku-czarni-coraz-mocniejsi/&#038;media=http://polskikosz.pl/wp-content/uploads/2019/01/pełka.jpg&#038;description=Patryk%20Pełka%20zostaje%20w%20Słupsku%20&#8211;%20Czarni%20coraz%20mocniejsi"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>poprzedni wpis</span>
				</div>
				<a href="http://polskikosz.pl/lukasz-diduszko-w-gliwicach-czas-na-obrone-w-gtk/">
					<div class="pagi-text">
						<h5 class="prev-title">Łukasz Diduszko w Gliwicach &#8211; czas na obronę w GTK</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Powiązane artykuły</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="true" data-dots="true" data-arrows="true">
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/krakow-wraca-do-i-ligi/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/08/agh_krakow-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/08/agh_krakow-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/08/agh_krakow-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/08/agh_krakow-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/08/agh_krakow.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/krakow-wraca-do-i-ligi/">Kraków wraca do I ligi!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/asseco-lesznie-czyli-kobel-spotyka-chanasa/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/07/kamil_chanas2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/07/kamil_chanas2-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/07/kamil_chanas2-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/07/kamil_chanas2-768x513.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/07/kamil_chanas2.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/asseco-lesznie-czyli-kobel-spotyka-chanasa/">Asseco w Lesznie, czyli Kobel spotyka Chanasa</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/koszmar-chanasa-koszmar-hicksa-spojnia-wciaz-liderem/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/10/kamil_chanas4-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/10/kamil_chanas4-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/10/kamil_chanas4-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/10/kamil_chanas4-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/10/kamil_chanas4.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/koszmar-chanasa-koszmar-hicksa-spojnia-wciaz-liderem/">Koszmar Chanasa, koszmar Hicksa – Spójnia wciąż liderem</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/dariusz-kaszowski-ciezka-praca-zamiast-krzyku/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/11/kaszowski-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/11/kaszowski-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/11/kaszowski-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/11/kaszowski-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/11/kaszowski.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/dariusz-kaszowski-ciezka-praca-zamiast-krzyku/">Dariusz Kaszowski: Ciężka praca zamiast krzyku</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/kosmiczny-rzut-staniosa-kotwica-zostaje-w-1-lidze-wideo/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/12/kotwica-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/12/kotwica-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/12/kotwica-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/kosmiczny-rzut-staniosa-kotwica-zostaje-w-1-lidze-wideo/">Kosmiczny rzut Staniosa – Kotwica zostaje w 1. lidze! (WIDEO)</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/zagranica-kamila-chanasa-weteran-poczul-radosc/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/10/kamil_chanas-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/10/kamil_chanas-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/10/kamil_chanas-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/10/kamil_chanas-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/10/kamil_chanas.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/zagranica-kamila-chanasa-weteran-poczul-radosc/">Zagranica Kamila Chanasa – weteran poczuł radość</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/we-wroclawiu-slask-lepszy-od-wkk-zaimponowali-tez-kibice/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/08/wkk-śląsk-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/08/wkk-śląsk-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/08/wkk-śląsk-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/we-wroclawiu-slask-lepszy-od-wkk-zaimponowali-tez-kibice/">We Wrocławiu Śląsk lepszy od WKK &#8211; zaimponowali też kibice</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/konkurs-stelmet-cukier-pucharowym-hicie/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/02/cukier-stelmet-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/02/cukier-stelmet-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/02/cukier-stelmet-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/02/cukier-stelmet-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/02/cukier-stelmet.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/konkurs-stelmet-cukier-pucharowym-hicie/">KONKURS: Stelmet czy Cukier w pucharowym hicie?</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/tydzien-z-basketem-w-tv-po-kadrze-z-impetem-wraca-plk/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/01/szewczyk-hrycaniuk-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/01/szewczyk-hrycaniuk-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/01/szewczyk-hrycaniuk-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/01/szewczyk-hrycaniuk-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/01/szewczyk-hrycaniuk.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/tydzien-z-basketem-w-tv-po-kadrze-z-impetem-wraca-plk/">Tydzień z basketem w TV: Po kadrze z impetem wraca PLK</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/kursy-na-1-lige-polonia-leszno-faworytem/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/04/chanas-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/04/chanas-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/04/chanas-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/04/chanas-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/04/chanas.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/kursy-na-1-lige-polonia-leszno-faworytem/">Kursy na 1 ligę – Polonia Leszno faworytem?</a></h3>
									</div>
		</div></div>	
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://polskikosz.pl/">
    <div>
		<input type="text" class="search-input" placeholder="Szukaj..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p><script src="https://media.pzbuk.pl/tracking.php?aid=110528&#038;mid=2498&#038;sid=383755&#038;pid=723&#038;target=_blank"></script></p>
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><a href="http://polskikosz.pl/bezpiecznybasket/"><img src="http://polskikosz.pl/wp-content/uploads/2019/04/bezpieczny-baner.jpg" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="http://polskikosz.pl/category/puls_basketu/" target="_blank" rel="noopener noreferrer"><img src="http://polskikosz.pl/wp-content/uploads/2018/10/puls-logo.jpg" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-height="500"
href="https://twitter.com/polskikosz">Tweets by polskikosz</a> <script
async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnowsze artykuły</span></h4>			<ul class="side-newsfeed">

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/patryk-pelka-zostaje-w-slupsku-czarni-coraz-mocniejsi/" rel="bookmark" title="Patryk Pełka zostaje w Słupsku &#8211; Czarni coraz mocniejsi"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/01/pełka-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/01/pełka-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/01/pełka-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/01/pełka-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/01/pełka.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/patryk-pelka-zostaje-w-slupsku-czarni-coraz-mocniejsi/" rel="bookmark" title="Patryk Pełka zostaje w Słupsku &#8211; Czarni coraz mocniejsi">Patryk Pełka zostaje w Słupsku &#8211; Czarni coraz mocniejsi</a></h4>
														<span class="side-item-meta">21/06/2019, 15:50</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/lukasz-diduszko-w-gliwicach-czas-na-obrone-w-gtk/" rel="bookmark" title="Łukasz Diduszko w Gliwicach &#8211; czas na obronę w GTK"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/06/lukasz-diduszko-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/06/lukasz-diduszko-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/06/lukasz-diduszko-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/06/lukasz-diduszko-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/06/lukasz-diduszko.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/lukasz-diduszko-w-gliwicach-czas-na-obrone-w-gtk/" rel="bookmark" title="Łukasz Diduszko w Gliwicach &#8211; czas na obronę w GTK">Łukasz Diduszko w Gliwicach &#8211; czas na obronę w GTK</a></h4>
														<span class="side-item-meta">21/06/2019, 13:43</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/spojnia-zaczyna-polowanie-piotr-pamula-na-dluzej/" rel="bookmark" title="Spójnia zaczyna polowanie &#8211; Piotr Pamuła na dłużej"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/06/pamula-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/06/pamula-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/06/pamula-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/06/pamula-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/06/pamula.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/spojnia-zaczyna-polowanie-piotr-pamula-na-dluzej/" rel="bookmark" title="Spójnia zaczyna polowanie &#8211; Piotr Pamuła na dłużej">Spójnia zaczyna polowanie &#8211; Piotr Pamuła na dłużej</a></h4>
														<span class="side-item-meta">21/06/2019, 12:41</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/jakov-mustapic-w-szczecinie-king-bardzo-ofensywny/" rel="bookmark" title="Jakov Mustapić w Szczecinie &#8211; King bardzo ofensywny"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/06/mustapic-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/06/mustapic-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/06/mustapic-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/jakov-mustapic-w-szczecinie-king-bardzo-ofensywny/" rel="bookmark" title="Jakov Mustapić w Szczecinie &#8211; King bardzo ofensywny">Jakov Mustapić w Szczecinie &#8211; King bardzo ofensywny</a></h4>
														<span class="side-item-meta">21/06/2019, 11:55</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/coby-white-wiecej-niz-dynamit-w-nogach/" rel="bookmark" title="Coby White &#8211; więcej niż dynamit w nogach"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/06/coby-white-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/06/coby-white-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/06/coby-white-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/06/coby-white-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/coby-white-wiecej-niz-dynamit-w-nogach/" rel="bookmark" title="Coby White &#8211; więcej niż dynamit w nogach">Coby White &#8211; więcej niż dynamit w nogach</a></h4>
														<span class="side-item-meta">21/06/2019, 10:48</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/draft-2019-pelicans-krolami-polowania/" rel="bookmark" title="Draft 2019: Pelicans królami polowania"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/06/silver-zion-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/06/silver-zion-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/06/silver-zion-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/06/silver-zion-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/06/silver-zion.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/draft-2019-pelicans-krolami-polowania/" rel="bookmark" title="Draft 2019: Pelicans królami polowania">Draft 2019: Pelicans królami polowania</a></h4>
														<span class="side-item-meta">21/06/2019, 09:54</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/szansa-dla-anwilu-szansa-dla-kamila-laczynskiego-komentarz/" rel="bookmark" title="Szansa dla Anwilu, szansa dla Kamila Łączyńskiego (komentarz)"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/10/laczynski-1-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/10/laczynski-1-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/10/laczynski-1-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/szansa-dla-anwilu-szansa-dla-kamila-laczynskiego-komentarz/" rel="bookmark" title="Szansa dla Anwilu, szansa dla Kamila Łączyńskiego (komentarz)">Szansa dla Anwilu, szansa dla Kamila Łączyńskiego (komentarz)</a></h4>
														<span class="side-item-meta">21/06/2019, 08:58</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/mistrzostwa-swiata-3x3-polska-wygrywa-grupe/" rel="bookmark" title="Mistrzostwa Świata 3&#215;3: Polska wygrywa grupę!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/06/polska-3x3-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/06/polska-3x3-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/06/polska-3x3-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/06/polska-3x3-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/06/polska-3x3.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/mistrzostwa-swiata-3x3-polska-wygrywa-grupe/" rel="bookmark" title="Mistrzostwa Świata 3&#215;3: Polska wygrywa grupę!">Mistrzostwa Świata 3&#215;3: Polska wygrywa grupę!</a></h4>
														<span class="side-item-meta">20/06/2019, 21:58</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/brazylia-bez-szans-z-polska-swietni-hicks-i-zamojski-wideo/" rel="bookmark" title="Brazylia bez szans z Polską! Świetni Hicks i Zamojski (WIDEO)"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/06/hicks-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/06/hicks-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/06/hicks-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/06/hicks-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/06/hicks.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/brazylia-bez-szans-z-polska-swietni-hicks-i-zamojski-wideo/" rel="bookmark" title="Brazylia bez szans z Polską! Świetni Hicks i Zamojski (WIDEO)">Brazylia bez szans z Polską! Świetni Hicks i Zamojski (WIDEO)</a></h4>
														<span class="side-item-meta">20/06/2019, 18:32</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/sensacyjna-decyzja-anwilu-kamil-laczynski-odchodzi/" rel="bookmark" title="Sensacyjna decyzja Anwilu &#8211; Kamil Łączyński odchodzi!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2019/04/laczynski-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2019/04/laczynski-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2019/04/laczynski-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2019/04/laczynski-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2019/04/laczynski.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/sensacyjna-decyzja-anwilu-kamil-laczynski-odchodzi/" rel="bookmark" title="Sensacyjna decyzja Anwilu &#8211; Kamil Łączyński odchodzi!">Sensacyjna decyzja Anwilu &#8211; Kamil Łączyński odchodzi!</a></h4>
														<span class="side-item-meta">20/06/2019, 15:27</span>
													</div>
					</div>
				</li>

			
			</ul>

		</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget">			<div class="fb-page" data-href="https://www.facebook.com/polskikosz" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/polskikosz"><a href="https://www.facebook.com/polskikosz">PolskiKosz.pl</a></blockquote></div></div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>

<div id="penci-end-sidebar-sticky"></div>


<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																			<li><a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																																																																			<li><a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																																											<li><a href="/feed" target="_blank"><i class="fa fa-rss"></i><span>RSS</span></a></li>
											</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://polskikosz.pl/">
							<img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_footer.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap">
					<div class="footer-menu"><ul>
<li class="page_item page-item-29136"><a href="http://polskikosz.pl/bezpiecznybasket/">#BezpiecznyBasket</a></li>
<li class="page_item page-item-49"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
<li class="page_item page-item-54"><a href="http://polskikosz.pl/mapa-strony/">Mapa strony</a></li>
<li class="page_item page-item-51"><a href="http://polskikosz.pl/polityka-cookies/">Polityka cookies</a></li>
<li class="page_item page-item-26380"><a href="http://polskikosz.pl/program-tv/">Program TV</a></li>
<li class="page_item page-item-47"><a href="http://polskikosz.pl/reklama/">Reklama</a></li>
<li class="page_item page-item-7739"><a href="http://polskikosz.pl/rekordy-plk/">Rekordy PLK</a></li>
</ul></div>
					</div>
				
									<div id="footer-copyright">
						<p>@2016 - <strong>PolskiKosz.pl</strong>. All Right Reserved. </p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Powrót do góry strony</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<link rel='stylesheet' id='front_end_poll-css'  href='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/styles/baze_styles_for_poll.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/polskikosz.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/libs-script.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/smoothscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/main.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"c4eeb39a35"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/post-like.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/imagesloaded.pkgd.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"c4eeb39a35"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poll_varables = {"poll_answer_securety":"d5705645bd","admin_ajax_url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/scripts/scripts_front_end_poll.js?ver=5.2.2'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
</script>
<!-- end Simple Custom CSS and JS -->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=331786380308768&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Code for Polski Kosz Tag new -->
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 969990538;
var google_conversion_label = "ooC5CMSlw3AQisPDzgM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969990538/?value=1.00&amp;label=ooC5CMSlw3AQisPDzgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>
<!-- Dynamic page generated in 0.621 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-06-21 16:10:20 -->

<!-- super cache -->