<!DOCTYPE html>
<html lang="pl-PL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Pewnym krokiem przez Rumunię – mocne otwarcie kadry U18 | PolskiKosz.pl</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png">
		<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl RSS Feed" href="http://polskikosz.pl/feed/" />
	<link rel="alternate" type="application/atom+xml" title="PolskiKosz.pl Atom Feed" href="http://polskikosz.pl/feed/atom/" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="http://polskikosz.pl/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Reprezentacja Polski juniorów pewnie pokonała Rumunię 77:58 w meczu otwarcia mistrzostw Europy dywizji B, rozgrywanych w Tallinie. Najlepszym strzelcem nas"/>
<link rel="canonical" href="http://polskikosz.pl/pewnym-krokiem-przez-rumunie-mocne-otwarcie-kadry-u18/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pewnym krokiem przez Rumunię – mocne otwarcie kadry U18 | PolskiKosz.pl" />
<meta property="og:description" content="Reprezentacja Polski juniorów pewnie pokonała Rumunię 77:58 w meczu otwarcia mistrzostw Europy dywizji B, rozgrywanych w Tallinie. Najlepszym strzelcem nas" />
<meta property="og:url" content="http://polskikosz.pl/pewnym-krokiem-przez-rumunie-mocne-otwarcie-kadry-u18/" />
<meta property="og:site_name" content="PolskiKosz.pl" />
<meta property="article:tag" content="Dominik Wilczek" />
<meta property="article:tag" content="Polska" />
<meta property="article:tag" content="Rumunia" />
<meta property="article:tag" content="U18" />
<meta property="article:section" content="POLISHHOOPS" />
<meta property="article:published_time" content="2017-07-28T18:59:58+02:00" />
<meta property="article:modified_time" content="2017-07-28T19:04:31+02:00" />
<meta property="og:updated_time" content="2017-07-28T19:04:31+02:00" />
<meta property="og:image" content="http://polskikosz.pl/wp-content/uploads/2017/06/lukasz_kolenda3.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="599" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Reprezentacja Polski juniorów pewnie pokonała Rumunię 77:58 w meczu otwarcia mistrzostw Europy dywizji B, rozgrywanych w Tallinie. Najlepszym strzelcem nas" />
<meta name="twitter:title" content="Pewnym krokiem przez Rumunię – mocne otwarcie kadry U18 | PolskiKosz.pl" />
<meta name="twitter:image" content="http://polskikosz.pl/wp-content/uploads/2017/06/lukasz_kolenda3.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z wpisami" href="http://polskikosz.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z komentarzami" href="http://polskikosz.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Pewnym krokiem przez Rumunię – mocne otwarcie kadry U18 Kanał z komentarzami" href="http://polskikosz.pl/pewnym-krokiem-przez-rumunie-mocne-otwarcie-kadry-u18/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/polskikosz.pl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='pronamic_cookie_style-css'  href='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://polskikosz.pl/wp-content/themes/soledad/style.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-83567826-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-83567826-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pronamic_Cookies_Vars = {"cookie":{"path":"\/","expires":"Sat, 28 Jul 2018 18:23:34 GMT"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law.js'></script>
<link rel='https://api.w.org/' href='http://polskikosz.pl/wp-json/' />
<link rel='shortlink' href='http://polskikosz.pl/?p=11171' />
<link rel="alternate" type="application/json+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fpewnym-krokiem-przez-rumunie-mocne-otwarcie-kadry-u18%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fpewnym-krokiem-przez-rumunie-mocne-otwarcie-kadry-u18%2F&#038;format=xml" />
<meta property="fb:app_id" content="331786380308768"/><script>
jQuery(document).ready(function(){
jQuery("html").attr("xmlns:og","http://opengraphprotocol.org/schema/");
});
</script>
			<meta property="og:type" content="article" />
		<meta property="og:title" content="Pewnym krokiem przez Rumunię – mocne otwarcie kadry U18" />
		<meta property="og:site_name" content="PolskiKosz.pl" />
		<meta property='og:url' content="http://polskikosz.pl/pewnym-krokiem-przez-rumunie-mocne-otwarcie-kadry-u18/" />
		<meta name="og:author" content="polskikosz_lukasz" />
			    <style type="text/css">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</style>
    <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>

<body class="post-template-default single single-post postid-11171 single-format-standard penci-body-boxed">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/logo-nav.png" alt="PolskiKosz.pl" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>			</div>
			
	<ul id="menu-menu-glowne" class="menu"><li id="menu-item-765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/plk/">PLK</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/polska/">POLSKA</a>
<ul  class="sub-menu">
	<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/polska/kadra/">Kadra</a></li>
	<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/polska/1-liga/">1 liga</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/polska/2-liga/">2 liga</a></li>
	<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/polska/inne/">inne</a></li>
</ul>
</li>
<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/nba/">NBA by TISSOT</a></li>
<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/europa/">Europa</a></li>
<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li id="menu-item-770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/2takty/">2TAKTY</a></li>
<li id="menu-item-7323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/retro-plk/">Retro PLK</a></li>
<li id="menu-item-7741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7741"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li id="menu-item-766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3 enable-boxed">

<!-- Top Bar -->
	<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
										<span class="headline-title">HOT:</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>				</div>
											<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/karnowski-andorze-kolejnego-polaka-acb/">Karnowski w Andorze – mamy kolejnego Polaka w...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/pewnym-krokiem-przez-rumunie-mocne-otwarcie-kadry-u18/">Pewnym krokiem przez Rumunię – mocne otwarcie kadry...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/17-klubow-plk-czarni-warunkowym/">17 klubów w PLK – Czarni na „warunkowym”</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">
		<section class="reklama_top">			<div class="textwidget"><script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9180535188851513"
     data-ad-slot="3297257786"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section>
			<div id="logo">
															<h2>
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz.png" alt="PolskiKosz.pl" /></a>
						</h2>
													<div id="logo_sponsor">
				<section class="logo_sp">			<div class="textwidget"><a href="https://www.tissotwatches.com/pl-pl/sports/nba.html" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/01/tissot_logo.jpg" alt="Sponsor Logo - TISSOT" /></a></div>
		</section>			</div>
			
			</div>

				<div class="header-banner header-style-3">
					<section class="reklamalogo">			<div class="textwidget"><script language="javascript" src="http://adserving.unibet.com/ad.aspx?

pid=3193607&bid=8230"></script></div>
		</section>				</div>

		</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-3">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-menu-glowne-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/plk/">PLK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/polska/">POLSKA</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/polska/kadra/">Kadra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/polska/1-liga/">1 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/polska/2-liga/">2 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/polska/inne/">inne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/nba/">NBA by TISSOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/2takty/">2TAKTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/retro-plk/">Retro PLK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7741"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul>
				
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://polskikosz.pl/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://polskikosz.pl/polishhoops/">POLISHHOOPS</a>				</span><i class="fa fa-angle-right"></i>
			<span>Pewnym krokiem przez Rumunię – mocne otwarcie kadry U18</span>
		</div>
	
			<div class="container container-single container-single-magazine container-single-fullwidth">
					
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="http://polskikosz.pl/polishhoops/" title="View all posts in POLISHHOOPS" >POLISHHOOPS</a></span></div>
		
		<h1 class="post-title single-post-title">Pewnym krokiem przez Rumunię – mocne otwarcie kadry U18</h1>

					<div class="post-box-meta-single">
													<span>28/07/2017, 18:59</span>
											</div>
			</div>



				

				</div>
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-11171" class="post-11171 post type-post status-publish format-standard has-post-thumbnail hentry category-polishhoops tag-dominik-wilczek tag-polska tag-rumunia tag-u18">

	
				
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<iframe src="http://www.facebook.com/plugins/like.php?locale=pl_PL&href=http%3A%2F%2Fpolskikosz.pl%2Fpewnym-krokiem-przez-rumunie-mocne-otwarcie-kadry-u18%2F&amp;layout=standard&amp;show-faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:40px"></iframe><br/><p><strong>Reprezentacja Polski juniorów pewnie pokonała Rumunię 77:58 w meczu otwarcia mistrzostw Europy dywizji B, rozgrywanych w Tallinie. Najlepszym strzelcem naszej drużyny był Dominik Wilczek (16 pkt.)</strong><span id="more-11171"></span></p>
<div id="attachment_10341" style="width: 710px" class="wp-caption aligncenter"><img class="wp-image-10341" src="http://polskikosz.pl/wp-content/uploads/2017/06/lukasz_kolenda3.jpg" alt="" width="700" height="466" srcset="http://polskikosz.pl/wp-content/uploads/2017/06/lukasz_kolenda3.jpg 900w, http://polskikosz.pl/wp-content/uploads/2017/06/lukasz_kolenda3-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/06/lukasz_kolenda3-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/06/lukasz_kolenda3-585x389.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /><p class="wp-caption-text">Łukasz Kolenda (fot. fiba.com)</p></div>
<p><strong><a href="http://dspk.kindredplc.com/redirect.aspx?pid=3193607&amp;bid=12859" target="_blank" rel="noopener">EuroBasket, PLK, NBA – typuj i wygrywaj kasę! &gt;&gt;</a></strong></p>
<p>Po nerwowej gonitwie w pierwszych minutach – od prowadzenia 7:0 do 7:7 – podopieczni <strong>Marcina Klozińskiego</strong> zwolnili tempo, zaczęli znacznie mocniej bronić i stopniowo budować przewagę, m.in. dzięki trójkom Wilczka.</p>
<p>Kilkupunktowy dystans z pierwszej kwarty zmienił się w prowadzenie 39:26 do przerwy. Pod koniec III kwarty było już nawet <strong>60:39</strong> dla Polski. Nasi juniorzy wciąż dobrze bronili, nie pozwalając rywalom na zdobycie więcej niż 15 punktów w żadnej z pierwszych 3 kwart. Pewnie wygrywaliśmy też walkę a tablicach, m.in. dzięki dominującemu <strong>Adrianowi Boguckiemu </strong>(12 zbiórek w meczu)</p>
<p>Rywale zdołali zbliżyć się na dystans 12 oczek w połowie ostatniej części, ale w ważnych momentach zmuszaliśmy Rumunów do oddawania trudnych rzutów i &#8211; mimo wkradającego się coraz częściej chaosu &#8211; pewnie dowieźliśmy wygraną do ostatniego gwizdka.</p>
<p>Najskuteczniejszym strzelcem naszego zespołu był Wilczek z 16 punktami, swoje pod koszem zrobił Bogucki, notując double-double 14 pkt. i 12 zb. Udany mecz zaliczył <strong>Kacper Makowski</strong> (6/8 z gry), a trochę więcej w następnych spotkaniach oczekujemy od naszego pierwszego rozgrywającego Łukasza Kolendy, który do 4 asyst dodał 5 strat.</p>
<p>Pełne statystyki z meczu <a href="http://www.fiba.com/ls/#13025&amp;13026-C-2" target="_blank" rel="noopener"><span style="color: #0000ff;"><strong>TUTAJ&gt;</strong></span></a></p>
<p><strong>RW</strong></p>
<p><strong><a href="http://dspk.kindredplc.com/redirect.aspx?pid=3193607&amp;bid=12859" target="_blank" rel="noopener">EuroBasket, PLK, NBA – typuj i wygrywaj kasę! &gt;&gt;</a></strong></p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Pewnym krokiem przez Rumunię – mocne otwarcie kadry U18</span> was last modified: <span class="updated"> Lipiec 28th, 2017</span> by <span class="author vcard"><span class="fn">polskikosz_lukasz</span></span></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="fb_comments">Komentarze</h3><div class="fb-comments" data-href="http://polskikosz.pl/pewnym-krokiem-przez-rumunie-mocne-otwarcie-kadry-u18/" data-numposts="40" data-width="100%" data-colorscheme="light"></div>															<div class="post-tags">
						<a href="http://polskikosz.pl/tag/dominik-wilczek/" rel="tag">Dominik Wilczek</a><a href="http://polskikosz.pl/tag/polska/" rel="tag">Polska</a><a href="http://polskikosz.pl/tag/rumunia/" rel="tag">Rumunia</a><a href="http://polskikosz.pl/tag/u18/" rel="tag">U18</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="11171" title="Lubię" data-like="Lubię" data-unlike="Nie lubię"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://polskikosz.pl/pewnym-krokiem-przez-rumunie-mocne-otwarcie-kadry-u18/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Pewnym%20krokiem%20przez%20Rumunię%20–%20mocne%20otwarcie%20kadry%20U18%20-%20http://polskikosz.pl/pewnym-krokiem-przez-rumunie-mocne-otwarcie-kadry-u18/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://polskikosz.pl/pewnym-krokiem-przez-rumunie-mocne-otwarcie-kadry-u18/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://polskikosz.pl/pewnym-krokiem-przez-rumunie-mocne-otwarcie-kadry-u18/&#038;media=http://polskikosz.pl/wp-content/uploads/2017/06/lukasz_kolenda3.jpg&#038;description=Pewnym%20krokiem%20przez%20Rumunię%20–%20mocne%20otwarcie%20kadry%20U18"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>poprzedni wpis</span>
				</div>
				<a href="http://polskikosz.pl/karnowski-andorze-kolejnego-polaka-acb/">
					<div class="pagi-text">
						<h5 class="prev-title">Karnowski w Andorze – mamy kolejnego Polaka w ACB!</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Powiązane artykuły</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="true" data-dots="true" data-arrows="true">
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/szkolic-jedynki-skad-problem-nr-1/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/lukasz_koszarek4-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/szkolic-jedynki-skad-problem-nr-1/">Jak szkolić rozgrywających – skąd ten problem nr 1?</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/sledzimy-polskie-talenty-amerykanow-schenk-harcuje/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/12/jakub_schenk3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/12/jakub_schenk3-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/12/jakub_schenk3-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/12/jakub_schenk3-768x513.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/12/jakub_schenk3.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/sledzimy-polskie-talenty-amerykanow-schenk-harcuje/">Śledzimy polskie talenty: Amerykanów nie ma, Schenk harcuje</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/polskie-jedynki-ranking-nadziei/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/08/marcel_ponitka2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/08/marcel_ponitka2-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/08/marcel_ponitka2-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/polskie-jedynki-ranking-nadziei/">Polskie jedynki – ranking nadziei</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/anna-makurat-talent-wiekszy-niz-triple-double/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/02/anna_makurat3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/02/anna_makurat3-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/02/anna_makurat3-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/02/anna_makurat3-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/02/anna_makurat3.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/anna-makurat-talent-wiekszy-niz-triple-double/">Anna Makurat – talent większy niż triple-double</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/piatka-trefl-to-nie-bedzie-latwy-sezon/">
														<img width="312" height="200" src="http://polskikosz.pl/wp-content/uploads/2016/08/trefl-małejpg.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/08/trefl-małejpg.jpg 312w, http://polskikosz.pl/wp-content/uploads/2016/08/trefl-małejpg-300x192.jpg 300w" sizes="(max-width: 312px) 100vw, 312px" />						</a>
										<h3><a href="http://polskikosz.pl/piatka-trefl-to-nie-bedzie-latwy-sezon/">Piątka Trefl – to nie będzie łatwy sezon</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/wielkie-emocje-gdyni-zwyciestwa-trefla-wkk-wroclaw/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/02/michal_kolenda-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/02/michal_kolenda-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/02/michal_kolenda-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/02/michal_kolenda-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/02/michal_kolenda.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/wielkie-emocje-gdyni-zwyciestwa-trefla-wkk-wroclaw/">Wielkie emocje w Gdyni – zwycięstwa Trefla i WKK Wrocław</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/po-me-u16-polska-daleko-od-europy/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/08/kadra-u16-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/08/kadra-u16-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/08/kadra-u16-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/08/kadra-u16-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/08/kadra-u16.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/po-me-u16-polska-daleko-od-europy/">Po ME U16: Polska daleko od Europy</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/500-graczy-i-36-trenerow-uczestniczylo-w-majowce-z-hooplife/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/05/arrey-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/05/arrey-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/05/arrey-300x199.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/05/arrey.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/500-graczy-i-36-trenerow-uczestniczylo-w-majowce-z-hooplife/">500 graczy i 36 trenerow uczestniczyło w &#8222;Majówce z HoopLife&#8221;</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/calkiem-rozni-blizniacy-wojciki-graja-nadziejach/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/05/jan_wojcik-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/05/jan_wojcik-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/05/jan_wojcik-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/05/jan_wojcik-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/05/jan_wojcik.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/calkiem-rozni-blizniacy-wojciki-graja-nadziejach/">Całkiem różni bliźniacy &#8211; jak Wójcikowie grają w Nadziejach</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/sledzimy-polskie-talenty-raport-polishhoops/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/struski-wieloch-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/09/struski-wieloch-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/09/struski-wieloch-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/09/struski-wieloch-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/09/struski-wieloch.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/sledzimy-polskie-talenty-raport-polishhoops/">Śledzimy polskie talenty &#8211; raport PolishHoops.pl</a></h3>
									</div>
		</div></div>	
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://polskikosz.pl/">
    <div>
		<input type="text" class="search-input" placeholder="Szukaj..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p><a href="https://goo.gl/YrScsk" target="_blank" rel="noopener"><img src="http://polskikosz.pl/wp-content/uploads/2017/07/366x_re_70.jpg" alt="Polski Kosz" /></a></p>
</div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://www.tissotwatches.com/pl-pl/sports/nba.html" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/01/baner-tissot.jpg" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/polskikosz" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/polskikosz', 'Tweets by polskikosz');" class="twitter-timeline" data-height="500">Tweets by polskikosz</a> <script
async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnowsze artykuły</span></h4>			<ul class="side-newsfeed">

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/karnowski-andorze-kolejnego-polaka-acb/" rel="bookmark" title="Karnowski w Andorze – mamy kolejnego Polaka w ACB!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/03/karnowski-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/03/karnowski-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/03/karnowski-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/03/karnowski-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/03/karnowski.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/karnowski-andorze-kolejnego-polaka-acb/" rel="bookmark" title="Karnowski w Andorze – mamy kolejnego Polaka w ACB!">Karnowski w Andorze – mamy kolejnego Polaka w ACB!</a></h4>
														<span class="side-item-meta">28/07/2017, 17:50</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/pewnym-krokiem-przez-rumunie-mocne-otwarcie-kadry-u18/" rel="bookmark" title="Pewnym krokiem przez Rumunię – mocne otwarcie kadry U18"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/06/lukasz_kolenda3-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/06/lukasz_kolenda3-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/06/lukasz_kolenda3-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/06/lukasz_kolenda3-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/06/lukasz_kolenda3.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/pewnym-krokiem-przez-rumunie-mocne-otwarcie-kadry-u18/" rel="bookmark" title="Pewnym krokiem przez Rumunię – mocne otwarcie kadry U18">Pewnym krokiem przez Rumunię – mocne otwarcie kadry U18</a></h4>
														<span class="side-item-meta">28/07/2017, 18:59</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/17-klubow-plk-czarni-warunkowym/" rel="bookmark" title="17 klubów w PLK – Czarni na „warunkowym”"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/07/witka-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/07/witka-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/07/witka-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/07/witka-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/07/witka.jpg 899w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/17-klubow-plk-czarni-warunkowym/" rel="bookmark" title="17 klubów w PLK – Czarni na „warunkowym”">17 klubów w PLK – Czarni na „warunkowym”</a></h4>
														<span class="side-item-meta">28/07/2017, 16:26</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/ogorki-polmetku-top-5-transferow-lata/" rel="bookmark" title="Ogórki na półmetku – Top 5 transferów lata w PLK"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/08/karol_gruszecki-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/08/karol_gruszecki-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/08/karol_gruszecki-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/08/karol_gruszecki-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/08/karol_gruszecki.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/ogorki-polmetku-top-5-transferow-lata/" rel="bookmark" title="Ogórki na półmetku – Top 5 transferów lata w PLK">Ogórki na półmetku – Top 5 transferów lata w PLK</a></h4>
														<span class="side-item-meta">28/07/2017, 11:09</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/konkurs-unibet-ktory-polakow-dobrej-formie/" rel="bookmark" title="Konkurs UNIBET – który z Polaków w dobrej formie?"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/kadra-Polska-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/09/kadra-Polska-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/09/kadra-Polska-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/konkurs-unibet-ktory-polakow-dobrej-formie/" rel="bookmark" title="Konkurs UNIBET – który z Polaków w dobrej formie?">Konkurs UNIBET – który z Polaków w dobrej formie?</a></h4>
														<span class="side-item-meta">28/07/2017, 10:50</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/cleveland-zagra-golden-state-historia/" rel="bookmark" title="Cleveland zagra w Golden State &#8211; co za historia!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/07/cleveland-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/07/cleveland-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/07/cleveland-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/cleveland-zagra-golden-state-historia/" rel="bookmark" title="Cleveland zagra w Golden State &#8211; co za historia!">Cleveland zagra w Golden State &#8211; co za historia!</a></h4>
														<span class="side-item-meta">27/07/2017, 20:51</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/russdiculous-smith-czekamy-100-punktow-meczu/" rel="bookmark" title="Russdiculous Smith – czekamy na 100 punktów w meczu!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/07/russ-smith-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/07/russ-smith-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/07/russ-smith-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/07/russ-smith-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/07/russ-smith.jpg 899w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/russdiculous-smith-czekamy-100-punktow-meczu/" rel="bookmark" title="Russdiculous Smith – czekamy na 100 punktów w meczu!">Russdiculous Smith – czekamy na 100 punktów w meczu!</a></h4>
														<span class="side-item-meta">27/07/2017, 19:59</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/wszyscy-gotowi-mozna-zaczynac-zagra-czechami/" rel="bookmark" title="Wszyscy gotowi, można zaczynać – kto zagra z Czechami?"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/07/matczak-zamojski-kulig-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/07/matczak-zamojski-kulig-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/07/matczak-zamojski-kulig-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/07/matczak-zamojski-kulig-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/07/matczak-zamojski-kulig.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/wszyscy-gotowi-mozna-zaczynac-zagra-czechami/" rel="bookmark" title="Wszyscy gotowi, można zaczynać – kto zagra z Czechami?">Wszyscy gotowi, można zaczynać – kto zagra z Czechami?</a></h4>
														<span class="side-item-meta">27/07/2017, 16:34</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/top-10-transferow-polskich-koszykarzy-trybanskiego-waczynskiego/" rel="bookmark" title="Top 10 transferów polskich koszykarzy &#8211; od Trybańskiego do Waczyńskiego"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/07/maciej_lampe11-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/07/maciej_lampe11-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/07/maciej_lampe11-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/top-10-transferow-polskich-koszykarzy-trybanskiego-waczynskiego/" rel="bookmark" title="Top 10 transferów polskich koszykarzy &#8211; od Trybańskiego do Waczyńskiego">Top 10 transferów polskich koszykarzy &#8211; od Trybańskiego do Waczyńskiego</a></h4>
														<span class="side-item-meta">27/07/2017, 09:49</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/czesi-polske-bez-gwiazd-davida-jelinka/" rel="bookmark" title="Czesi na Polskę bez gwiazd i Davida Jelinka"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/07/czechy-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/07/czechy-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/07/czechy-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/czesi-polske-bez-gwiazd-davida-jelinka/" rel="bookmark" title="Czesi na Polskę bez gwiazd i Davida Jelinka">Czesi na Polskę bez gwiazd i Davida Jelinka</a></h4>
														<span class="side-item-meta">27/07/2017, 07:47</span>
													</div>
					</div>
				</li>

			
			</ul>

		</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget">			<div class="fb-page" data-href="https://www.facebook.com/polskikosz" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/polskikosz"><a href="https://www.facebook.com/polskikosz">PolskiKosz.pl</a></blockquote></div></div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>

<div id="penci-end-sidebar-sticky"></div>


<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																			<li><a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																																																																			<li><a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																																											<li><a href="/feed" target="_blank"><i class="fa fa-rss"></i><span>RSS</span></a></li>
											</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://polskikosz.pl/">
							<img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_footer.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap">
										</div>
				
									<div id="footer-copyright">
						<p>@2016 - <strong>PolskiKosz.pl</strong>. All Right Reserved. </p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Powrót do góry strony</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<div id="pronamic_cookie_holder" class='pronamic_cookie_position_bottom '>
	<p>
					<a href="http://polskikosz.pl/polityka-cookies/" target="_blank">Ten serwis używa plików cookies (brak zmiany ustawienia przeglądarki oznacza zgodę na to).</a>
		
		<a class='pronamic_cookie_close_button'>Zamknij</a>
	</p>
</div><link rel='stylesheet' id='front_end_poll-css'  href='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/styles/baze_styles_for_poll.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/polskikosz.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/libs-script.min.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/smoothscroll.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"9d39a720ee"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/post-like.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/imagesloaded.pkgd.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"9d39a720ee"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/more-post.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poll_varables = {"poll_answer_securety":"0a2fe78bbd","admin_ajax_url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/scripts/scripts_front_end_poll.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=331786380308768&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>