<!DOCTYPE html>
<html lang="pl-PL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Po ćwierćfinałach, przed szlagierami – od Hosleya do Taylora | PolskiKosz.pl</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png">
		<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl RSS Feed" href="http://polskikosz.pl/feed/" />
	<link rel="alternate" type="application/atom+xml" title="PolskiKosz.pl Atom Feed" href="http://polskikosz.pl/feed/atom/" />
	<link rel="pingback" href="http://polskikosz.pl/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://polskikosz.pl/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mieliśmy półtorej serii w ćwierćfinale, teraz czekamy na dwie świetne rywalizacje o awans do finału. Dla zabicia czasu w przydługiej przerwie między rundami – 11 naszych spostrzeżeń z ostatnich dni w PLK. W tych butach Stephen Curry zadziwia NBA &gt;&gt; Półtorej serii – fajną i zaciętą rywalizację oraz emocje"/>
<link rel="canonical" href="http://polskikosz.pl/po-cwiercfinalach-przed-szlagierami-od-hosleya-do-taylora/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Po ćwierćfinałach, przed szlagierami – od Hosleya do Taylora | PolskiKosz.pl" />
<meta property="og:description" content="Mieliśmy półtorej serii w ćwierćfinale, teraz czekamy na dwie świetne rywalizacje o awans do finału. Dla zabicia czasu w przydługiej przerwie między rundami – 11 naszych spostrzeżeń z ostatnich dni w PLK. W tych butach Stephen Curry zadziwia NBA &gt;&gt; Półtorej serii – fajną i zaciętą rywalizację oraz emocje" />
<meta property="og:url" content="http://polskikosz.pl/po-cwiercfinalach-przed-szlagierami-od-hosleya-do-taylora/" />
<meta property="og:site_name" content="PolskiKosz.pl" />
<meta property="article:tag" content="Anwil Włocławek" />
<meta property="article:tag" content="BM Slam Stal Ostrów Wlkp." />
<meta property="article:tag" content="Mike Taylor" />
<meta property="article:tag" content="PLK" />
<meta property="article:tag" content="Polski Cukier Toruń" />
<meta property="article:tag" content="Quinton Hosley" />
<meta property="article:tag" content="Stelmet Zielona Góra" />
<meta property="article:section" content="PLK" />
<meta property="article:published_time" content="2018-05-07T10:56:35+02:00" />
<meta property="og:image" content="http://polskikosz.pl/wp-content/uploads/2018/05/payoff.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="599" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mieliśmy półtorej serii w ćwierćfinale, teraz czekamy na dwie świetne rywalizacje o awans do finału. Dla zabicia czasu w przydługiej przerwie między rundami – 11 naszych spostrzeżeń z ostatnich dni w PLK. W tych butach Stephen Curry zadziwia NBA &gt;&gt; Półtorej serii – fajną i zaciętą rywalizację oraz emocje" />
<meta name="twitter:title" content="Po ćwierćfinałach, przed szlagierami – od Hosleya do Taylora | PolskiKosz.pl" />
<meta name="twitter:image" content="http://polskikosz.pl/wp-content/uploads/2018/05/payoff.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z wpisami" href="http://polskikosz.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z komentarzami" href="http://polskikosz.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Po ćwierćfinałach, przed szlagierami – od Hosleya do Taylora Kanał z komentarzami" href="http://polskikosz.pl/po-cwiercfinalach-przed-szlagierami-od-hosleya-do-taylora/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.5 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	
	var disableStr = 'ga-disable-UA-83567826-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-83567826-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/polskikosz.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='pronamic_cookie_style-css'  href='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law-style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://polskikosz.pl/wp-content/themes/soledad/style.css?ver=2.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/polskikosz.pl","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.5'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pronamic_Cookies_Vars = {"cookie":{"path":"\/","expires":"Tue, 07 May 2019 14:10:37 GMT"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://polskikosz.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://polskikosz.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://polskikosz.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://polskikosz.pl/?p=19329' />
<link rel="alternate" type="application/json+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fpo-cwiercfinalach-przed-szlagierami-od-hosleya-do-taylora%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fpo-cwiercfinalach-przed-szlagierami-od-hosleya-do-taylora%2F&#038;format=xml" />
<meta property="fb:app_id" content="331786380308768"/><script>
jQuery(document).ready(function(){
jQuery("html").attr("xmlns:og","http://opengraphprotocol.org/schema/");
});
</script>
			<meta property="og:type" content="article" />
		<meta property="og:title" content="Po ćwierćfinałach, przed szlagierami – od Hosleya do Taylora" />
		<meta property="og:site_name" content="PolskiKosz.pl" />
		<meta property='og:url' content="http://polskikosz.pl/po-cwiercfinalach-przed-szlagierami-od-hosleya-do-taylora/" />
		<meta name="og:author" content="polskikosz_lukasz" />
			    <style type="text/css">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</style>
    </head>

<body class="post-template-default single single-post postid-19329 single-format-standard penci-body-boxed">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/logo-nav.png" alt="PolskiKosz.pl" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>			</div>
			
	<ul id="menu-menu-glowne" class="menu"><li id="menu-item-765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-777"><a href="http://polskikosz.pl/category/plk/">PLK</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/category/polska/">POLSKA</a>
<ul class="sub-menu">
	<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/category/polska/kadra/">Kadra</a></li>
	<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/category/polska/1-liga/">1 liga</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/category/polska/2-liga/">2 liga</a></li>
	<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/category/polska/inne/">inne</a></li>
</ul>
</li>
<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/category/nba/">NBA by TISSOT</a></li>
<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/category/europa/">Europa</a></li>
<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/category/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li id="menu-item-770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/category/2takty/">2TAKTY</a></li>
<li id="menu-item-7323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/category/retro-plk/">Retro PLK</a></li>
<li id="menu-item-7741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7741"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li id="menu-item-766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3 enable-boxed">

<!-- Top Bar -->
	<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
										<span class="headline-title">HOT:</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>				</div>
											<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/kursy-na-mistrzostwo-anwil-przegonil-stelmet/">Kursy na mistrzostwo: Anwil przegonił Stelmet!</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/clint-capela-polisa-ubezpieczeniowa-rockets/">Clint Capela – polisa ubezpieczeniowa Rockets</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/po-cwiercfinalach-przed-szlagierami-od-hosleya-do-taylora/">Po ćwierćfinałach, przed szlagierami – od Hosleya do...</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">
		<section class="reklama_top">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section>
			<div id="logo">
															<h2>
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz.png" alt="PolskiKosz.pl" /></a>
						</h2>
													<div id="logo_sponsor">
				<section class="logo_sp">			<div class="textwidget"><a href="https://www.tissotwatches.com/pl-pl/sports/nba.html" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/01/tissot_logo.jpg" alt="Sponsor Logo - TISSOT" /></a></div>
		</section>			</div>
			
			</div>

				<div class="header-banner header-style-3">
					<section class="reklamalogo">			<div class="textwidget"><p><a href="http://hooplifecamps.com/camps/campy-letnie/?lang=pl" target="_blank" rel="noopener"><img src="http://polskikosz.pl/wp-content/uploads/2018/03/oboz.png" alt="Polski Kosz" /></a></p>
</div>
		</section>				</div>

		</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-3">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-menu-glowne-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-777"><a href="http://polskikosz.pl/category/plk/">PLK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/category/polska/">POLSKA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/category/polska/kadra/">Kadra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/category/polska/1-liga/">1 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/category/polska/2-liga/">2 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/category/polska/inne/">inne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/category/nba/">NBA by TISSOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/category/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/category/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/category/2takty/">2TAKTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/category/retro-plk/">Retro PLK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7741"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul>
				
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://polskikosz.pl/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://polskikosz.pl/category/plk/">PLK</a>				</span><i class="fa fa-angle-right"></i>
			<span>Po ćwierćfinałach, przed szlagierami – od Hosleya do Taylora</span>
		</div>
	
			<div class="container container-single container-single-magazine container-single-fullwidth">
					
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="http://polskikosz.pl/category/plk/" title="View all posts in PLK" >PLK</a></span></div>
		
		<h1 class="post-title single-post-title">Po ćwierćfinałach, przed szlagierami – od Hosleya do Taylora</h1>

					<div class="post-box-meta-single">
													<span>07/05/2018, 10:56</span>
											</div>
			</div>



				

				</div>
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-19329" class="post-19329 post type-post status-publish format-standard has-post-thumbnail hentry category-plk tag-anwil-wloclawek tag-bm-slam-stal-ostrow-wlkp tag-mike-taylor tag-plk tag-polski-cukier-torun tag-quinton-hosley tag-stelmet-zielona-gora">

	
				
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<iframe src="http://www.facebook.com/plugins/like.php?locale=pl_PL&href=http%3A%2F%2Fpolskikosz.pl%2Fpo-cwiercfinalach-przed-szlagierami-od-hosleya-do-taylora%2F&amp;layout=standard&amp;show-faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:40px"></iframe><br/><p><strong>Mieliśmy półtorej serii w ćwierćfinale, teraz czekamy na dwie świetne rywalizacje o awans do finału. Dla zabicia czasu w przydługiej przerwie między rundami – 11 naszych spostrzeżeń z ostatnich dni w PLK.</strong><span id="more-19329"></span></p>
<div id="attachment_19330" style="width: 910px" class="wp-caption alignnone"><img class="wp-image-19330 size-full" src="http://polskikosz.pl/wp-content/uploads/2018/05/payoff.jpg" alt="" width="900" height="599" srcset="http://polskikosz.pl/wp-content/uploads/2018/05/payoff.jpg 900w, http://polskikosz.pl/wp-content/uploads/2018/05/payoff-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/05/payoff-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/05/payoff-585x389.jpg 585w" sizes="(max-width: 900px) 100vw, 900px" /><p class="wp-caption-text">fot. Andrzej Romański, plk.pl</p></div>
<p><span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://sklepkoszykarza.pl/buty-under-armour-ua-curr-4-low-1.html?utm_source=polski-kosz-55&amp;utm_medium=post&amp;utm_campaign=tagged_link&amp;utm_content=sport" target="_blank" rel="noopener">W tych butach Stephen Curry zadziwia NBA &gt;&gt;</a></strong></span></p>
<p><strong>Półtorej serii</strong> – fajną i zaciętą rywalizację oraz emocje mieliśmy w meczach Stelmetu z Rosą. Sporo twardej walki – mimo zakończenia 3:0 – w rywalizacji Stali z Kingiem. Oraz przepaść w meczach Anwilu z Turowem i Polskiego Cukru z MKS Dąbrowa. Przy tej różnicy poziomów, tak naprawdę to nie wiadomo, w jakiej formie są drużyny z Włocławka i Torunia przed półfinałami.</p>
<p><strong>Każdemu po trochu</strong> – wbrew znanemu powiedzonku, od przybytku (w składzie) głowa czasem może zaboleć. Szeroka rotacja zespołu z Ostrowa pozostała taką także w ćwierćfinale, ale trener Emil Rajković radził sobie z podziałem ról i minut dla swoich 12 zawodników bardzo zręcznie. W międzyczasie świetnie odnajduje się w Stali, doczepiony w ostatniej chwili, Stephen Holt.</p>
<p><strong>Quinton Hosley</strong> – tyle było dyskusji o jego gorszej formie rzutowej, a tymczasem doświadczony Amerykanin &#8211; dzięki innym swoim atutom &#8211; nie tylko był najlepszym graczem Anwilu w meczach z Turowem. W dodatku trafił w nich łącznie 40% rzutów z gry, czyli całkiem przyzwoicie. Dziury w całym trzeba będzie poszukać gdzie indziej.</p>
<p><strong>Anwil</strong> wygrał z Turowem na tyle wyraźnie, że na żadne „demony przeszłości” nie było miejsca. Tak naprawdę pojawiały się one jedynie w opowieściach graczy i przedstawicieli Anwilu, którzy wracali do nich z zadziwiającym uporem.</p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Pierwszy --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p><strong>Rosa Radom</strong> &#8211; przegrała w poprzednim sezonie walkę o półfinał z Polskim Cukrem po 3 bardzo zaciętych meczach. W tym roku – po 4 bardzo zaciętych – uległa Stelmetowi. Wygląda na to, że na dobre utkwiła między czołową czwórką, a resztą (znacznie już oddalonej) ligowej stawki.</p>
<p><strong>Przełom Stelmetu</strong> – wciąż jeszcze nie nastąpił. Mistrzowie mieli momenty lepszej obrony niż w poprzednich tygodniach, ale też momenty, gdy gubili się w niej grając przeciwko osłabionej Rosie. Atak też zadziwiająco kulał, gdy brakowało „samograja” Jamesa Florence&#8217;a. Na zielonogórzan w wersji playoff nadal czekamy.</p>
<p><strong>MKS Dąbrowa</strong> – ktoś jeszcze pamięta np., że Jacek Winnicki był trenerem miesiąca pod rząd w listopadzie i grudniu, a MKS zaliczał wówczas serię 9-0, pokonała m.in. Anwil i miała najlepszy atak w lidze? Niezależnie od kłopotów z kontuzjami środkowych, w Dąbrowie w połowie sezonu na dobre coś pękło i już do samego końca nie wróciło do normy.</p>
<p><strong>King Szczecin</strong> – „Wilki” przegrały 0:3 ze Stalą, ale także w ćwierćfinale obroniły swój sezon. „Awansować do playoff, powalczyć z każdym, stworzyć drużynę walczaków” &#8211; taki plan udało się Mindaugasowi Budzinauskasowi z powodzeniem zrealizować.</p>
<p><strong>Przerwa</strong> między ćwierćfinałem i półfinałami jest oczywiście za długa i PLK powinna w takich przypadkach być w stanie wykazać się jakąś elastycznością.</p>
<p>Oba półfinały zapowiadają się bardzo ciekawie i trudno wskazać w nich faworyta, ale nie ma co ukrywać – poza zainteresowanymi miastami, koszykarska Polska bardziej czeka na rywalizację <strong>Anwil – Stelmet</strong>. Więcej ciekawych historii, szanse na wielkim przełom, cała galeria osobowości. Będzie gorąco bez względu na wynik.</p>
<p><strong>Polska rotacja</strong> Stelmetu od lat uchodziła za zdecydowanie najlepszą w lidze. Klub z Zielonej Góry, jako jeden z niewielu, twardo opowiadał się też za utrzymaniem przepisu o 2 Polakach na boisku. Teraz najwyraźniej los próbuje zagrać z nim w pokera. Po kontuzjach Thomasa Kelatiego i Jarosława Mokrosa, pozostały zestaw (Koszarek, Matczak, Zamojski, Hrycaniuk) jet solidny, ale już nie lepszy od tych, którymi dysponuje konkurencja.</p>
<p><strong>Mike Taylor</strong> – ktokolwiek widział, ktokolwiek wie?</p>
<p><strong>TS</strong></p>
<p><span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://sklepkoszykarza.pl/buty-under-armour-ua-curr-4-low-1.html?utm_source=polski-kosz-55&amp;utm_medium=post&amp;utm_campaign=tagged_link&amp;utm_content=sport" target="_blank" rel="noopener">W tych butach Stephen Curry zadziwia NBA &gt;&gt;</a></strong></span></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Pierwszy --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Po ćwierćfinałach, przed szlagierami – od Hosleya do Taylora</span> was last modified: <span class="updated"> Maj 7th, 2018</span> by <span class="author vcard"><span class="fn">polskikosz_lukasz</span></span></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="fb_comments">Komentarze</h3><div class="fb-comments" data-href="http://polskikosz.pl/po-cwiercfinalach-przed-szlagierami-od-hosleya-do-taylora/" data-numposts="40" data-width="100%" data-colorscheme="light"></div>															<div class="post-tags">
						<a href="http://polskikosz.pl/tag/anwil-wloclawek/" rel="tag">Anwil Włocławek</a><a href="http://polskikosz.pl/tag/bm-slam-stal-ostrow-wlkp/" rel="tag">BM Slam Stal Ostrów Wlkp.</a><a href="http://polskikosz.pl/tag/mike-taylor/" rel="tag">Mike Taylor</a><a href="http://polskikosz.pl/tag/plk/" rel="tag">PLK</a><a href="http://polskikosz.pl/tag/polski-cukier-torun/" rel="tag">Polski Cukier Toruń</a><a href="http://polskikosz.pl/tag/quinton-hosley/" rel="tag">Quinton Hosley</a><a href="http://polskikosz.pl/tag/stelmet-zielona-gora/" rel="tag">Stelmet Zielona Góra</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="19329" title="Lubię" data-like="Lubię" data-unlike="Nie lubię"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://polskikosz.pl/po-cwiercfinalach-przed-szlagierami-od-hosleya-do-taylora/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Po%20ćwierćfinałach,%20przed%20szlagierami%20–%20od%20Hosleya%20do%20Taylora%20-%20http://polskikosz.pl/po-cwiercfinalach-przed-szlagierami-od-hosleya-do-taylora/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://polskikosz.pl/po-cwiercfinalach-przed-szlagierami-od-hosleya-do-taylora/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://polskikosz.pl/po-cwiercfinalach-przed-szlagierami-od-hosleya-do-taylora/&#038;media=http://polskikosz.pl/wp-content/uploads/2018/05/payoff.jpg&#038;description=Po%20ćwierćfinałach,%20przed%20szlagierami%20–%20od%20Hosleya%20do%20Taylora"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>poprzedni wpis</span>
				</div>
				<a href="http://polskikosz.pl/polacy-w-acb-ponitka-w-doskonalej-formie/">
					<div class="pagi-text">
						<h5 class="prev-title">Polacy w ACB: Ponitka w doskonałej formie</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>następny wpis</span>
				</div>
				<a href="http://polskikosz.pl/clint-capela-polisa-ubezpieczeniowa-rockets/">
					<div class="pagi-text">
						<h5 class="next-title">Clint Capela – polisa ubezpieczeniowa Rockets</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Powiązane artykuły</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="true" data-dots="true" data-arrows="true">
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/stelmet-na-poziomie-rosa-rozbita/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/08/stelmet_hala-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/stelmet-na-poziomie-rosa-rozbita/">Stelmet na poziomie, Rosa rozbita</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/shawn-king-nowy-krol-obrecza/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/12/shawn_king-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/12/shawn_king-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/12/shawn_king-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/12/shawn_king-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/12/shawn_king.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/shawn-king-nowy-krol-obrecza/">Shawn King – nowy król pod obręczą</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/anthony-beane-ratunek-ofensywie-legii/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/12/beane-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/12/beane-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/12/beane-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/anthony-beane-ratunek-ofensywie-legii/">Anthony Beane na ratunek ofensywie Legii</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/puchar-polski-oprawa-super-a-ogladalnosc/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/10/adrom-adam-romanski-tv-juć-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/10/adrom-adam-romanski-tv-juć-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/10/adrom-adam-romanski-tv-juć-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/10/adrom-adam-romanski-tv-juć-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/10/adrom-adam-romanski-tv-juć.jpg 899w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/puchar-polski-oprawa-super-a-ogladalnosc/">Puchar Polski – oprawa super, a jak oglądalność?</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/stelmet-razem-turowem-kolejna-zbiorka-dla-filipka/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/12/filipek-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/12/filipek-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/12/filipek-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/12/filipek-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/12/filipek.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/stelmet-razem-turowem-kolejna-zbiorka-dla-filipka/">Stelmet razem z Turowem – kolejna zbiórka dla Filipka</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/plk-naprawde-musi-miec-absurdalny-terminarz/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/kamiński-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/09/kamiński-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/09/kamiński-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/09/kamiński-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/09/kamiński.jpg 899w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/plk-naprawde-musi-miec-absurdalny-terminarz/">Czy PLK naprawdę musi mieć tak absurdalny terminarz?</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/godzina-proby-dla-daniela-szymkiewicza/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/08/daniel_szymkiewicz-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/08/daniel_szymkiewicz-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/08/daniel_szymkiewicz-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/godzina-proby-dla-daniela-szymkiewicza/">Godzina próby dla Daniela Szymkiewicza</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/plk-potwierdza-byl-blad-sedziow-lublinie/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/10/drazen_anzulovic-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/plk-potwierdza-byl-blad-sedziow-lublinie/">PLK potwierdza – był błąd sędziów w Lublinie</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/devante-wallace-zmienia-kutno-krosno/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/02/devante_wallace-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/02/devante_wallace-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/02/devante_wallace-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/02/devante_wallace-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/02/devante_wallace.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/devante-wallace-zmienia-kutno-krosno/">Devante Wallace zmienia Kutno na Krosno</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/trener-marca-polskikosz-pl-roberts-stelmahers/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/11/roberts_stelmahers-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/11/roberts_stelmahers-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/11/roberts_stelmahers-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/11/roberts_stelmahers-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/11/roberts_stelmahers.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/trener-marca-polskikosz-pl-roberts-stelmahers/">Trener marca PolskiKosz.pl – Roberts Stelmahers</a></h3>
									</div>
		</div></div>	
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://polskikosz.pl/">
    <div>
		<input type="text" class="search-input" placeholder="Szukaj..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p><a href="https://sklepkoszykarza.pl/products/buty-harden-vol-2/keyword,buty%20harden%20vol.%202?utm_source=polskikosz&#038;utm_medium=baner&#038;utm_campaign=harden_vol2?utm_source=polski-kosz-55&#038;utm_medium=post&#038;utm_campaign=tagged_link&#038;utm_content=sport	 " target="_blank" rel="noopener"><img src="http://polskikosz.pl/wp-content/uploads/2018/03/zielony366pxlogo.jpg" alt="Polski Kosz" /></a></p>
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><a href="https://www.totolotek.pl/cw/partnerzy/181/polskikosz"><img src="http://polskikosz.pl/wp-content/uploads/2017/10/totolotek-336-280.gif" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9180535188851513"
     data-ad-slot="3297257786"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-height="500"
href="https://twitter.com/polskikosz">Tweets by polskikosz</a> <script
async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnowsze artykuły</span></h4>			<ul class="side-newsfeed">

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/kursy-na-mistrzostwo-anwil-przegonil-stelmet/" rel="bookmark" title="Kursy na mistrzostwo: Anwil przegonił Stelmet!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/04/anwil-6-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/04/anwil-6-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/04/anwil-6-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/04/anwil-6-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/04/anwil-6.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/kursy-na-mistrzostwo-anwil-przegonil-stelmet/" rel="bookmark" title="Kursy na mistrzostwo: Anwil przegonił Stelmet!">Kursy na mistrzostwo: Anwil przegonił Stelmet!</a></h4>
														<span class="side-item-meta">07/05/2018, 16:10</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/clint-capela-polisa-ubezpieczeniowa-rockets/" rel="bookmark" title="Clint Capela – polisa ubezpieczeniowa Rockets"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/03/capela-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/03/capela-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/03/capela-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/clint-capela-polisa-ubezpieczeniowa-rockets/" rel="bookmark" title="Clint Capela – polisa ubezpieczeniowa Rockets">Clint Capela – polisa ubezpieczeniowa Rockets</a></h4>
														<span class="side-item-meta">07/05/2018, 15:45</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/po-cwiercfinalach-przed-szlagierami-od-hosleya-do-taylora/" rel="bookmark" title="Po ćwierćfinałach, przed szlagierami – od Hosleya do Taylora"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/05/payoff-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/05/payoff-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/05/payoff-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/05/payoff-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/05/payoff.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/po-cwiercfinalach-przed-szlagierami-od-hosleya-do-taylora/" rel="bookmark" title="Po ćwierćfinałach, przed szlagierami – od Hosleya do Taylora">Po ćwierćfinałach, przed szlagierami – od Hosleya do Taylora</a></h4>
														<span class="side-item-meta">07/05/2018, 10:56</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/polacy-w-acb-ponitka-w-doskonalej-formie/" rel="bookmark" title="Polacy w ACB: Ponitka w doskonałej formie"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/12/mateusz_ponitka_iberostar3.jpg" class="side-item-thumb wp-post-image" alt="" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/polacy-w-acb-ponitka-w-doskonalej-formie/" rel="bookmark" title="Polacy w ACB: Ponitka w doskonałej formie">Polacy w ACB: Ponitka w doskonałej formie</a></h4>
														<span class="side-item-meta">07/05/2018, 09:08</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/budzik-z-tissot-warriors-i-rockets-juz-prawie-z-awansem/" rel="bookmark" title="Budzik z Tissot: Warriors i Rockets już prawie z awansem"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/04/kevin_durant8-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/04/kevin_durant8-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/04/kevin_durant8-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/04/kevin_durant8-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/04/kevin_durant8.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/budzik-z-tissot-warriors-i-rockets-juz-prawie-z-awansem/" rel="bookmark" title="Budzik z Tissot: Warriors i Rockets już prawie z awansem">Budzik z Tissot: Warriors i Rockets już prawie z awansem</a></h4>
														<span class="side-item-meta">07/05/2018, 07:44</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/brad-stevens-doskonalymi-ruchami-daje-wygrane-celtics/" rel="bookmark" title="Brad Stevens &#8211; doskonałymi ruchami daje wygrane Celtics"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/05/stevens-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/05/stevens-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/05/stevens-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/05/stevens-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/brad-stevens-doskonalymi-ruchami-daje-wygrane-celtics/" rel="bookmark" title="Brad Stevens &#8211; doskonałymi ruchami daje wygrane Celtics">Brad Stevens &#8211; doskonałymi ruchami daje wygrane Celtics</a></h4>
														<span class="side-item-meta">06/05/2018, 21:39</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/sokol-pokonal-polonie-final-1-ligi-ze-spojnia/" rel="bookmark" title="Sokół pokonał Polonię – finał 1. Ligi ze Spójnią"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/03/sokol-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/03/sokol-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/03/sokol-898x600.jpg 898w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/sokol-pokonal-polonie-final-1-ligi-ze-spojnia/" rel="bookmark" title="Sokół pokonał Polonię – finał 1. Ligi ze Spójnią">Sokół pokonał Polonię – finał 1. Ligi ze Spójnią</a></h4>
														<span class="side-item-meta">06/05/2018, 19:32</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/becky-hammon-czyli-popovich-nie-moze-sie-mylic/" rel="bookmark" title="Becky Hammon, czyli Popovich nie może się mylić"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/10/becky_hammon-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/10/becky_hammon-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/10/becky_hammon-300x199.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/10/becky_hammon.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/becky-hammon-czyli-popovich-nie-moze-sie-mylic/" rel="bookmark" title="Becky Hammon, czyli Popovich nie może się mylić">Becky Hammon, czyli Popovich nie może się mylić</a></h4>
														<span class="side-item-meta">06/05/2018, 16:28</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/ogladalnosc-tv-rosa-i-stelmet-z-rekordem-sezonu/" rel="bookmark" title="Oglądalność TV: Rosa i Stelmet z rekordem sezonu"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/05/jankowski-romanski-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/05/jankowski-romanski-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/05/jankowski-romanski-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/05/jankowski-romanski-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/05/jankowski-romanski.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/ogladalnosc-tv-rosa-i-stelmet-z-rekordem-sezonu/" rel="bookmark" title="Oglądalność TV: Rosa i Stelmet z rekordem sezonu">Oglądalność TV: Rosa i Stelmet z rekordem sezonu</a></h4>
														<span class="side-item-meta">06/05/2018, 14:15</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/alez-poster-joel-embiid-zmasakrowal-arona-baynesa/" rel="bookmark" title="Ależ poster – Joel Embiid zmasakrował Arona Baynesa"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/05/embiid-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/05/embiid-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/05/embiid-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/05/embiid-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/05/embiid.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/alez-poster-joel-embiid-zmasakrowal-arona-baynesa/" rel="bookmark" title="Ależ poster – Joel Embiid zmasakrował Arona Baynesa">Ależ poster – Joel Embiid zmasakrował Arona Baynesa</a></h4>
														<span class="side-item-meta">06/05/2018, 11:24</span>
													</div>
					</div>
				</li>

			
			</ul>

		</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget">			<div class="fb-page" data-href="https://www.facebook.com/polskikosz" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/polskikosz"><a href="https://www.facebook.com/polskikosz">PolskiKosz.pl</a></blockquote></div></div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>

<div id="penci-end-sidebar-sticky"></div>


<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																			<li><a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																																																																			<li><a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																																											<li><a href="/feed" target="_blank"><i class="fa fa-rss"></i><span>RSS</span></a></li>
											</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://polskikosz.pl/">
							<img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_footer.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap">
					<div class="footer-menu"><ul>
<li class="page_item page-item-49"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
<li class="page_item page-item-54"><a href="http://polskikosz.pl/mapa-strony/">Mapa strony</a></li>
<li class="page_item page-item-7739"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li class="page_item page-item-51"><a href="http://polskikosz.pl/polityka-cookies/">Polityka cookies</a></li>
<li class="page_item page-item-47"><a href="http://polskikosz.pl/reklama/">Reklama</a></li>
</ul></div>
					</div>
				
									<div id="footer-copyright">
						<p>@2016 - <strong>PolskiKosz.pl</strong>. All Right Reserved. </p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Powrót do góry strony</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<div id="pronamic_cookie_holder" class='pronamic_cookie_position_bottom '>
	<p>
					<a href="http://polskikosz.pl/polityka-cookies/" target="_blank">Ten serwis używa plików cookies (brak zmiany ustawienia przeglądarki oznacza zgodę na to).</a>
		
		<a class='pronamic_cookie_close_button'>Zamknij</a>
	</p>
</div><link rel='stylesheet' id='front_end_poll-css'  href='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/styles/baze_styles_for_poll.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/polskikosz.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/libs-script.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/smoothscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/main.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"20e202cb0b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/post-like.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/imagesloaded.pkgd.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"20e202cb0b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poll_varables = {"poll_answer_securety":"8e83d5037d","admin_ajax_url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/scripts/scripts_front_end_poll.js?ver=4.9.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=331786380308768&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Code for Polski Kosz Tag new -->
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 969990538;
var google_conversion_label = "ooC5CMSlw3AQisPDzgM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969990538/?value=1.00&amp;label=ooC5CMSlw3AQisPDzgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>
<!-- Dynamic page generated in 0.234 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-05-07 16:10:37 -->

<!-- super cache -->