<!DOCTYPE html>
<html lang="pl-PL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Ray Allen w Polsce – intymna wycieczka gwiazdora NBA | PolskiKosz.pl</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png">
		<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl RSS Feed" href="http://polskikosz.pl/feed/" />
	<link rel="alternate" type="application/atom+xml" title="PolskiKosz.pl Atom Feed" href="http://polskikosz.pl/feed/atom/" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="http://polskikosz.pl/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="W poniedziałek przyleciał do Warszawy, obejrzał m.in. film „Azyl” w Arkadii. We wtorek udał się do Oświęcimia, w środę zwiedzi kolejne miejsca upamiętniają"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://polskikosz.pl/ray-allen-polsce-intymna-wycieczka-gwiazdora-nba/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ray Allen w Polsce – intymna wycieczka gwiazdora NBA | PolskiKosz.pl" />
<meta property="og:description" content="W poniedziałek przyleciał do Warszawy, obejrzał m.in. film „Azyl” w Arkadii. We wtorek udał się do Oświęcimia, w środę zwiedzi kolejne miejsca upamiętniają" />
<meta property="og:url" content="http://polskikosz.pl/ray-allen-polsce-intymna-wycieczka-gwiazdora-nba/" />
<meta property="og:site_name" content="PolskiKosz.pl" />
<meta property="article:tag" content="Ray Allen" />
<meta property="article:section" content="inne" />
<meta property="article:published_time" content="2017-05-02T15:28:06+02:00" />
<meta property="og:image" content="http://polskikosz.pl/wp-content/uploads/2017/05/ray_allen5.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="596" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="W poniedziałek przyleciał do Warszawy, obejrzał m.in. film „Azyl” w Arkadii. We wtorek udał się do Oświęcimia, w środę zwiedzi kolejne miejsca upamiętniają" />
<meta name="twitter:title" content="Ray Allen w Polsce – intymna wycieczka gwiazdora NBA | PolskiKosz.pl" />
<meta name="twitter:image" content="http://polskikosz.pl/wp-content/uploads/2017/05/ray_allen5.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z wpisami" href="http://polskikosz.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z komentarzami" href="http://polskikosz.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Ray Allen w Polsce – intymna wycieczka gwiazdora NBA Kanał z komentarzami" href="http://polskikosz.pl/ray-allen-polsce-intymna-wycieczka-gwiazdora-nba/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/polskikosz.pl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='pronamic_cookie_style-css'  href='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://polskikosz.pl/wp-content/themes/soledad/style.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-83567826-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-83567826-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pronamic_Cookies_Vars = {"cookie":{"path":"\/","expires":"Wed, 02 May 2018 14:43:33 GMT"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law.js'></script>
<link rel='https://api.w.org/' href='http://polskikosz.pl/wp-json/' />
<link rel='shortlink' href='http://polskikosz.pl/?p=9111' />
<link rel="alternate" type="application/json+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fray-allen-polsce-intymna-wycieczka-gwiazdora-nba%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fray-allen-polsce-intymna-wycieczka-gwiazdora-nba%2F&#038;format=xml" />
<meta property="fb:app_id" content="331786380308768"/><script>
jQuery(document).ready(function(){
jQuery("html").attr("xmlns:og","http://opengraphprotocol.org/schema/");
});
</script>
			<meta property="og:type" content="article" />
		<meta property="og:title" content="Ray Allen w Polsce – intymna wycieczka gwiazdora NBA" />
		<meta property="og:site_name" content="PolskiKosz.pl" />
		<meta property='og:url' content="http://polskikosz.pl/ray-allen-polsce-intymna-wycieczka-gwiazdora-nba/" />
		<meta name="og:author" content="polskikosz_lukasz" />
			    <style type="text/css">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</style>
    <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>

<body class="post-template-default single single-post postid-9111 single-format-standard penci-body-boxed">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/logo-nav.png" alt="PolskiKosz.pl" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>			</div>
			
	<ul id="menu-menu-glowne" class="menu"><li id="menu-item-765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/plk/">PLK</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/polska/">POLSKA</a>
<ul class="sub-menu">
	<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/polska/kadra/">Kadra</a></li>
	<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/polska/1-liga/">1 liga</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/polska/2-liga/">2 liga</a></li>
	<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-774"><a href="http://polskikosz.pl/polska/inne/">inne</a></li>
</ul>
</li>
<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/nba/">NBA by TISSOT</a></li>
<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/europa/">Europa</a></li>
<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li id="menu-item-770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/2takty/">2TAKTY</a></li>
<li id="menu-item-7323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/retro-plk/">Retro PLK</a></li>
<li id="menu-item-7741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7741"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li id="menu-item-766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3 enable-boxed">

<!-- Top Bar -->
	<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
										<span class="headline-title">HOT:</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>				</div>
											<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/ray-allen-polsce-intymna-wycieczka-gwiazdora-nba/">Ray Allen w Polsce – intymna wycieczka gwiazdora...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/pech-anwilu-michal-chylinski-tym-sezonie-juz-zagra/">Pech Anwilu – Michał Chyliński w tym sezonie...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/konkurs-wizards-gortat-dopadna-celtics/">KONKURS: Czy Wizards i Gortat dopadną Celtics?</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">
		<section class="reklama_top">			<div class="textwidget"><script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9180535188851513"
     data-ad-slot="3297257786"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section>
			<div id="logo">
															<h2>
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz.png" alt="PolskiKosz.pl" /></a>
						</h2>
													<div id="logo_sponsor">
				<section class="logo_sp">			<div class="textwidget"><a href="https://www.tissotwatches.com/pl-pl/sports/nba.html" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/01/tissot_logo.jpg" alt="Sponsor Logo - TISSOT" /></a></div>
		</section>			</div>
			
			</div>

				<div class="header-banner header-style-3">
					<section class="reklamalogo">			<div class="textwidget"><script language="javascript" src="http://adserving.unibet.com/ad.aspx?

pid=3193607&bid=8230"></script></div>
		</section>				</div>

		</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-3">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-menu-glowne-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/plk/">PLK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/polska/">POLSKA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/polska/kadra/">Kadra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/polska/1-liga/">1 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/polska/2-liga/">2 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-774"><a href="http://polskikosz.pl/polska/inne/">inne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/nba/">NBA by TISSOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/2takty/">2TAKTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/retro-plk/">Retro PLK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7741"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul>
				
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://polskikosz.pl/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://polskikosz.pl/polska/inne/">inne</a>				</span><i class="fa fa-angle-right"></i>
			<span>Ray Allen w Polsce – intymna wycieczka gwiazdora NBA</span>
		</div>
	
			<div class="container container-single container-single-magazine container-single-fullwidth">
					
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="http://polskikosz.pl/polska/inne/" title="View all posts in inne" >inne</a></span></div>
		
		<h1 class="post-title single-post-title">Ray Allen w Polsce – intymna wycieczka gwiazdora NBA</h1>

					<div class="post-box-meta-single">
													<span>02/05/2017, 15:28</span>
											</div>
			</div>



				

				</div>
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-9111" class="post-9111 post type-post status-publish format-standard has-post-thumbnail hentry category-inne tag-ray-allen">

	
				
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<iframe src="http://www.facebook.com/plugins/like.php?locale=pl_PL&href=http%3A%2F%2Fpolskikosz.pl%2Fray-allen-polsce-intymna-wycieczka-gwiazdora-nba%2F&amp;layout=standard&amp;show-faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:40px"></iframe><br/><p><strong>W poniedziałek przyleciał do Warszawy, obejrzał m.in. film „Azyl” w Arkadii. We wtorek udał się do Oświęcimia, w środę zwiedzi kolejne miejsca upamiętniające historię Żydów w Polsce i odleci do USA.<span id="more-9111"></span></strong></p>
<div id="attachment_9117" style="width: 910px" class="wp-caption alignleft"><img class="size-full wp-image-9117" src="http://polskikosz.pl/wp-content/uploads/2017/05/ray_allen5.jpg" alt="" width="900" height="596" srcset="http://polskikosz.pl/wp-content/uploads/2017/05/ray_allen5.jpg 900w, http://polskikosz.pl/wp-content/uploads/2017/05/ray_allen5-300x199.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/05/ray_allen5-768x509.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/05/ray_allen5-780x516.jpg 780w, http://polskikosz.pl/wp-content/uploads/2017/05/ray_allen5-585x387.jpg 585w" sizes="(max-width: 900px) 100vw, 900px" /><p class="wp-caption-text">Ray Allen (fot. Michał Rachoń/Twitter.com)</p></div>
<p><strong><a href="https://pl.unibet.com/registration?mktid=1:81764150:3193607-12859" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://pl.unibet.com/registration?mktid=1:81764150:3193607-12859', 'PLK, NBA – typuj wyniki i zgarniaj kasę &gt;&gt;');" style="box-sizing: border-box; margin: 0px; padding: 0px; text-decoration: underline; color: #0000ff; transition: color 0.3s ease 0s; outline: none medium; cursor: pointer;"  target="_blank" rel="noopener noreferrer">PLK, NBA – typuj wyniki i zgarniaj kasę &gt;&gt;</a></strong></p>
<p>Trzydniową wizytę <strong>Raya Allena</strong> w Polsce zorganizowała fundacja From the Depths, której celem jest budowanie i podtrzymywanie relacji polsko-żydowskich oraz pielęgnowanie pamięci o Holocauście. Jej założycielem jest posiadający polskie korzenie Jonny Daniels, który ma dobre kontakty z amerykańskimi politykami czy celebrytami. M.in. z byłym mistrzem NBA.</p>
<p>Allen zawsze interesował się historią, muzeami, a po zwiedzeniu Holocaust Memorial Museum w Waszyngtonie, zainteresował się historią Żydów. W grudniu 2016 roku Barack Obama włączył byłego koszykarza do <strong>Rady Pamięci Holocaustu</strong>, a Allen zawsze chciał odwiedzić Polskę, m.in. po to, by porozmawiać z ocalałymi z zagłady.</p>
<p>W poniedziałek Allen odwiedził <strong>warszawskie Zoo</strong>, gdzie rodzina Żabińskich ukrywała Żydów w czasie wojny i miał to szczęście, że natrafił na jednego z ocalonych. Potem koszykarz <span style="color: #0000ff;"><strong><a href="https://www.facebook.com/ftdepths/videos/1447625815301069/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/ftdepths/videos/1447625815301069/', 'pojawił się w klasztorze');" style="color: #0000ff;"  target="_blank" rel="noopener noreferrer">pojawił się w klasztorze</a></strong></span> sióstr z zakonu Franciszkanek Rodziny Maryi, które uratowały kilkaset dzieci.</p>
<p>Wieczorem Allen – razem z 50 zakonnicami – poszedł <strong>na film „Azyl”</strong>, który opowiada o historii rodziny Żabińskich. Wtorek Amerykanin spędził w Oświęcimiu, a w środę obejrzy jedną z żydowskich kryjówek na Mazowszu.</p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="pl" dir="ltr"><a href="https://twitter.com/hashtag/RayAllen?src=hash">#RayAllen</a> w Polsce <a href="https://t.co/WDXe6wONof">pic.twitter.com/WDXe6wONof</a></p>
<p>&mdash; michal.rachon (@michalrachon) <a href="https://twitter.com/michalrachon/status/859178665879490560">May 1, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&#8211; <em>Nie planujemy żadnych spotkań z dziennikarzami, ani aktywności koszykarskich. To prywatna, intymna wizyta Raya Allena w Polsce, on bardzo chciał spotkać się z ocalałym, posłuchać żyjących świadków zagłady. To niesamowite, jaki jest zaangażowany i skoncentrowany</em> – mówi PolskiKosz.pl <strong>Lena Klaudel</strong> z fundacji From the Depths.</p>
<p>&#8211; <em>Ray bardzo interesuje się historią Żydów i Holocaustu, a z racji tego, że jest rozpoznawalny i ceniony, jest doskonałą osobą do tego, by przekazywać informacje o nich młodym pokoleniom.</em></p>
<p><strong>ŁC</strong></p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Ray Allen w Polsce – intymna wycieczka gwiazdora NBA</span> was last modified: <span class="updated"> Maj 2nd, 2017</span> by <span class="author vcard"><span class="fn">polskikosz_lukasz</span></span></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="fb_comments">Komentarze</h3><div class="fb-comments" data-href="http://polskikosz.pl/ray-allen-polsce-intymna-wycieczka-gwiazdora-nba/" data-numposts="40" data-width="100%" data-colorscheme="light"></div>															<div class="post-tags">
						<a href="http://polskikosz.pl/tag/ray-allen/" rel="tag">Ray Allen</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="9111" title="Lubię" data-like="Lubię" data-unlike="Nie lubię"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://polskikosz.pl/ray-allen-polsce-intymna-wycieczka-gwiazdora-nba/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Ray%20Allen%20w%20Polsce%20–%20intymna%20wycieczka%20gwiazdora%20NBA%20-%20http://polskikosz.pl/ray-allen-polsce-intymna-wycieczka-gwiazdora-nba/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://polskikosz.pl/ray-allen-polsce-intymna-wycieczka-gwiazdora-nba/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://polskikosz.pl/ray-allen-polsce-intymna-wycieczka-gwiazdora-nba/&#038;media=http://polskikosz.pl/wp-content/uploads/2017/05/ray_allen5.jpg&#038;description=Ray%20Allen%20w%20Polsce%20–%20intymna%20wycieczka%20gwiazdora%20NBA"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>poprzedni wpis</span>
				</div>
				<a href="http://polskikosz.pl/pech-anwilu-michal-chylinski-tym-sezonie-juz-zagra/">
					<div class="pagi-text">
						<h5 class="prev-title">Pech Anwilu – Michał Chyliński w tym sezonie już nie zagra</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Powiązane artykuły</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="true" data-dots="true" data-arrows="true">
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/pokazac-swiatu-mike-hicks/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/michael_hicks3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/pokazac-swiatu-mike-hicks/">Pokazać światu kim jest Mike Hicks!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/stomil-idzie-awans-olsztyn-chce-powaznej-koszykowki/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/04/stomill_olsztyn-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/04/stomill_olsztyn-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/04/stomill_olsztyn-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/04/stomill_olsztyn.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/stomil-idzie-awans-olsztyn-chce-powaznej-koszykowki/">Stomil idzie po awans – Olsztyn chce poważnej koszykówki</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/mistrzostwa-europy-3x3-polacy-cwiercfinale/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/reprezentacja3x3_2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/09/reprezentacja3x3_2-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/09/reprezentacja3x3_2-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/mistrzostwa-europy-3x3-polacy-cwiercfinale/">Mistrzostwa Europy 3&#215;3 – Polacy w ćwierćfinale</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/zmieniamy-polskikosz-pl/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/reprezentacja4-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/zmieniamy-polskikosz-pl/">Zmieniamy PolskiKosz.pl!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/witold-zagorski-historia-alternatywna/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/srebrna_druzyna-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/09/srebrna_druzyna-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/09/srebrna_druzyna-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/witold-zagorski-historia-alternatywna/">Witold Zagórski – historia alternatywna</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/zimowe-granie-3x3-czyli-stare-babice-challenge/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/02/starete-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/02/starete-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/02/starete-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/02/starete-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/zimowe-granie-3x3-czyli-stare-babice-challenge/">Zimowe granie 3&#215;3, czyli Stare Babice Challenge</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/karnowski-szaleje-znow-swietny-mecz/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/10/przemyslaw_karnowski-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/karnowski-szaleje-znow-swietny-mecz/">Karnowski szaleje &#8211; znów świetny mecz!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/puchar-pzkosz-najsmutniejsze-rozgrywki-w-polsce/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/10/puchar_pzkosz-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/puchar-pzkosz-najsmutniejsze-rozgrywki-w-polsce/">Puchar PZKosz – najsmutniejsze rozgrywki w Polsce</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/3x3-polacy-odpadli-cwiercfinale/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/koszykowka_3x3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/3x3-polacy-odpadli-cwiercfinale/">ME 3&#215;3: Polacy odpadli w ćwierćfinale</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/top-100-polskich-koszykarzy-najlepsza-dziesiatka/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/maciej_lampe_marcin_gortat-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/09/maciej_lampe_marcin_gortat-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/09/maciej_lampe_marcin_gortat-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/09/maciej_lampe_marcin_gortat-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/09/maciej_lampe_marcin_gortat.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/top-100-polskich-koszykarzy-najlepsza-dziesiatka/">Top 100 polskich koszykarzy – najlepsza dziesiątka!</a></h3>
									</div>
		</div></div>	
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://polskikosz.pl/">
    <div>
		<input type="text" class="search-input" placeholder="Szukaj..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/KZW5JL" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/04/366_pk_JORDAN-ULTRA-1.jpg" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://www.tissotwatches.com/pl-pl/sports/nba.html" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/01/baner-tissot.jpg" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://hooplifecamps.com/majowka-z-hooplife/?lang=pl" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/03/camp-reklama.jpg" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9180535188851513"
     data-ad-slot="3297257786"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/polskikosz" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/polskikosz', 'Tweets by polskikosz');" class="twitter-timeline" data-height="500">Tweets by polskikosz</a> <script
async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnowsze artykuły</span></h4>			<ul class="side-newsfeed">

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/ray-allen-polsce-intymna-wycieczka-gwiazdora-nba/" rel="bookmark" title="Ray Allen w Polsce – intymna wycieczka gwiazdora NBA"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/05/ray_allen5-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/05/ray_allen5-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/05/ray_allen5-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/ray-allen-polsce-intymna-wycieczka-gwiazdora-nba/" rel="bookmark" title="Ray Allen w Polsce – intymna wycieczka gwiazdora NBA">Ray Allen w Polsce – intymna wycieczka gwiazdora NBA</a></h4>
														<span class="side-item-meta">02/05/2017, 15:28</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/pech-anwilu-michal-chylinski-tym-sezonie-juz-zagra/" rel="bookmark" title="Pech Anwilu – Michał Chyliński w tym sezonie już nie zagra"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/11/michal_chylinski-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/11/michal_chylinski-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/11/michal_chylinski-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/11/michal_chylinski-768x513.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/11/michal_chylinski.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/pech-anwilu-michal-chylinski-tym-sezonie-juz-zagra/" rel="bookmark" title="Pech Anwilu – Michał Chyliński w tym sezonie już nie zagra">Pech Anwilu – Michał Chyliński w tym sezonie już nie zagra</a></h4>
														<span class="side-item-meta">02/05/2017, 13:20</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/konkurs-wizards-gortat-dopadna-celtics/" rel="bookmark" title="KONKURS: Czy Wizards i Gortat dopadną Celtics?"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/04/marcin_gortat10-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/04/marcin_gortat10-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/04/marcin_gortat10-300x199.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/04/marcin_gortat10.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/konkurs-wizards-gortat-dopadna-celtics/" rel="bookmark" title="KONKURS: Czy Wizards i Gortat dopadną Celtics?">KONKURS: Czy Wizards i Gortat dopadną Celtics?</a></h4>
														<span class="side-item-meta">02/05/2017, 09:32</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/trener-sezonu-polskikosz-pl-igor-milicic/" rel="bookmark" title="Trener sezonu PolskiKosz.pl – Igor Milicić"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/05/igor_milicic5-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/05/igor_milicic5-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/05/igor_milicic5-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/05/igor_milicic5-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/trener-sezonu-polskikosz-pl-igor-milicic/" rel="bookmark" title="Trener sezonu PolskiKosz.pl – Igor Milicić">Trener sezonu PolskiKosz.pl – Igor Milicić</a></h4>
														<span class="side-item-meta">02/05/2017, 09:02</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/cavs-znow-wygrali-lebron-poszedl-browar/" rel="bookmark" title="Cavs znów wygrali, LeBron poszedł po browar"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/05/lebron_james9-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/05/lebron_james9-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/05/lebron_james9-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/cavs-znow-wygrali-lebron-poszedl-browar/" rel="bookmark" title="Cavs znów wygrali, LeBron poszedł po browar">Cavs znów wygrali, LeBron poszedł po browar</a></h4>
														<span class="side-item-meta">02/05/2017, 08:20</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/demolka-san-antonio-rockets-rozstrzelali-spurs/" rel="bookmark" title="Demolka w San Antonio, ale to Rockets rozstrzelali Spurs"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/12/houston_rockes-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/12/houston_rockes-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/12/houston_rockes-300x199.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/12/houston_rockes.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/demolka-san-antonio-rockets-rozstrzelali-spurs/" rel="bookmark" title="Demolka w San Antonio, ale to Rockets rozstrzelali Spurs">Demolka w San Antonio, ale to Rockets rozstrzelali Spurs</a></h4>
														<span class="side-item-meta">02/05/2017, 07:41</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/piatka-pulsu-basketu-skiby-zolwia/" rel="bookmark" title="Piątka Pulsu Basketu: Od Skiby do Żółwia"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/01/tomasz_wojdyla-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/01/tomasz_wojdyla-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/01/tomasz_wojdyla-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/01/tomasz_wojdyla-768x513.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/01/tomasz_wojdyla.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/piatka-pulsu-basketu-skiby-zolwia/" rel="bookmark" title="Piątka Pulsu Basketu: Od Skiby do Żółwia">Piątka Pulsu Basketu: Od Skiby do Żółwia</a></h4>
														<span class="side-item-meta">01/05/2017, 18:32</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/gliwice-zdobyly-lancut-final-blisko/" rel="bookmark" title="Gliwice zdobyły Łańcut – finał z Legią blisko"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/05/gtk_gliwice2-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/05/gtk_gliwice2-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/05/gtk_gliwice2-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/05/gtk_gliwice2.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/gliwice-zdobyly-lancut-final-blisko/" rel="bookmark" title="Gliwice zdobyły Łańcut – finał z Legią blisko">Gliwice zdobyły Łańcut – finał z Legią blisko</a></h4>
														<span class="side-item-meta">01/05/2017, 10:51</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/mvp-kwietnia-polskikosz-pl-nemanja-jaramaz/" rel="bookmark" title="MVP kwietnia PolskiKosz.pl – Nemanja Jaramaz"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/04/nemanja_jaramaz-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/04/nemanja_jaramaz-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/04/nemanja_jaramaz-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/04/nemanja_jaramaz-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/04/nemanja_jaramaz.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/mvp-kwietnia-polskikosz-pl-nemanja-jaramaz/" rel="bookmark" title="MVP kwietnia PolskiKosz.pl – Nemanja Jaramaz">MVP kwietnia PolskiKosz.pl – Nemanja Jaramaz</a></h4>
														<span class="side-item-meta">01/05/2017, 10:04</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/porazka-banvitu-finale-ligi-mistrzow/" rel="bookmark" title="Porażka Banvitu w finale Ligi Mistrzów"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/04/damian_kulig3-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/04/damian_kulig3-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/04/damian_kulig3-300x199.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/04/damian_kulig3.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/porazka-banvitu-finale-ligi-mistrzow/" rel="bookmark" title="Porażka Banvitu w finale Ligi Mistrzów">Porażka Banvitu w finale Ligi Mistrzów</a></h4>
														<span class="side-item-meta">30/04/2017, 22:09</span>
													</div>
					</div>
				</li>

			
			</ul>

		</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget">			<div class="fb-page" data-href="https://www.facebook.com/polskikosz" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/polskikosz"><a href="https://www.facebook.com/polskikosz">PolskiKosz.pl</a></blockquote></div></div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>

<div id="penci-end-sidebar-sticky"></div>


<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																			<li><a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																																																																			<li><a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																																											<li><a href="/feed" target="_blank"><i class="fa fa-rss"></i><span>RSS</span></a></li>
											</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://polskikosz.pl/">
							<img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_footer.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap">
					<div class="footer-menu"><ul>
<li class="page_item page-item-49"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
<li class="page_item page-item-54"><a href="http://polskikosz.pl/mapa-strony/">Mapa strony</a></li>
<li class="page_item page-item-7739"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li class="page_item page-item-51"><a href="http://polskikosz.pl/polityka-cookies/">Polityka cookies</a></li>
<li class="page_item page-item-47"><a href="http://polskikosz.pl/reklama/">Reklama</a></li>
</ul></div>
					</div>
				
									<div id="footer-copyright">
						<p>@2016 - <strong>PolskiKosz.pl</strong>. All Right Reserved. </p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Powrót do góry strony</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<div id="pronamic_cookie_holder" class='pronamic_cookie_position_bottom '>
	<p>
					<a href="http://polskikosz.pl/polityka-cookies/" target="_blank">Ten serwis używa plików cookies (brak zmiany ustawienia przeglądarki oznacza zgodę na to).</a>
		
		<a class='pronamic_cookie_close_button'>Zamknij</a>
	</p>
</div><link rel='stylesheet' id='front_end_poll-css'  href='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/styles/baze_styles_for_poll.css' type='text/css' media='all' />
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/libs-script.min.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/smoothscroll.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"f3cb6df0c8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/post-like.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/imagesloaded.pkgd.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"f3cb6df0c8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/more-post.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poll_varables = {"poll_answer_securety":"8d4a82cf2b","admin_ajax_url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/scripts/scripts_front_end_poll.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=331786380308768&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>