<!DOCTYPE html>
<html lang="pl-PL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Ricky Rubio w Detroit Pistons? | PolskiKosz.pl</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png">
		<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl RSS Feed" href="http://polskikosz.pl/feed/" />
	<link rel="alternate" type="application/atom+xml" title="PolskiKosz.pl Atom Feed" href="http://polskikosz.pl/feed/atom/" />
	<link rel="pingback" href="http://polskikosz.pl/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://polskikosz.pl/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Minnesota Timberwolves i Detroit Pistons toczą intensywne rozmowy na temat potencjalnej wymiany, w którą mieliby zostać włączeni Ricky Rubio oraz Reggie Ja"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://polskikosz.pl/ricky-rubio-detroit-pistons/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ricky Rubio w Detroit Pistons? | PolskiKosz.pl" />
<meta property="og:description" content="Minnesota Timberwolves i Detroit Pistons toczą intensywne rozmowy na temat potencjalnej wymiany, w którą mieliby zostać włączeni Ricky Rubio oraz Reggie Ja" />
<meta property="og:url" content="http://polskikosz.pl/ricky-rubio-detroit-pistons/" />
<meta property="og:site_name" content="PolskiKosz.pl" />
<meta property="article:tag" content="Detroit Pistons" />
<meta property="article:tag" content="Minnesota Timberwolves" />
<meta property="article:tag" content="NBA" />
<meta property="article:tag" content="Reggie Jackson" />
<meta property="article:tag" content="Ricky Rubio" />
<meta property="article:section" content="NBA by TISSOT" />
<meta property="article:published_time" content="2017-01-21T11:37:45+01:00" />
<meta property="og:image" content="http://polskikosz.pl/wp-content/uploads/2017/01/ricky_rubio3.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="597" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Minnesota Timberwolves i Detroit Pistons toczą intensywne rozmowy na temat potencjalnej wymiany, w którą mieliby zostać włączeni Ricky Rubio oraz Reggie Ja" />
<meta name="twitter:title" content="Ricky Rubio w Detroit Pistons? | PolskiKosz.pl" />
<meta name="twitter:image" content="http://polskikosz.pl/wp-content/uploads/2017/01/ricky_rubio3.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z wpisami" href="http://polskikosz.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z komentarzami" href="http://polskikosz.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Ricky Rubio w Detroit Pistons? Kanał z komentarzami" href="http://polskikosz.pl/ricky-rubio-detroit-pistons/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/polskikosz.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='pronamic_cookie_style-css'  href='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law-style.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://polskikosz.pl/wp-content/themes/soledad/style.css?ver=2.6.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-83567826-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pronamic_Cookies_Vars = {"cookie":{"path":"\/","expires":"Sun, 21 Jan 2018 11:02:25 GMT"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law.js?ver=4.6.2'></script>
<link rel='https://api.w.org/' href='http://polskikosz.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://polskikosz.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://polskikosz.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.2" />
<link rel='shortlink' href='http://polskikosz.pl/?p=5923' />
<link rel="alternate" type="application/json+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fricky-rubio-detroit-pistons%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fricky-rubio-detroit-pistons%2F&#038;format=xml" />
<meta property="fb:app_id" content="331786380308768"/><script>
jQuery(document).ready(function(){
jQuery("html").attr("xmlns:og","http://opengraphprotocol.org/schema/");
});
</script>
			<meta property="og:type" content="article" />
		<meta property="og:title" content="Ricky Rubio w Detroit Pistons?" />
		<meta property="og:site_name" content="PolskiKosz.pl" />
		<meta property='og:url' content="http://polskikosz.pl/ricky-rubio-detroit-pistons/" />
		<meta name="og:author" content="polskikosz_lukasz" />
			    <style type="text/css">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</style>
    </head>

<body class="single single-post postid-5923 single-format-standard penci-body-boxed">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/logo-nav.png" alt="PolskiKosz.pl" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>			</div>
			
	<ul id="menu-menu-glowne" class="menu"><li id="menu-item-765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/plk/">PLK</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/polska/">POLSKA</a>
<ul class="sub-menu">
	<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/polska/kadra/">Kadra</a></li>
	<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/polska/1-liga/">1 liga</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/polska/2-liga/">2 liga</a></li>
	<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/polska/inne/">inne</a></li>
</ul>
</li>
<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-776"><a href="http://polskikosz.pl/nba/">NBA by TISSOT</a></li>
<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/europa/">Europa</a></li>
<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li id="menu-item-770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/2takty/">2TAKTY</a></li>
<li id="menu-item-778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-778"><a href="http://polskikosz.pl/polishhoops/">POLISHHOOPS</a></li>
<li id="menu-item-767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-767"><a href="http://polskikosz.pl/reklama/">Reklama</a></li>
<li id="menu-item-766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3 enable-boxed">

<!-- Top Bar -->
	<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
										<span class="headline-title">HOT:</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>				</div>
											<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/szal-filadelfii-sixers-znow-gora-rzucie-ostatniej-akcji/">Szał w Filadelfii &#8211; Sixers znów górą po...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/ricky-rubio-detroit-pistons/">Ricky Rubio w Detroit Pistons?</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/rudy-gobert-czysta-demolka-koszami/">Rudy Gobert i czysta demolka pod koszami!</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">
		
			<div id="logo">
															<h2>
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz.png" alt="PolskiKosz.pl" /></a>
						</h2>
													<div id="logo_sponsor">
				<section class="logo_sp">			<div class="textwidget"><a href="https://www.tissotwatches.com/pl-pl/sports/nba.html" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.tissotwatches.com/pl-pl/sports/nba.html', '');" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/01/tissot_logo.jpg" alt="Sponsor Logo - TISSOT" /></a></div>
		</section>			</div>
			
			</div>

				<div class="header-banner header-style-3">
					<section class="reklamalogo">			<div class="textwidget"><script language="javascript" src="http://adserving.unibet.com/ad.aspx?

pid=3193607&bid=8230"></script></div>
		</section>				</div>

		</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-3">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-menu-glowne-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/plk/">PLK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/polska/">POLSKA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/polska/kadra/">Kadra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/polska/1-liga/">1 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/polska/2-liga/">2 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/polska/inne/">inne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-776"><a href="http://polskikosz.pl/nba/">NBA by TISSOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/2takty/">2TAKTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-778"><a href="http://polskikosz.pl/polishhoops/">POLISHHOOPS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-767"><a href="http://polskikosz.pl/reklama/">Reklama</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul>
				
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://polskikosz.pl/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://polskikosz.pl/nba/">NBA by TISSOT</a>				</span><i class="fa fa-angle-right"></i>
			<span>Ricky Rubio w Detroit Pistons?</span>
		</div>
	
			<div class="container container-single container-single-magazine container-single-fullwidth">
					
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="http://polskikosz.pl/nba/" title="View all posts in NBA by TISSOT" >NBA by TISSOT</a></span></div>
		
		<h1 class="post-title single-post-title">Ricky Rubio w Detroit Pistons?</h1>

					<div class="post-box-meta-single">
													<span>21/01/2017, 11:37</span>
											</div>
			</div>



				

				</div>
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-5923" class="post-5923 post type-post status-publish format-standard has-post-thumbnail hentry category-nba tag-detroit-pistons tag-minnesota-timberwolves tag-nba tag-reggie-jackson tag-ricky-rubio">

	
				
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<iframe src="http://www.facebook.com/plugins/like.php?locale=pl_PL&href=http%3A%2F%2Fpolskikosz.pl%2Fricky-rubio-detroit-pistons%2F&amp;layout=standard&amp;show-faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:40px"></iframe><br/><p><strong>Minnesota Timberwolves i Detroit Pistons toczą intensywne rozmowy na temat potencjalnej wymiany, w którą mieliby zostać włączeni Ricky Rubio oraz Reggie Jackson.<span id="more-5923"></span></strong></p>
<div id="attachment_5924" style="width: 310px" class="wp-caption alignleft"><img class="size-medium wp-image-5924" src="http://polskikosz.pl/wp-content/uploads/2017/01/ricky_rubio3-300x199.jpg" alt="(fot. Wikipedia)" width="300" height="199" srcset="http://polskikosz.pl/wp-content/uploads/2017/01/ricky_rubio3-300x199.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/01/ricky_rubio3-768x509.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/01/ricky_rubio3-780x516.jpg 780w, http://polskikosz.pl/wp-content/uploads/2017/01/ricky_rubio3-585x388.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/01/ricky_rubio3.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">(fot. Wikipedia)</p></div>
<p><strong><a href="http://www.zegarki.zgora.pl/wyszukaj/?szukaj=nba&amp;wyszukaj=&amp;s2&amp;strona" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.zegarki.zgora.pl/wyszukaj/?szukaj=nba&amp;wyszukaj=&amp;s2&amp;strona', 'Niezwykła kolekcja zegarków dla fanów NBA &gt;&gt;');" style="box-sizing: border-box; margin: 0px; padding: 0px; text-decoration: underline; color: #0000ff; transition: color 0.3s; outline: none; cursor: pointer;"  target="_blank">Niezwykła kolekcja zegarków dla fanów NBA &gt;&gt;</a></strong></p>
<p>W czwartkowym meczu z Los Angeles Clippers <strong>Ricky Rubio</strong> spędził na parkiecie zaledwie 16,5 minuty. Już w pierwszej połowie zaczął narzekać na ból biodra i Tom Thibodeau nie chciał ryzykować poważniejszego uszczerbku na zdrowiu. Nic dziwnego, w końcu od początku sezonu słyszy się, że chce przehandlować Hiszpana, a teraz znalazł nawet mocno zainteresowanego partnera do wymiany.</p>
<p>Mowa o Stanie Van Gundym, który analogicznie do Thibodeau pełni funkcję trenera i tzw. prezesa ds. operacji koszykarskich w <strong>Detroit Pistons</strong>. Choć do finalizacji transferu jeszcze nie doszło, to według informacji ESPN obie strony są ponoć w trakcie zaawansowanych negocjacji dotyczących wymiany z udziałem kilku zawodników.</p>
<p>W przypadku „Wilków” prócz rozgrywającego w grę wchodzić może także nazwisko <strong>Shabazza Muhammada</strong>, którego klub w pakiecie z Hiszpanem kilkakrotnie proponował już innym interesantom.</p>
<p>W tym, że do rozmów dochodzi akurat teraz, nie ma niczego zaskakującego. Rubio, doskonale zdając sobie sprawę ze swojej sytuacji, w ostatnim czasie wszedł na wyższy poziom i prezentuje się bardzo dobrze. W 10 meczach rozegranych w styczniu notował średnio 8,8 pkt., 9,9 as., 3,4 zb. i 2 prz. Natomiast w 5 spotkaniach poprzedzających ostatnie starcie z Clippers było to aż <strong>13,2 pkt</strong>., 14 as., 3,8 zb. oraz 2,8 prz.</p>
<p>Już od jakiegoś czasu wiadomo, że nowy szkoleniowiec zespołu z Minneapolis jako swojego podstawowego rozgrywającego widzi w przyszłości wybranego z 5. numerem zeszłorocznego draftu <strong>Krisa Dunna</strong>. Z wymianą Rubio cierpliwie czekał po prostu na odpowiedni moment i należytą „zapłatę”.</p>
<p>Van Gundy’emu najwidoczniej cierpliwość ta już się powoli kończy. Pod nieobecność <strong>Reggiego Jacksona</strong>, który dochodził do siebie po kontuzji lewego kolana, jego koszykarze rozpoczęli rozgrywki od wygrania 11 z 21 spotkań. Od czasu powrotu rozgrywającego zapracowali już jednak na kiepski bilans 9-14 i mają aktualnie jeden mecz straty do ósmych na Wschodzie Chicago Bulls.</p>
<p>Kontrakt Rubio obowiązywać będzie jeszcze przez rozgrywki 2017/18 oraz 2018/19, za które Hiszpan zainkasuje w sumie 29,2 miliony dolarów (plus 13,55 mln za obecny sezon). Dla Jacksona z kolei jest to dopiero drugi rok w ramach pięcioletniej umowy wartej 80 milionów, podpisanej latem 2015 roku. W 23 meczach obecnej kampanii wspierał swój zespół statystykami na poziomie <strong>16,7 pkt.</strong> i 5,3 as.</p>
<p><strong>Mateusz Orlicki</strong></p>
<p><strong><a href="https://pl.unibet.com/registration?mktid=1:81764150:3193607-12859" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://pl.unibet.com/registration?mktid=1:81764150:3193607-12859', 'PLK, Euroliga, NBA – typuj wyniki i zgarniaj kasę &gt;&gt;');" style="box-sizing: border-box; margin: 0px; padding: 0px; text-decoration: underline; color: #ff0000; transition: color 0.3s ease 0s; outline: none medium; cursor: pointer;"  target="_blank">PLK, Euroliga, NBA – typuj wyniki i zgarniaj kasę &gt;&gt;</a> </strong></p>
<p><iframe width="1170" height="658" src="https://www.youtube.com/embed/umW-UOa3paY?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Ricky Rubio w Detroit Pistons?</span> was last modified: <span class="updated"> Styczeń 21st, 2017</span> by <span class="author vcard"><span class="fn">polskikosz_lukasz</span></span></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="fb_comments">Komentarze</h3><div class="fb-comments" data-href="http://polskikosz.pl/ricky-rubio-detroit-pistons/" data-numposts="40" data-width="100%" data-colorscheme="light"></div>															<div class="post-tags">
						<a href="http://polskikosz.pl/tag/detroit-pistons/" rel="tag">Detroit Pistons</a><a href="http://polskikosz.pl/tag/minnesota-timberwolves/" rel="tag">Minnesota Timberwolves</a><a href="http://polskikosz.pl/tag/nba/" rel="tag">NBA</a><a href="http://polskikosz.pl/tag/reggie-jackson/" rel="tag">Reggie Jackson</a><a href="http://polskikosz.pl/tag/ricky-rubio/" rel="tag">Ricky Rubio</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="5923" title="Lubię" data-like="Lubię" data-unlike="Nie lubię"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://polskikosz.pl/ricky-rubio-detroit-pistons/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Ricky%20Rubio%20w%20Detroit%20Pistons?%20-%20http://polskikosz.pl/ricky-rubio-detroit-pistons/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://polskikosz.pl/ricky-rubio-detroit-pistons/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://polskikosz.pl/ricky-rubio-detroit-pistons/&#038;media=http://polskikosz.pl/wp-content/uploads/2017/01/ricky_rubio3.jpg&#038;description=Ricky%20Rubio%20w%20Detroit%20Pistons?"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>poprzedni wpis</span>
				</div>
				<a href="http://polskikosz.pl/rudy-gobert-czysta-demolka-koszami/">
					<div class="pagi-text">
						<h5 class="prev-title">Rudy Gobert i czysta demolka pod koszami!</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Powiązane artykuły</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="true" data-dots="true" data-arrows="true">
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/typ-nba-pistons-pokonaja-bulls/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/12/reggie_jackson-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="(fot. Wikimedia)" srcset="http://polskikosz.pl/wp-content/uploads/2016/12/reggie_jackson-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/12/reggie_jackson-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/12/reggie_jackson-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/12/reggie_jackson.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/typ-nba-pistons-pokonaja-bulls/">Typ na NBA: Pistons pokonają Bulls</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/steve-kerr-leczylem-sie-marihuna/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/12/kerr-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="kerr" srcset="http://polskikosz.pl/wp-content/uploads/2016/12/kerr-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/12/kerr-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/12/kerr-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/steve-kerr-leczylem-sie-marihuna/">Steve Kerr: Leczyłem się marihuną</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/typ-nba-spurs-poprawia-obrone/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/10/lamarcus_aldridge-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="(Fot. Wikimedia Commons)" />						</a>
										<h3><a href="http://polskikosz.pl/typ-nba-spurs-poprawia-obrone/">Typ na NBA: Spurs poprawią obronę</a></h3>
									</div>
						<div class="item-related">
										<h3><a href="http://polskikosz.pl/stephen-curry-nastepny-kontrakt-tez-warriors/">Stephen Curry: Następny kontrakt też z Warriors!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/chicago-bulls-kontratakuja-najlepszy-start-czasow-michaela-jordana/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/11/jimmy_butler-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="(Fot. Wikimedia Commons)" srcset="http://polskikosz.pl/wp-content/uploads/2016/11/jimmy_butler-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/11/jimmy_butler-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/chicago-bulls-kontratakuja-najlepszy-start-czasow-michaela-jordana/">Chicago Bulls kontratakują! Najlepszy start od czasów Michaela Jordana</a></h3>
									</div>
						<div class="item-related">
										<h3><a href="http://polskikosz.pl/stephen-curry-faworytem-nagrody-mvp/">Stephen Curry faworytem do nagrody MVP</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/10-rzeczy-ktory-wiesz-o-russellu-westbrooku/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/12/russell_westbrook_zona-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="russell_westbrook_zona" srcset="http://polskikosz.pl/wp-content/uploads/2016/12/russell_westbrook_zona-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/12/russell_westbrook_zona-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/12/russell_westbrook_zona-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/12/russell_westbrook_zona.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/10-rzeczy-ktory-wiesz-o-russellu-westbrooku/">10 rzeczy, których nie wiesz o Russellu Westbrooku</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/klay-thompson-884-sekundy-pilka-rekach/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/12/klay_thompson3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="(fot. Wikimedia)" srcset="http://polskikosz.pl/wp-content/uploads/2016/12/klay_thompson3-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/12/klay_thompson3-300x199.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/12/klay_thompson3.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/klay-thompson-884-sekundy-pilka-rekach/">Klay Thompson – 88,4 sekundy z piłką w rękach</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/cavs-juz-graja-mike-dunleavy-obiecujacym-debiutem/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/10/lebron-love-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="(Fot. Wikimedia Commons)" srcset="http://polskikosz.pl/wp-content/uploads/2016/10/lebron-love-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/10/lebron-love-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/10/lebron-love-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/10/lebron-love.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/cavs-juz-graja-mike-dunleavy-obiecujacym-debiutem/">Cavs już grają &#8211; Mike Dunleavy z obiecującym debiutem</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/szal-filadelfii-sixers-znow-gora-rzucie-ostatniej-akcji/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/01/joel_embiid2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="(fot. Wikimedia Commons)" srcset="http://polskikosz.pl/wp-content/uploads/2017/01/joel_embiid2-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/01/joel_embiid2-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/01/joel_embiid2.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/szal-filadelfii-sixers-znow-gora-rzucie-ostatniej-akcji/">Szał w Filadelfii &#8211; Sixers znów górą po rzucie w ostatniej akcji!</a></h3>
									</div>
		</div></div>	
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://polskikosz.pl/">
    <div>
		<input type="text" class="search-input" placeholder="Szukaj..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/lCEw21" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://goo.gl/lCEw21', '');" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/01/kyrie-sklep.jpg" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://www.tissotwatches.com/pl-pl/sports/nba.html" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.tissotwatches.com/pl-pl/sports/nba.html', '');" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/01/baner-tissot.jpg" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9180535188851513"
     data-ad-slot="3297257786"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnowsze artykuły</span></h4>			<ul class="side-newsfeed">

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/szal-filadelfii-sixers-znow-gora-rzucie-ostatniej-akcji/" rel="bookmark" title="Szał w Filadelfii &#8211; Sixers znów górą po rzucie w ostatniej akcji!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/01/joel_embiid2-585x390.jpg" class="side-item-thumb wp-post-image" alt="(fot. Wikimedia Commons)" srcset="http://polskikosz.pl/wp-content/uploads/2017/01/joel_embiid2-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/01/joel_embiid2-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/01/joel_embiid2.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/szal-filadelfii-sixers-znow-gora-rzucie-ostatniej-akcji/" rel="bookmark" title="Szał w Filadelfii &#8211; Sixers znów górą po rzucie w ostatniej akcji!">Szał w Filadelfii &#8211; Sixers znów górą po rzucie w ostatniej akcji!</a></h4>
														<span class="side-item-meta">21/01/2017, 08:44</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/ricky-rubio-detroit-pistons/" rel="bookmark" title="Ricky Rubio w Detroit Pistons?"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/01/ricky_rubio3-585x390.jpg" class="side-item-thumb wp-post-image" alt="(fot. Wikipedia)" srcset="http://polskikosz.pl/wp-content/uploads/2017/01/ricky_rubio3-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/01/ricky_rubio3-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/ricky-rubio-detroit-pistons/" rel="bookmark" title="Ricky Rubio w Detroit Pistons?">Ricky Rubio w Detroit Pistons?</a></h4>
														<span class="side-item-meta">21/01/2017, 11:37</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/rudy-gobert-czysta-demolka-koszami/" rel="bookmark" title="Rudy Gobert i czysta demolka pod koszami!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/12/rudy_gobert-585x390.jpg" class="side-item-thumb wp-post-image" alt="(fot. Wikimedia)" srcset="http://polskikosz.pl/wp-content/uploads/2016/12/rudy_gobert-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/12/rudy_gobert-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/12/rudy_gobert.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/rudy-gobert-czysta-demolka-koszami/" rel="bookmark" title="Rudy Gobert i czysta demolka pod koszami!">Rudy Gobert i czysta demolka pod koszami!</a></h4>
														<span class="side-item-meta">21/01/2017, 10:08</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/nba-najgorsi-rzucaja-143-punkty/" rel="bookmark" title="NBA, gdzie najgorsi rzucają 143 punkty"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/12/brook_lopez-585x390.jpg" class="side-item-thumb wp-post-image" alt="(fot. Wikimedia)" srcset="http://polskikosz.pl/wp-content/uploads/2016/12/brook_lopez-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/12/brook_lopez-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/12/brook_lopez.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/nba-najgorsi-rzucaja-143-punkty/" rel="bookmark" title="NBA, gdzie najgorsi rzucają 143 punkty">NBA, gdzie najgorsi rzucają 143 punkty</a></h4>
														<span class="side-item-meta">21/01/2017, 08:13</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/torun-znow-wygrywa-pierniki-twarde-koszem/" rel="bookmark" title="Toruń znów wygrywa – Pierniki twarde pod koszem"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/01/cukier-sulima-585x390.jpg" class="side-item-thumb wp-post-image" alt="cukier-sulima" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/torun-znow-wygrywa-pierniki-twarde-koszem/" rel="bookmark" title="Toruń znów wygrywa – Pierniki twarde pod koszem">Toruń znów wygrywa – Pierniki twarde pod koszem</a></h4>
														<span class="side-item-meta">20/01/2017, 20:24</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/cezary-trybanski-wiekszego-szczesciarza-polskim-baskecie-bylo/" rel="bookmark" title="Cezary Trybański – większego szczęściarza w polskim baskecie nie było"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/01/cezary_trybanski2-585x390.jpg" class="side-item-thumb wp-post-image" alt="Cezary Trybański" srcset="http://polskikosz.pl/wp-content/uploads/2017/01/cezary_trybanski2-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/01/cezary_trybanski2-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/01/cezary_trybanski2.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/cezary-trybanski-wiekszego-szczesciarza-polskim-baskecie-bylo/" rel="bookmark" title="Cezary Trybański – większego szczęściarza w polskim baskecie nie było">Cezary Trybański – większego szczęściarza w polskim baskecie nie było</a></h4>
														<span class="side-item-meta">20/01/2017, 17:11</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/dardan-berisha-odszedl-kutna-rozstalismy-sie-przyjaciele/" rel="bookmark" title="Dardan Berisha odszedł z Kutna &#8211; „Rozstaliśmy się jak przyjaciele”"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/12/dardan_berisha2-585x390.jpg" class="side-item-thumb wp-post-image" alt="(fot. Marcin Nadolski/Polfarmex Kutno)" srcset="http://polskikosz.pl/wp-content/uploads/2016/12/dardan_berisha2-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/12/dardan_berisha2-300x199.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/12/dardan_berisha2.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/dardan-berisha-odszedl-kutna-rozstalismy-sie-przyjaciele/" rel="bookmark" title="Dardan Berisha odszedł z Kutna &#8211; „Rozstaliśmy się jak przyjaciele”">Dardan Berisha odszedł z Kutna &#8211; „Rozstaliśmy się jak przyjaciele”</a></h4>
														<span class="side-item-meta">20/01/2017, 16:17</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/siarka-kontra-start-mecz-niz-wszystkie/" rel="bookmark" title="Siarka kontra Start – mecz inny niż wszystkie!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/12/david_dedek4-585x390.jpg" class="side-item-thumb wp-post-image" alt="(fot. Start Lublin)" srcset="http://polskikosz.pl/wp-content/uploads/2016/12/david_dedek4-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/12/david_dedek4-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/12/david_dedek4.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/siarka-kontra-start-mecz-niz-wszystkie/" rel="bookmark" title="Siarka kontra Start – mecz inny niż wszystkie!">Siarka kontra Start – mecz inny niż wszystkie!</a></h4>
														<span class="side-item-meta">20/01/2017, 13:59</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/nikola-markovic-najlepszy-transfer-trefla/" rel="bookmark" title="Nikola Markovic &#8211; najlepszy transfer Trefla od lat"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/12/nikola_markovic2-585x390.jpg" class="side-item-thumb wp-post-image" alt="(fot. Rafał Kurianowicz/kurian.pl)" srcset="http://polskikosz.pl/wp-content/uploads/2016/12/nikola_markovic2-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/12/nikola_markovic2-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/nikola-markovic-najlepszy-transfer-trefla/" rel="bookmark" title="Nikola Markovic &#8211; najlepszy transfer Trefla od lat">Nikola Markovic &#8211; najlepszy transfer Trefla od lat</a></h4>
														<span class="side-item-meta">20/01/2017, 11:25</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/john-wall-uciszyl-msg-dwie-dwunastki-gortata/" rel="bookmark" title="John Wall uciszył MSG &#8211; dwie dwunastki Gortata"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/10/john_wall-585x390.jpg" class="side-item-thumb wp-post-image" alt="(Fot Wikipedia)" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/john-wall-uciszyl-msg-dwie-dwunastki-gortata/" rel="bookmark" title="John Wall uciszył MSG &#8211; dwie dwunastki Gortata">John Wall uciszył MSG &#8211; dwie dwunastki Gortata</a></h4>
														<span class="side-item-meta">20/01/2017, 08:38</span>
													</div>
					</div>
				</li>

			
			</ul>

		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/polskikosz" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/polskikosz', 'Tweets by polskikosz');" class="twitter-timeline" data-height="500">Tweets by polskikosz</a> <script
async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget">			<div class="fb-page" data-href="https://www.facebook.com/polskikosz" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/polskikosz"><a href="https://www.facebook.com/polskikosz">PolskiKosz.pl</a></blockquote></div></div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>

<div id="penci-end-sidebar-sticky"></div>


<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																			<li><a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																																																																			<li><a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																																											<li><a href="/feed" target="_blank"><i class="fa fa-rss"></i><span>RSS</span></a></li>
											</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://polskikosz.pl/">
							<img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_footer.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap">
					<div class="footer-menu"><ul><li class="page_item page-item-49"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li><li class="page_item page-item-54"><a href="http://polskikosz.pl/mapa-strony/">Mapa strony</a></li><li class="page_item page-item-51"><a href="http://polskikosz.pl/polityka-cookies/">Polityka cookies</a></li><li class="page_item page-item-47"><a href="http://polskikosz.pl/reklama/">Reklama</a></li></ul></div>
					</div>
				
									<div id="footer-copyright">
						<p>@2016 - <strong>PolskiKosz.pl</strong>. All Right Reserved. </p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Powrót do góry strony</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<div id="pronamic_cookie_holder" class='pronamic_cookie_position_bottom '>
	<p>
					<a href="http://polskikosz.pl/polityka-cookies/" target="_blank">Ten serwis używa plików cookies (brak zmiany ustawienia przeglądarki oznacza zgodę na to).</a>
		
		<a class='pronamic_cookie_close_button'>Zamknij</a>
	</p>
</div><link rel='stylesheet' id='front_end_poll-css'  href='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/styles/baze_styles_for_poll.css?ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/polskikosz.pl\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}},"sending":"Trwa wysy\u0142anie..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/libs-script.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/smoothscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/main.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"35941279e1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/post-like.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/imagesloaded.pkgd.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"35941279e1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/comment-reply.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poll_varables = {"poll_answer_securety":"0ce9a8e942","admin_ajax_url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/scripts/scripts_front_end_poll.js?ver=4.6.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=331786380308768&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>