<!DOCTYPE html>
<html lang="pl-PL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Saso Filipovski trenerem reprezentacji Rumunii? | PolskiKosz.pl</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png">
		<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl RSS Feed" href="http://polskikosz.pl/feed/" />
	<link rel="alternate" type="application/atom+xml" title="PolskiKosz.pl Atom Feed" href="http://polskikosz.pl/feed/atom/" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="http://polskikosz.pl/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Doskonale znany w Polsce Słoweniec miałby poprowadzić Vlada Moldoveanu i jego kolegów w eliminacjach mistrzostw świata. Być może także przeciwko w Polsce."/>
<link rel="canonical" href="http://polskikosz.pl/saso-filipovski-trenerem-reprezentacji-rumunii/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Saso Filipovski trenerem reprezentacji Rumunii? | PolskiKosz.pl" />
<meta property="og:description" content="Doskonale znany w Polsce Słoweniec miałby poprowadzić Vlada Moldoveanu i jego kolegów w eliminacjach mistrzostw świata. Być może także przeciwko w Polsce." />
<meta property="og:url" content="http://polskikosz.pl/saso-filipovski-trenerem-reprezentacji-rumunii/" />
<meta property="og:site_name" content="PolskiKosz.pl" />
<meta property="article:tag" content="Saso Filipovski" />
<meta property="article:section" content="Europa" />
<meta property="article:published_time" content="2017-10-17T08:27:08+02:00" />
<meta property="article:modified_time" content="2017-10-17T08:28:59+02:00" />
<meta property="og:updated_time" content="2017-10-17T08:28:59+02:00" />
<meta property="og:image" content="http://polskikosz.pl/wp-content/uploads/2017/10/saso_filipovski2.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="601" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Doskonale znany w Polsce Słoweniec miałby poprowadzić Vlada Moldoveanu i jego kolegów w eliminacjach mistrzostw świata. Być może także przeciwko w Polsce." />
<meta name="twitter:title" content="Saso Filipovski trenerem reprezentacji Rumunii? | PolskiKosz.pl" />
<meta name="twitter:image" content="http://polskikosz.pl/wp-content/uploads/2017/10/saso_filipovski2.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/polskikosz.pl\/","name":"PolskiKosz.pl","alternateName":"PolskiKosz.pl","potentialAction":{"@type":"SearchAction","target":"http:\/\/polskikosz.pl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/polskikosz.pl\/saso-filipovski-trenerem-reprezentacji-rumunii\/","sameAs":[],"@id":"#organization","name":"PolskiKosz.pl","logo":"\/wp-content\/uploads\/2016\/09\/polskikosz.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z wpisami" href="http://polskikosz.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z komentarzami" href="http://polskikosz.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Saso Filipovski trenerem reprezentacji Rumunii? Kanał z komentarzami" href="http://polskikosz.pl/saso-filipovski-trenerem-reprezentacji-rumunii/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-83567826-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-83567826-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/polskikosz.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='pronamic_cookie_style-css'  href='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law-style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://polskikosz.pl/wp-content/themes/soledad/style.css?ver=2.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pronamic_Cookies_Vars = {"cookie":{"path":"\/","expires":"Wed, 17 Oct 2018 09:33:50 GMT"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://polskikosz.pl/wp-json/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://polskikosz.pl/?p=13189' />
<link rel="alternate" type="application/json+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fsaso-filipovski-trenerem-reprezentacji-rumunii%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fsaso-filipovski-trenerem-reprezentacji-rumunii%2F&#038;format=xml" />
<meta property="fb:app_id" content="331786380308768"/><script>
jQuery(document).ready(function(){
jQuery("html").attr("xmlns:og","http://opengraphprotocol.org/schema/");
});
</script>
			<meta property="og:type" content="article" />
		<meta property="og:title" content="Saso Filipovski trenerem reprezentacji Rumunii?" />
		<meta property="og:site_name" content="PolskiKosz.pl" />
		<meta property='og:url' content="http://polskikosz.pl/saso-filipovski-trenerem-reprezentacji-rumunii/" />
		<meta name="og:author" content="polskikosz_lukasz" />
			    <style type="text/css">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</style>
    <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>

<body class="post-template-default single single-post postid-13189 single-format-standard penci-body-boxed">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/logo-nav.png" alt="PolskiKosz.pl" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>			</div>
			
	<ul id="menu-menu-glowne" class="menu"><li id="menu-item-765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/plk/">PLK</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/polska/">POLSKA</a>
<ul  class="sub-menu">
	<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/polska/kadra/">Kadra</a></li>
	<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/polska/1-liga/">1 liga</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/polska/2-liga/">2 liga</a></li>
	<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/polska/inne/">inne</a></li>
</ul>
</li>
<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/nba/">NBA by TISSOT</a></li>
<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-773"><a href="http://polskikosz.pl/europa/">Europa</a></li>
<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li id="menu-item-770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/2takty/">2TAKTY</a></li>
<li id="menu-item-7323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/retro-plk/">Retro PLK</a></li>
<li id="menu-item-7741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7741"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li id="menu-item-766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3 enable-boxed">

<!-- Top Bar -->
	<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
										<span class="headline-title">HOT:</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>				</div>
											<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/koniec-spania-rusza-nba-pierwsze-hity-juz-dzis/">Koniec spania, rusza NBA! Pierwsze hity już dziś</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/wstepna-kadra-eliminacje-sa-ciekawe-nazwiska/">Wstępna kadra na eliminacje – są ciekawe nazwiska</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/saso-filipovski-trenerem-reprezentacji-rumunii/">Saso Filipovski trenerem reprezentacji Rumunii?</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">
		<section class="reklama_top">			<div class="textwidget"><SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N8893.2547710POLSKIKOSZ.PL/B20377833.206533000;sz=750x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT></div>
		</section>
			<div id="logo">
															<h2>
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz.png" alt="PolskiKosz.pl" /></a>
						</h2>
													<div id="logo_sponsor">
				<section class="logo_sp">			<div class="textwidget"><a href="https://www.tissotwatches.com/pl-pl/sports/nba.html" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/01/tissot_logo.jpg" alt="Sponsor Logo - TISSOT" /></a></div>
		</section>			</div>
			
			</div>

				<div class="header-banner header-style-3">
					<section class="reklamalogo">			<div class="textwidget"><p><script language="javascript" src="http://adserving.unibet.com/ad.aspx? pid=3193607&#038;bid=8230"></script></p>
</div>
		</section>				</div>

		</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-3">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-menu-glowne-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/plk/">PLK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/polska/">POLSKA</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/polska/kadra/">Kadra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/polska/1-liga/">1 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/polska/2-liga/">2 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/polska/inne/">inne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/nba/">NBA by TISSOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-773"><a href="http://polskikosz.pl/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/2takty/">2TAKTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/retro-plk/">Retro PLK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7741"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul>
				
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://polskikosz.pl/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://polskikosz.pl/europa/">Europa</a>				</span><i class="fa fa-angle-right"></i>
			<span>Saso Filipovski trenerem reprezentacji Rumunii?</span>
		</div>
	
			<div class="container container-single container-single-magazine container-single-fullwidth">
					
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="http://polskikosz.pl/europa/" title="View all posts in Europa" >Europa</a></span></div>
		
		<h1 class="post-title single-post-title">Saso Filipovski trenerem reprezentacji Rumunii?</h1>

					<div class="post-box-meta-single">
													<span>17/10/2017, 08:27</span>
											</div>
			</div>



				

				</div>
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-13189" class="post-13189 post type-post status-publish format-standard has-post-thumbnail hentry category-europa tag-saso-filipovski">

	
				
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<iframe src="http://www.facebook.com/plugins/like.php?locale=pl_PL&href=http%3A%2F%2Fpolskikosz.pl%2Fsaso-filipovski-trenerem-reprezentacji-rumunii%2F&amp;layout=standard&amp;show-faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:40px"></iframe><br/><p><strong>Doskonale znany w Polsce Słoweniec miałby poprowadzić Vlada Moldoveanu i jego kolegów w eliminacjach mistrzostw świata. Być może także przeciwko w Polsce.<span id="more-13189"></span></strong></p>
<div id="attachment_13190" style="width: 910px" class="wp-caption alignleft"><img class="size-full wp-image-13190" src="http://polskikosz.pl/wp-content/uploads/2017/10/saso_filipovski2.jpg" alt="" width="900" height="601" srcset="http://polskikosz.pl/wp-content/uploads/2017/10/saso_filipovski2.jpg 900w, http://polskikosz.pl/wp-content/uploads/2017/10/saso_filipovski2-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/10/saso_filipovski2-768x513.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/10/saso_filipovski2-585x391.jpg 585w" sizes="(max-width: 900px) 100vw, 900px" /><p class="wp-caption-text">Saso Filipovski (basketballcl.com)</p></div>
<p><a href="https://sklepkoszykarza.pl/products/jordan-xxxi/keyword,jordan%20xxxi?utm_source=polskikosz_artykul_ajxxxi" target="_blank" rel="noopener"><strong><span style="color: #0000ff;">To są buty Russella Westbrooka – sprawdź &gt;&gt;</span></strong></a></p>
<p>Informację o tym, że Saso Filipovski jest kandydatem na trenera rumuńskiej reprezentacji, <a href="http://totalbaschet.ro/articol/ACTUALIZARE-Face%c8%9bi-cunostin%c8%9b%c4%83-cu-noul-antrenor-al-na%c8%9bionalei-de-seniori-a-Rom%c3%a2niei~53870" target="_blank" rel="noopener"><span style="color: #0000ff;"><strong>podał serwis Total Baschet</strong></span></a>. Najpierw z dość zdecydowanym przekazem, potem zmiękczonym – Filipovski jest w gronie trenerów rozważanych przez federację, spore szanse ma także Macedończyk Zare Markovski, który prowadzi obecnie Trabzonspor.</p>
<p>Rumunia szuka trenera po EuroBaskecie, na którym jako gospodarz przegrała wszystkie pięć spotkań w grupie z Hiszpanią, Chorwacją, Czarnogórą, Węgrami i Czechami. Współpracę z <strong>Marcelem Tenterem</strong> zakończono.</p>
<p>Gdyby zastąpił go Filipovski, byłby to kolejny krok cenionego w Europie Słoweńca w budowaniu kariery. Pewnie, reprezentacja Rumunii to najwyżej europejski średniak i to z dolnej półki, ale po sukcesach w PLK, po prowadzeniu zespołów w Eurolidze, EuroCup, po drugim miejscu w Lidze Mistrzów i udanym sezonie w Turcji z Banvitem, Filipovski wkroczyłby na nowy dla siebie obszar.</p>
<p>Eliminacje mistrzostw świata w Chinach w 2019 roku<strong> rozpoczną się 23 listopada</strong> – Rumunia w pierwszym etapie jest w grupie z Włochami, Chorwacją i Holandią. Jeśli znajdzie się w trójce, to awansuje do drugiego etapu, gdzie jej grupa połączy się z tą, w której grają Polacy (z Litwą, Węgrami i Kosowem). A więc, gdyby Filipovski Rumunię objął, pojedynek z Polską byłby możliwy.</p>
<p>Początek obecnych rozgrywek dla prowadzonego przez Słoweńca Banvitu <strong>jest nieudany</strong>, choć porażki z Fenerbahce w Pucharze Prezydenta i w 1. kolejce oraz przegraną po trzech dogrywkach w Wenecji można zrozumieć, tak 55:58 u siebie z tureckim beniaminkiem Eskisehirem, to jednak wpadka. Z drugiej strony – z Banvitu odeszły największe gwiazdy, zespół został kompletnie przebudowany.</p>
<p><strong>ŁC</strong></p>
<p><a href="https://sklepkoszykarza.pl/products/jordan-xxxi/keyword,jordan%20xxxi?utm_source=polskikosz_artykul_ajxxxi" target="_blank" rel="noopener"><strong><span style="color: #0000ff;">To są buty Russella Westbrooka – sprawdź &gt;&gt;</span></strong></a></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Pierwszy --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Saso Filipovski trenerem reprezentacji Rumunii?</span> was last modified: <span class="updated"> Październik 17th, 2017</span> by <span class="author vcard"><span class="fn">polskikosz_lukasz</span></span></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="fb_comments">Komentarze</h3><div class="fb-comments" data-href="http://polskikosz.pl/saso-filipovski-trenerem-reprezentacji-rumunii/" data-numposts="40" data-width="100%" data-colorscheme="light"></div>															<div class="post-tags">
						<a href="http://polskikosz.pl/tag/saso-filipovski/" rel="tag">Saso Filipovski</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="13189" title="Lubię" data-like="Lubię" data-unlike="Nie lubię"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://polskikosz.pl/saso-filipovski-trenerem-reprezentacji-rumunii/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Saso%20Filipovski%20trenerem%20reprezentacji%20Rumunii?%20-%20http://polskikosz.pl/saso-filipovski-trenerem-reprezentacji-rumunii/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://polskikosz.pl/saso-filipovski-trenerem-reprezentacji-rumunii/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://polskikosz.pl/saso-filipovski-trenerem-reprezentacji-rumunii/&#038;media=http://polskikosz.pl/wp-content/uploads/2017/10/saso_filipovski2.jpg&#038;description=Saso%20Filipovski%20trenerem%20reprezentacji%20Rumunii?"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>poprzedni wpis</span>
				</div>
				<a href="http://polskikosz.pl/totolotek-mvp-kolejki-chavaughn-lewis-czyli-dominacja/">
					<div class="pagi-text">
						<h5 class="prev-title">Totolotek MVP kolejki: Chavaughn Lewis, czyli dominacja</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>następny wpis</span>
				</div>
				<a href="http://polskikosz.pl/wstepna-kadra-eliminacje-sa-ciekawe-nazwiska/">
					<div class="pagi-text">
						<h5 class="next-title">Wstępna kadra na eliminacje – są ciekawe nazwiska</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Powiązane artykuły</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="true" data-dots="true" data-arrows="true">
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/konkurs-slowenia-serbia-dla-kogo-zloto-eurobasketu/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/09/doncic-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/09/doncic-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/09/doncic-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/09/doncic-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/09/doncic.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/konkurs-slowenia-serbia-dla-kogo-zloto-eurobasketu/">KONKURS: Słowenia czy Serbia &#8211; dla kogo złoto EuroBasketu?</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/swietny-mateusz-ponitka-lider-pinaru-karisyaka/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/11/mateusz_ponitka13-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/11/mateusz_ponitka13-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/11/mateusz_ponitka13-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/11/mateusz_ponitka13-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/11/mateusz_ponitka13.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/swietny-mateusz-ponitka-lider-pinaru-karisyaka/">Świetny Mateusz Ponitka – lider Pinaru Karsiyaka</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/straty-odrobione-kulig-filipovski-final-four/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/03/damian_kulig6-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/03/damian_kulig6-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/03/damian_kulig6-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/03/damian_kulig6-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/03/damian_kulig6.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/straty-odrobione-kulig-filipovski-final-four/">Straty odrobione – Kulig i Filipovski w Final Four</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/andrzej-pluta-senior-o-juniorze-trojki-nim-wygrywam-porzadek-musi-byc/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/02/andrzej_pluta5-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/02/andrzej_pluta5-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/02/andrzej_pluta5-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/02/andrzej_pluta5-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/andrzej-pluta-senior-o-juniorze-trojki-nim-wygrywam-porzadek-musi-byc/">Andrzej Pluta senior o juniorze: Trójki z nim wygrywam, porządek musi być</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/anthony-bennett-zwolniony-nba-zagra-eurolidze/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/01/anthony_bennett-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/01/anthony_bennett-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/01/anthony_bennett-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/01/anthony_bennett-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/01/anthony_bennett.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/anthony-bennett-zwolniony-nba-zagra-eurolidze/">Anthony Bennett – zwolniony z NBA, zagra w Eurolidze</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/andrzej-pluta-jr-trenuje-pierwszym-zespolem-sevilli/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/10/andrzej_pluta_jr-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/10/andrzej_pluta_jr-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/10/andrzej_pluta_jr-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/andrzej-pluta-jr-trenuje-pierwszym-zespolem-sevilli/">Trenuje z zespołem ACB &#8211; duże wyróżnienie dla Andrzeja Pluty</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/skuteczny-kiko-play-zagra-armani-mediolan/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/04/pawel_kikowski5-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/04/pawel_kikowski5-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/04/pawel_kikowski5-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/04/pawel_kikowski5-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/04/pawel_kikowski5.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/skuteczny-kiko-play-zagra-armani-mediolan/">Skuteczny „Kiko” w play-off – zagra z Armani Mediolan</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/deividas-loganas-bohaterem-wilna/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/david_logan2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/09/david_logan2-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/09/david_logan2-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/09/david_logan2-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/deividas-loganas-bohaterem-wilna/">Deividas Loganas bohaterem Wilna!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/swietny-polski-mecz-turcji-ponitka-wygral-domu-kuliga/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/11/mateusz_ponitka13-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/11/mateusz_ponitka13-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/11/mateusz_ponitka13-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/11/mateusz_ponitka13-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/11/mateusz_ponitka13.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/swietny-polski-mecz-turcji-ponitka-wygral-domu-kuliga/">Świetny „polski” mecz w Turcji – Ponitka wygrał w domu Kuliga</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/rosa-eliminacjach-dla-stali-zabraklo-miejsca/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/01/rosa_radom8-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/01/rosa_radom8-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/01/rosa_radom8-300x199.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/01/rosa_radom8.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/rosa-eliminacjach-dla-stali-zabraklo-miejsca/">Rosa w eliminacjach, dla Stali zabrakło miejsca</a></h3>
									</div>
		</div></div>	
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://polskikosz.pl/">
    <div>
		<input type="text" class="search-input" placeholder="Szukaj..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p><a href="https://goo.gl/JRVbvs" target="_blank" rel="noopener"><img src="http://polskikosz.pl/wp-content/uploads/2017/10/thumbnail_366_pk_Trey-5-V.jpg" alt="Polski Kosz" /></a></p>
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><a href="http://cw.totolotek.pl/polskikosz"><img src="http://polskikosz.pl/wp-content/uploads/2017/10/totolotek-336-280.gif" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9180535188851513"
     data-ad-slot="3297257786"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/polskikosz" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/polskikosz', 'Tweets by polskikosz');" class="twitter-timeline" data-height="500">Tweets by polskikosz</a> <script
async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnowsze artykuły</span></h4>			<ul class="side-newsfeed">

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/koniec-spania-rusza-nba-pierwsze-hity-juz-dzis/" rel="bookmark" title="Koniec spania, rusza NBA! Pierwsze hity już dziś"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/06/kevin_durant10-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/06/kevin_durant10-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/06/kevin_durant10-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/koniec-spania-rusza-nba-pierwsze-hity-juz-dzis/" rel="bookmark" title="Koniec spania, rusza NBA! Pierwsze hity już dziś">Koniec spania, rusza NBA! Pierwsze hity już dziś</a></h4>
														<span class="side-item-meta">17/10/2017, 11:13</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/wstepna-kadra-eliminacje-sa-ciekawe-nazwiska/" rel="bookmark" title="Wstępna kadra na eliminacje – są ciekawe nazwiska"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/01/aleksander_balcerowski-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/01/aleksander_balcerowski-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/01/aleksander_balcerowski-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/01/aleksander_balcerowski-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/01/aleksander_balcerowski.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/wstepna-kadra-eliminacje-sa-ciekawe-nazwiska/" rel="bookmark" title="Wstępna kadra na eliminacje – są ciekawe nazwiska">Wstępna kadra na eliminacje – są ciekawe nazwiska</a></h4>
														<span class="side-item-meta">17/10/2017, 09:16</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/saso-filipovski-trenerem-reprezentacji-rumunii/" rel="bookmark" title="Saso Filipovski trenerem reprezentacji Rumunii?"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/10/saso_filipovski2-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/10/saso_filipovski2-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/10/saso_filipovski2-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/10/saso_filipovski2-768x513.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/10/saso_filipovski2.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/saso-filipovski-trenerem-reprezentacji-rumunii/" rel="bookmark" title="Saso Filipovski trenerem reprezentacji Rumunii?">Saso Filipovski trenerem reprezentacji Rumunii?</a></h4>
														<span class="side-item-meta">17/10/2017, 08:27</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/totolotek-mvp-kolejki-chavaughn-lewis-czyli-dominacja/" rel="bookmark" title="Totolotek MVP kolejki: Chavaughn Lewis, czyli dominacja"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/10/chavaughn_lewis6-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/10/chavaughn_lewis6-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/10/chavaughn_lewis6-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/10/chavaughn_lewis6-768x513.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/10/chavaughn_lewis6.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/totolotek-mvp-kolejki-chavaughn-lewis-czyli-dominacja/" rel="bookmark" title="Totolotek MVP kolejki: Chavaughn Lewis, czyli dominacja">Totolotek MVP kolejki: Chavaughn Lewis, czyli dominacja</a></h4>
														<span class="side-item-meta">17/10/2017, 06:56</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/pol-kilo-cukru-swietny-gruszecki-wystarczyla-druga-polowa/" rel="bookmark" title="Świetny Gruszecki i pół kilo Cukru &#8211; wystarczyła druga połowa"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/10/karol_gruszecki6-585x390.jpg" class="side-item-thumb wp-post-image" alt="" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/pol-kilo-cukru-swietny-gruszecki-wystarczyla-druga-polowa/" rel="bookmark" title="Świetny Gruszecki i pół kilo Cukru &#8211; wystarczyła druga połowa">Świetny Gruszecki i pół kilo Cukru &#8211; wystarczyła druga połowa</a></h4>
														<span class="side-item-meta">16/10/2017, 20:46</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/zaczyna-sie-triple-double-mariusza-konopatzkiego/" rel="bookmark" title="Zaczyna się – triple-double Mariusza Konopatzkiego"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/02/mariusz_konopatzki2-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/02/mariusz_konopatzki2-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/02/mariusz_konopatzki2-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/02/mariusz_konopatzki2-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/02/mariusz_konopatzki2.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/zaczyna-sie-triple-double-mariusza-konopatzkiego/" rel="bookmark" title="Zaczyna się – triple-double Mariusza Konopatzkiego">Zaczyna się – triple-double Mariusza Konopatzkiego</a></h4>
														<span class="side-item-meta">16/10/2017, 17:16</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/rekord-47-punktow-dawida-zaguly/" rel="bookmark" title="I to jest rekord – 47 punktów Dawida Zaguły"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/10/pilka_w_koszu-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/10/pilka_w_koszu-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/10/pilka_w_koszu-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/rekord-47-punktow-dawida-zaguly/" rel="bookmark" title="I to jest rekord – 47 punktów Dawida Zaguły">I to jest rekord – 47 punktów Dawida Zaguły</a></h4>
														<span class="side-item-meta">16/10/2017, 15:15</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/woods-vs-olympiakos-dni-chwaly-wielkiego-q/" rel="bookmark" title="Woods vs Olympiakos – dni chwały Wielkiego Q"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/08/qyntel_woods-585x390.jpg" class="side-item-thumb wp-post-image" alt="" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/woods-vs-olympiakos-dni-chwaly-wielkiego-q/" rel="bookmark" title="Woods vs Olympiakos – dni chwały Wielkiego Q">Woods vs Olympiakos – dni chwały Wielkiego Q</a></h4>
														<span class="side-item-meta">16/10/2017, 13:50</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/jakub-fiszer-snajper-ktoremu-zapalila-sie-reka/" rel="bookmark" title="Jakub Fiszer &#8211; snajper, któremu zapaliła się ręka"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/10/jakub_fiszer2-1-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/10/jakub_fiszer2-1-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/10/jakub_fiszer2-1-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/10/jakub_fiszer2-1-768x513.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/10/jakub_fiszer2-1.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/jakub-fiszer-snajper-ktoremu-zapalila-sie-reka/" rel="bookmark" title="Jakub Fiszer &#8211; snajper, któremu zapaliła się ręka">Jakub Fiszer &#8211; snajper, któremu zapaliła się ręka</a></h4>
														<span class="side-item-meta">16/10/2017, 10:08</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/top-10-wsadow-preseason-nba-jeff-greeeeeeen/" rel="bookmark" title="Top 10 wsadów preseason NBA: Jeff Greeeeeeen!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/10/jeff_green-585x390.jpg" class="side-item-thumb wp-post-image" alt="" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/top-10-wsadow-preseason-nba-jeff-greeeeeeen/" rel="bookmark" title="Top 10 wsadów preseason NBA: Jeff Greeeeeeen!">Top 10 wsadów preseason NBA: Jeff Greeeeeeen!</a></h4>
														<span class="side-item-meta">16/10/2017, 09:05</span>
													</div>
					</div>
				</li>

			
			</ul>

		</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget">			<div class="fb-page" data-href="https://www.facebook.com/polskikosz" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/polskikosz"><a href="https://www.facebook.com/polskikosz">PolskiKosz.pl</a></blockquote></div></div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>

<div id="penci-end-sidebar-sticky"></div>


<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																			<li><a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																																																																			<li><a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																																											<li><a href="/feed" target="_blank"><i class="fa fa-rss"></i><span>RSS</span></a></li>
											</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://polskikosz.pl/">
							<img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_footer.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap">
					<div class="footer-menu"><ul>
<li class="page_item page-item-49"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
<li class="page_item page-item-54"><a href="http://polskikosz.pl/mapa-strony/">Mapa strony</a></li>
<li class="page_item page-item-7739"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li class="page_item page-item-51"><a href="http://polskikosz.pl/polityka-cookies/">Polityka cookies</a></li>
<li class="page_item page-item-47"><a href="http://polskikosz.pl/reklama/">Reklama</a></li>
</ul></div>
					</div>
				
									<div id="footer-copyright">
						<p>@2016 - <strong>PolskiKosz.pl</strong>. All Right Reserved. </p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Powrót do góry strony</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<div id="pronamic_cookie_holder" class='pronamic_cookie_position_bottom '>
	<p>
					<a href="http://polskikosz.pl/polityka-cookies/" target="_blank">Ten serwis używa plików cookies (brak zmiany ustawienia przeglądarki oznacza zgodę na to).</a>
		
		<a class='pronamic_cookie_close_button'>Zamknij</a>
	</p>
</div><link rel='stylesheet' id='front_end_poll-css'  href='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/styles/baze_styles_for_poll.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/polskikosz.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/libs-script.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/smoothscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/main.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"9111544dc0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/post-like.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/imagesloaded.pkgd.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"9111544dc0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poll_varables = {"poll_answer_securety":"420a59aeb0","admin_ajax_url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/scripts/scripts_front_end_poll.js?ver=4.8.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=331786380308768&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Code for Polski Kosz Tag new -->
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 969990538;
var google_conversion_label = "ooC5CMSlw3AQisPDzgM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969990538/?value=1.00&amp;label=ooC5CMSlw3AQisPDzgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>