<!DOCTYPE html>
<html lang="pl-PL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Serbia za mocna, ale Ponitka i Karnowski w formie | PolskiKosz.pl</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png">
		<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl RSS Feed" href="http://polskikosz.pl/feed/" />
	<link rel="alternate" type="application/atom+xml" title="PolskiKosz.pl Atom Feed" href="http://polskikosz.pl/feed/atom/" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="http://polskikosz.pl/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="W starciu z wicemistrzem olimpijskim byliśmy słabsi, ale znów - jak z Litwą - walczyliśmy do końca. Przegraliśmy 78:85 - 22 punkty zdobył Mateusz Ponitka,"/>
<link rel="canonical" href="http://polskikosz.pl/serbia-mocna-ponitka-karnowski-formie/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Serbia za mocna, ale Ponitka i Karnowski w formie | PolskiKosz.pl" />
<meta property="og:description" content="W starciu z wicemistrzem olimpijskim byliśmy słabsi, ale znów - jak z Litwą - walczyliśmy do końca. Przegraliśmy 78:85 - 22 punkty zdobył Mateusz Ponitka," />
<meta property="og:url" content="http://polskikosz.pl/serbia-mocna-ponitka-karnowski-formie/" />
<meta property="og:site_name" content="PolskiKosz.pl" />
<meta property="article:tag" content="EuroBasket 2017" />
<meta property="article:tag" content="Mateusz Ponitka" />
<meta property="article:tag" content="Przemysław Karnowski" />
<meta property="article:tag" content="reprezentacja koszykarzy" />
<meta property="article:tag" content="Reprezentacja Polski" />
<meta property="article:section" content="Kadra" />
<meta property="article:published_time" content="2017-08-18T22:54:20+02:00" />
<meta property="article:modified_time" content="2017-08-18T22:55:48+02:00" />
<meta property="og:updated_time" content="2017-08-18T22:55:48+02:00" />
<meta property="og:image" content="http://polskikosz.pl/wp-content/uploads/2017/04/przemyslaw_karnowski9.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="W starciu z wicemistrzem olimpijskim byliśmy słabsi, ale znów - jak z Litwą - walczyliśmy do końca. Przegraliśmy 78:85 - 22 punkty zdobył Mateusz Ponitka," />
<meta name="twitter:title" content="Serbia za mocna, ale Ponitka i Karnowski w formie | PolskiKosz.pl" />
<meta name="twitter:image" content="http://polskikosz.pl/wp-content/uploads/2017/04/przemyslaw_karnowski9.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z wpisami" href="http://polskikosz.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z komentarzami" href="http://polskikosz.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Serbia za mocna, ale Ponitka i Karnowski w formie Kanał z komentarzami" href="http://polskikosz.pl/serbia-mocna-ponitka-karnowski-formie/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-83567826-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-83567826-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/polskikosz.pl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='pronamic_cookie_style-css'  href='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://polskikosz.pl/wp-content/themes/soledad/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pronamic_Cookies_Vars = {"cookie":{"path":"\/","expires":"Sun, 19 Aug 2018 03:06:17 GMT"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law.js'></script>
<link rel='https://api.w.org/' href='http://polskikosz.pl/wp-json/' />
<link rel='shortlink' href='http://polskikosz.pl/?p=11546' />
<link rel="alternate" type="application/json+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fserbia-mocna-ponitka-karnowski-formie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fserbia-mocna-ponitka-karnowski-formie%2F&#038;format=xml" />
<meta property="fb:app_id" content="331786380308768"/><script>
jQuery(document).ready(function(){
jQuery("html").attr("xmlns:og","http://opengraphprotocol.org/schema/");
});
</script>
			<meta property="og:type" content="article" />
		<meta property="og:title" content="Serbia za mocna, ale Ponitka i Karnowski w formie" />
		<meta property="og:site_name" content="PolskiKosz.pl" />
		<meta property='og:url' content="http://polskikosz.pl/serbia-mocna-ponitka-karnowski-formie/" />
		<meta name="og:author" content="polskikosz_lukasz" />
			    <style type="text/css">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</style>
    <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>

<body class="post-template-default single single-post postid-11546 single-format-standard penci-body-boxed">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/logo-nav.png" alt="PolskiKosz.pl" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>			</div>
			
	<ul id="menu-menu-glowne" class="menu"><li id="menu-item-765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/plk/">PLK</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/polska/">POLSKA</a>
<ul  class="sub-menu">
	<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-775"><a href="http://polskikosz.pl/polska/kadra/">Kadra</a></li>
	<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/polska/1-liga/">1 liga</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/polska/2-liga/">2 liga</a></li>
	<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/polska/inne/">inne</a></li>
</ul>
</li>
<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/nba/">NBA by TISSOT</a></li>
<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/europa/">Europa</a></li>
<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li id="menu-item-770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/2takty/">2TAKTY</a></li>
<li id="menu-item-7323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/retro-plk/">Retro PLK</a></li>
<li id="menu-item-7741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7741"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li id="menu-item-766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3 enable-boxed">

<!-- Top Bar -->
	<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
										<span class="headline-title">HOT:</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>				</div>
											<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/serbia-mocna-ponitka-karnowski-formie/">Serbia za mocna, ale Ponitka i Karnowski w...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/kolekcja-olbrzymow-najwyzsi-gracze-polsce/">Kolekcja olbrzymów &#8211; najwyżsi gracze w Polsce</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/wielkie-emocje-pogon-polska-mogla-ograc-serbie/">Wielkie emocje i pogoń – Polska mogła ograć...</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">
		<section class="reklama_top">			<div class="textwidget"><script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9180535188851513"
     data-ad-slot="3297257786"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section>
			<div id="logo">
															<h2>
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz.png" alt="PolskiKosz.pl" /></a>
						</h2>
													<div id="logo_sponsor">
				<section class="logo_sp">			<div class="textwidget"><a href="https://www.tissotwatches.com/pl-pl/sports/nba.html" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/01/tissot_logo.jpg" alt="Sponsor Logo - TISSOT" /></a></div>
		</section>			</div>
			
			</div>

				<div class="header-banner header-style-3">
					<section class="reklamalogo">			<div class="textwidget"><p><script type="text/javascript">
var timestamp = + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="//www6.smartadserver.com/ac?pgid=533689&#038;insid=7060896&#038;tmstp='+timestamp+'&#038;out=js&#038;clcturl=[countgoEncoded]"></sc'+'ript>');
</script></p>
</div>
		</section>				</div>

		</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-3">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-menu-glowne-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/plk/">PLK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/polska/">POLSKA</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-775"><a href="http://polskikosz.pl/polska/kadra/">Kadra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/polska/1-liga/">1 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/polska/2-liga/">2 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/polska/inne/">inne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/nba/">NBA by TISSOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/2takty/">2TAKTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/retro-plk/">Retro PLK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7741"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul>
				
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://polskikosz.pl/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://polskikosz.pl/polska/kadra/">Kadra</a>				</span><i class="fa fa-angle-right"></i>
			<span>Serbia za mocna, ale Ponitka i Karnowski w formie</span>
		</div>
	
			<div class="container container-single container-single-magazine container-single-fullwidth">
					
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="http://polskikosz.pl/polska/kadra/" title="View all posts in Kadra" >Kadra</a></span></div>
		
		<h1 class="post-title single-post-title">Serbia za mocna, ale Ponitka i Karnowski w formie</h1>

					<div class="post-box-meta-single">
													<span>18/08/2017, 22:54</span>
											</div>
			</div>



				

				</div>
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-11546" class="post-11546 post type-post status-publish format-standard has-post-thumbnail hentry category-kadra tag-eurobasket-2017 tag-mateusz-ponitka tag-przemyslaw-karnowski tag-reprezentacja-koszykarzy tag-reprezentacja-polski">

	
				
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<iframe src="http://www.facebook.com/plugins/like.php?locale=pl_PL&href=http%3A%2F%2Fpolskikosz.pl%2Fserbia-mocna-ponitka-karnowski-formie%2F&amp;layout=standard&amp;show-faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:40px"></iframe><br/><p><strong>W starciu z wicemistrzem olimpijskim byliśmy słabsi, ale znów &#8211; jak z Litwą &#8211; walczyliśmy do końca. Przegraliśmy 78:85 &#8211; 22 punkty zdobył Mateusz Ponitka, a 10 dodał debiutujący w tym sezonie &#8222;Big Mamba&#8221;. </strong><span id="more-11546"></span></p>
<div id="attachment_8375" style="width: 910px" class="wp-caption alignleft"><img class="size-full wp-image-8375" src="http://polskikosz.pl/wp-content/uploads/2017/04/przemyslaw_karnowski9.jpg" alt="" width="900" height="600" srcset="http://polskikosz.pl/wp-content/uploads/2017/04/przemyslaw_karnowski9.jpg 900w, http://polskikosz.pl/wp-content/uploads/2017/04/przemyslaw_karnowski9-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/04/przemyslaw_karnowski9-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/04/przemyslaw_karnowski9-585x390.jpg 585w" sizes="(max-width: 900px) 100vw, 900px" /><p class="wp-caption-text">Przemysław Karnowski (fot. Wikimedia Commons)</p></div>
<p><span style="color: #0000ff;"><strong><a href="http://dspk.kindredplc.com/redirect.aspx?pid=3193607&amp;bid=12859" target="_blank" rel="noopener"><span style="color: #0000ff;">EuroBasket, PLK, NBA – typuj i wygrywaj kasę! &gt;&gt;</span></a> </strong></span></p>
<p>Serbia nawet bez <strong>Milosa Teodosicia</strong>, który ostatecznie został w Belgradzie, grała dość swobodnie i przez większość czasu kontrolowała mecz. Rywale zdominowali nas pod koszem, momentami sprawiali, że waliliśmy głową w mur w ataku. Wygrali zasłużenie, nie ma wątpliwości.</p>
<p>Ale w drugiej połowie Polacy pokazali momentami płynną i skuteczną grę, w końcówce dogonili rywala. Świetne akcje Mateusza Ponitki doprowadziły do ledwie <strong>78:79</strong> na nieco ponad minutę przed końcem. W ostatnich akcjach doświadczeni Serbowie trafiali jednak z wolnych i z kontry po naszej stracie. Ostatecznie skończyło się wynikiem 85:78 dla rywali.</p>
<p>Zaczęło się bardzo dobrze, prowadziliśmy <strong>15:9</strong>, bo wpadło 5 z 6 trójek. Po dwa razy trafili Ponitka i Damian Kulig, jedną trójkę dorzucił Aaron Cel. Jednak potem, do połowy trzeciej kwarty, spudłowaliśmy aż 12 kolejnych rzutów z dystansu, atak szybko zaczął zgrzytać. Serbowie zakończyli pierwsze 10 minut wynikiem 16:4, zaczęli kontrolować mecz.</p>
<p>Głównie dlatego, że – Ognjen Kuzmić, Boban Marjanović i Milan Macvan – niszczyli nas pod koszem. W samej pierwszej kwarcie rywale mieli <strong>10/13 za dwa</strong>, a większość tych trafień zaliczyli z pola trzech sekund. Polacy gubili się w rotacji, po pick and rollach, a czasem po prostu źle wracali do obrony.</p>
<p>W ataku długo graliśmy jednostronnie, przez pierwsze 11 minut nawet nie oddaliśmy rzutu z trumny. Niemoc dobitką przełamał wszędobylski, aktywny Ponitka, a potem dobre wejście miał <strong>Przemysław Karnowski</strong>.</p>
<p>„Big Mamba”, nawet jeśli słabiej momentami wypadał w obronie, to zdecydowanie nadrabiał atakiem &#8211; do przerwy zdobył <strong>8 punktów</strong>, dzięki niemu mieliśmy zaczątek zrównoważonej gry w ataku, gdy piłka szła do środka. Po trafieniu Karnowskiego było tylko 37:43 po 20 minutach.</p>
<p>Po przerwie Polacy wreszcie zaczęli grać dynamiczniej w ataku, pięć punktów z rzędu po ładnych wejściach i ścięciach zdobył Ponitka. Wciąż jednak mieliśmy problem z obroną obręczy, rywale byli lepsi na deskach i utrzymywali około 10 punktów przewagi, które wypracowali sobie w drugiej kwarcie.</p>
<p>Ale mecz się wyrównał, Polacy grali lepiej w ataku – wyszło kilka rozrysowanych akcji, za trzy z faulem trafił Adam Waczyński, Karnowski znów miał dobre wejście (punkty, zbiórki, blok). Podobnie jak w sparingu z Litwą Polacy pokazali, że potrafią przełamać słabość w trakcie meczu, pokazać progres w grze.</p>
<p>Po 30 minutach przegrywaliśmy <strong>58:64</strong>, ale gdy wydawało się, że rozpocznie się walka o zwycięstwo, Serbowie znów docisnęli pedał gazu i dość łatwo uciekli na kilkanaście punktów. Ostatecznie, po pogoni Biało-Czerwonych, wygrali 85:78.</p>
<p>W polskim zespole poza Karnowskim (10 punktów, 4 zbiórki, 2 asysty i blok w 17 minut) i Ponitką, a także trafiającym z dystansu Kuligiem, pochwalić można &#8211; ale tylko za drugą połowę &#8211; <strong>A.J. Slaughtera</strong> i <strong>Waczyńskiego</strong>. W pierwszej połowie obaj praktycznie nie istnieli, po przerwie trafili po kilka rzutów z dystansu, zaliczali asysty.</p>
<p>Na boisku nie pojawił się w ogóle <strong>Maciej Lampe</strong> &#8211; być może dostanie szansę w sobotę lub niedzielę, gdy Polacy zagrają w Hamburgu kolejno z Niemcami i Rosją. Oba spotkania rozpoczną się o 17.30, transmisje w TVP Sport.</p>
<p>Pełne statystyki z meczu z Serbią &#8211;<span style="color: #0000ff;"> <strong><a href="http://live.fibaeurope.com/www/Game.aspx?acc=3&amp;gameID=116676" target="_blank" rel="noopener"><span style="color: #0000ff;">TUTAJ</span></a></strong></span>.</p>
<p><strong>ŁC</strong></p>
<p><strong><span style="color: #0000ff;"><a href="http://dspk.kindredplc.com/redirect.aspx?pid=3193607&amp;bid=12859" target="_blank" rel="noopener"><span style="color: #0000ff;">EuroBasket, PLK, NBA – typuj i wygrywaj kasę! &gt;&gt;</span></a></span> </strong></p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Serbia za mocna, ale Ponitka i Karnowski w formie</span> was last modified: <span class="updated"> Sierpień 18th, 2017</span> by <span class="author vcard"><span class="fn">polskikosz_lukasz</span></span></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="fb_comments">Komentarze</h3><div class="fb-comments" data-href="http://polskikosz.pl/serbia-mocna-ponitka-karnowski-formie/" data-numposts="40" data-width="100%" data-colorscheme="light"></div>															<div class="post-tags">
						<a href="http://polskikosz.pl/tag/eurobasket-2017/" rel="tag">EuroBasket 2017</a><a href="http://polskikosz.pl/tag/mateusz-ponitka/" rel="tag">Mateusz Ponitka</a><a href="http://polskikosz.pl/tag/przemyslaw-karnowski/" rel="tag">Przemysław Karnowski</a><a href="http://polskikosz.pl/tag/reprezentacja-koszykarzy/" rel="tag">reprezentacja koszykarzy</a><a href="http://polskikosz.pl/tag/reprezentacja-polski/" rel="tag">Reprezentacja Polski</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="11546" title="Lubię" data-like="Lubię" data-unlike="Nie lubię"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://polskikosz.pl/serbia-mocna-ponitka-karnowski-formie/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Serbia%20za%20mocna,%20ale%20Ponitka%20i%20Karnowski%20w%20formie%20-%20http://polskikosz.pl/serbia-mocna-ponitka-karnowski-formie/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://polskikosz.pl/serbia-mocna-ponitka-karnowski-formie/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://polskikosz.pl/serbia-mocna-ponitka-karnowski-formie/&#038;media=http://polskikosz.pl/wp-content/uploads/2017/04/przemyslaw_karnowski9.jpg&#038;description=Serbia%20za%20mocna,%20ale%20Ponitka%20i%20Karnowski%20w%20formie"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>poprzedni wpis</span>
				</div>
				<a href="http://polskikosz.pl/kolekcja-olbrzymow-najwyzsi-gracze-polsce/">
					<div class="pagi-text">
						<h5 class="prev-title">Kolekcja olbrzymów &#8211; najwyżsi gracze w Polsce</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Powiązane artykuły</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="true" data-dots="true" data-arrows="true">
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/oceny-bialorus-maciej-lampe-byl-wielki/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/08/reprezentacja3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/oceny-bialorus-maciej-lampe-byl-wielki/">Oceny za Białoruś: Maciej Lampe był wielki</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/trzeci-mecz-trzecia-wpadka-niemcy-tez-za-mocni/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/08/reprezentacja3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/trzeci-mecz-trzecia-wpadka-niemcy-tez-za-mocni/">Trzeci mecz, trzecia wpadka – Niemcy też za mocni</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/typ-pk-polska-znow-wysoko-ogra-portugalie/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/aj_slaughter3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/09/aj_slaughter3-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/09/aj_slaughter3-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/09/aj_slaughter3-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/09/aj_slaughter3.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/typ-pk-polska-znow-wysoko-ogra-portugalie/">Typ PK: Polska znów wysoko ogra Portugalię</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/wreszcie-wygrana-z-gruzja-na-koniec-przygotowan/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/08/adam_waczynski3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/08/adam_waczynski3-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/08/adam_waczynski3-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/08/adam_waczynski3-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/08/adam_waczynski3.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/wreszcie-wygrana-z-gruzja-na-koniec-przygotowan/">Wreszcie! Wygrana z Gruzją na koniec przygotowań</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/kadra-3x3-wchodza-gracze-plk/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/reprezentacja3x3_2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/09/reprezentacja3x3_2-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/09/reprezentacja3x3_2-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/kadra-3x3-wchodza-gracze-plk/">Kadra 3&#215;3 – wchodzą gracze z PLK, co z obecnymi?</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/2384-to-ogladalnosc-mecz-kadry-polska-niemcy-w-tv/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/08/pilka_kamera-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/2384-to-ogladalnosc-mecz-kadry-polska-niemcy-w-tv/">2384 – to oglądalność mecz kadry Polska – Niemcy w TV</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/piekny-wynik-sparingu-polacy-lepsi-amerykanow/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/06/kadra-B-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/06/kadra-B-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/06/kadra-B-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/06/kadra-B-768x513.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/06/kadra-B.jpg 899w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/piekny-wynik-sparingu-polacy-lepsi-amerykanow/">Piękny wynik sparingu &#8211; Polacy lepsi od Amerykanów</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/kadra-taylora-sa-pierwsze-pozegnania/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/kadra-razem-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/09/kadra-razem-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/09/kadra-razem-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/09/kadra-razem-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/09/kadra-razem.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/kadra-taylora-sa-pierwsze-pozegnania/">Jest kadra Taylora – są pierwsze pożegnania</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/naturalizacja-dlaczego-musimy-chwytac-sie-brzytwy/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/08/aj_slaughter2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/naturalizacja-dlaczego-musimy-chwytac-sie-brzytwy/">Naturalizacja – dlaczego musimy chwytać się brzytwy?</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/czesi-polske-bez-gwiazd-davida-jelinka/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/07/czechy-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/07/czechy-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/07/czechy-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/czesi-polske-bez-gwiazd-davida-jelinka/">Czesi na Polskę bez gwiazd i Davida Jelinka</a></h3>
									</div>
		</div></div>	
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://polskikosz.pl/">
    <div>
		<input type="text" class="search-input" placeholder="Szukaj..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p><a href="https://goo.gl/9Bj3XV" target="_blank" rel="noopener"><img src="http://polskikosz.pl/wp-content/uploads/2017/08/koszulki-pionowy-baner.jpg" alt="Polski Kosz" /></a></p>
</div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://www.tissotwatches.com/pl-pl/sports/nba.html" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/01/baner-tissot.jpg" alt="Polski Kosz"/></a></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/polskikosz" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/polskikosz', 'Tweets by polskikosz');" class="twitter-timeline" data-height="500">Tweets by polskikosz</a> <script
async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnowsze artykuły</span></h4>			<ul class="side-newsfeed">

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/serbia-mocna-ponitka-karnowski-formie/" rel="bookmark" title="Serbia za mocna, ale Ponitka i Karnowski w formie"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/04/przemyslaw_karnowski9-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/04/przemyslaw_karnowski9-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/04/przemyslaw_karnowski9-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/04/przemyslaw_karnowski9-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/04/przemyslaw_karnowski9.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/serbia-mocna-ponitka-karnowski-formie/" rel="bookmark" title="Serbia za mocna, ale Ponitka i Karnowski w formie">Serbia za mocna, ale Ponitka i Karnowski w formie</a></h4>
														<span class="side-item-meta">18/08/2017, 22:54</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/kolekcja-olbrzymow-najwyzsi-gracze-polsce/" rel="bookmark" title="Kolekcja olbrzymów &#8211; najwyżsi gracze w Polsce"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/08/aleksander_rindin-585x390.jpg" class="side-item-thumb wp-post-image" alt="" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/kolekcja-olbrzymow-najwyzsi-gracze-polsce/" rel="bookmark" title="Kolekcja olbrzymów &#8211; najwyżsi gracze w Polsce">Kolekcja olbrzymów &#8211; najwyżsi gracze w Polsce</a></h4>
														<span class="side-item-meta">18/08/2017, 12:37</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/wielkie-emocje-pogon-polska-mogla-ograc-serbie/" rel="bookmark" title="Wielkie emocje i pogoń – Polska mogła ograć Serbię!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/08/krzysztof_szubarga_milos_teodosic-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/08/krzysztof_szubarga_milos_teodosic-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/08/krzysztof_szubarga_milos_teodosic-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/wielkie-emocje-pogon-polska-mogla-ograc-serbie/" rel="bookmark" title="Wielkie emocje i pogoń – Polska mogła ograć Serbię!">Wielkie emocje i pogoń – Polska mogła ograć Serbię!</a></h4>
														<span class="side-item-meta">18/08/2017, 11:48</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/gigantyczny-transfer-kinga-andrej-desiatnikow-szczecinie/" rel="bookmark" title="Gigantyczny transfer Kinga – Andrej Desiatnikow w Szczecinie"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/08/desiatnikow-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/08/desiatnikow-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/08/desiatnikow-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/08/desiatnikow-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/08/desiatnikow.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/gigantyczny-transfer-kinga-andrej-desiatnikow-szczecinie/" rel="bookmark" title="Gigantyczny transfer Kinga – Andrej Desiatnikow w Szczecinie">Gigantyczny transfer Kinga – Andrej Desiatnikow w Szczecinie</a></h4>
														<span class="side-item-meta">18/08/2017, 11:26</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/polska-vs-serbia-wypadniemy-potega/" rel="bookmark" title="KONKURS: Polska vs. Serbia &#8211; jak wypadniemy z potęgą?"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/08/reprezentacja_polski-1-585x390.jpg" class="side-item-thumb wp-post-image" alt="" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/polska-vs-serbia-wypadniemy-potega/" rel="bookmark" title="KONKURS: Polska vs. Serbia &#8211; jak wypadniemy z potęgą?">KONKURS: Polska vs. Serbia &#8211; jak wypadniemy z potęgą?</a></h4>
														<span class="side-item-meta">18/08/2017, 09:58</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/legia-matka-wynalazkow-zostanie-walka-o-utrzymanie/" rel="bookmark" title="Legia matką wynalazków – zostanie walka o utrzymanie?"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/08/legia-zespol-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/08/legia-zespol-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/08/legia-zespol-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/08/legia-zespol.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/legia-matka-wynalazkow-zostanie-walka-o-utrzymanie/" rel="bookmark" title="Legia matką wynalazków – zostanie walka o utrzymanie?">Legia matką wynalazków – zostanie walka o utrzymanie?</a></h4>
														<span class="side-item-meta">18/08/2017, 09:37</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/isaiah-wilkerson-jeszcze-jeden-eksperyment-legii/" rel="bookmark" title="Isaiah Wilkerson – jeszcze jeden eksperyment w Legii"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/08/wilkerson-585x390.jpg" class="side-item-thumb wp-post-image" alt="" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/isaiah-wilkerson-jeszcze-jeden-eksperyment-legii/" rel="bookmark" title="Isaiah Wilkerson – jeszcze jeden eksperyment w Legii">Isaiah Wilkerson – jeszcze jeden eksperyment w Legii</a></h4>
														<span class="side-item-meta">17/08/2017, 16:51</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/gkk-hanza-fajna-wspolpraca-gdansku/" rel="bookmark" title="GKK Hanza – fajna współpraca w Gdańsku"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/08/gkk_hanza-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/08/gkk_hanza-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/08/gkk_hanza-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/gkk-hanza-fajna-wspolpraca-gdansku/" rel="bookmark" title="GKK Hanza – fajna współpraca w Gdańsku">GKK Hanza – fajna współpraca w Gdańsku</a></h4>
														<span class="side-item-meta">17/08/2017, 13:43</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/mike-taylor-dwoch-rozgrywajacych-ryzyko/" rel="bookmark" title="Mike Taylor: Dwóch rozgrywających to nasze ryzyko"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/09/mike_taylor2-585x390.jpg" class="side-item-thumb wp-post-image" alt="" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/mike-taylor-dwoch-rozgrywajacych-ryzyko/" rel="bookmark" title="Mike Taylor: Dwóch rozgrywających to nasze ryzyko">Mike Taylor: Dwóch rozgrywających to nasze ryzyko</a></h4>
														<span class="side-item-meta">17/08/2017, 12:09</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/piatek-proby-zagramy-pelna-gwiazd-serbia/" rel="bookmark" title="Piątek próby – zagramy z pełną gwiazd Serbią"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/01/milos_teodosic2-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/01/milos_teodosic2-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/01/milos_teodosic2-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/01/milos_teodosic2-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/piatek-proby-zagramy-pelna-gwiazd-serbia/" rel="bookmark" title="Piątek próby – zagramy z pełną gwiazd Serbią">Piątek próby – zagramy z pełną gwiazd Serbią</a></h4>
														<span class="side-item-meta">16/08/2017, 15:19</span>
													</div>
					</div>
				</li>

			
			</ul>

		</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget">			<div class="fb-page" data-href="https://www.facebook.com/polskikosz" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/polskikosz"><a href="https://www.facebook.com/polskikosz">PolskiKosz.pl</a></blockquote></div></div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>

<div id="penci-end-sidebar-sticky"></div>


<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																			<li><a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																																																																			<li><a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																																											<li><a href="/feed" target="_blank"><i class="fa fa-rss"></i><span>RSS</span></a></li>
											</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://polskikosz.pl/">
							<img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_footer.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap">
					<div class="footer-menu"><ul>
<li class="page_item page-item-49"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
<li class="page_item page-item-54"><a href="http://polskikosz.pl/mapa-strony/">Mapa strony</a></li>
<li class="page_item page-item-7739"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li class="page_item page-item-51"><a href="http://polskikosz.pl/polityka-cookies/">Polityka cookies</a></li>
<li class="page_item page-item-47"><a href="http://polskikosz.pl/reklama/">Reklama</a></li>
</ul></div>
					</div>
				
									<div id="footer-copyright">
						<p>@2016 - <strong>PolskiKosz.pl</strong>. All Right Reserved. </p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Powrót do góry strony</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<div id="pronamic_cookie_holder" class='pronamic_cookie_position_bottom '>
	<p>
					<a href="http://polskikosz.pl/polityka-cookies/" target="_blank">Ten serwis używa plików cookies (brak zmiany ustawienia przeglądarki oznacza zgodę na to).</a>
		
		<a class='pronamic_cookie_close_button'>Zamknij</a>
	</p>
</div><link rel='stylesheet' id='front_end_poll-css'  href='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/styles/baze_styles_for_poll.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/polskikosz.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/libs-script.min.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/smoothscroll.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"530eca4dc0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/post-like.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/imagesloaded.pkgd.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"530eca4dc0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/more-post.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poll_varables = {"poll_answer_securety":"7a674baaba","admin_ajax_url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/scripts/scripts_front_end_poll.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=331786380308768&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>