<!DOCTYPE html>
<html lang="pl-PL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>To już przeszło dekada - jak powstała bostońska Wielka Trójka? | PolskiKosz.pl</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png">
		<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl RSS Feed" href="http://polskikosz.pl/feed/" />
	<link rel="alternate" type="application/atom+xml" title="PolskiKosz.pl Atom Feed" href="http://polskikosz.pl/feed/atom/" />
	<link rel="pingback" href="http://polskikosz.pl/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://polskikosz.pl/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Rok 1998 to wybór Paula Pierce’a. Końcówka czerwca 2007 to transfer po Raya Allena. Ale dopiero końcówka lipca 2007 i pozyskanie Kevina Garnetta dało"/>
<link rel="canonical" href="http://polskikosz.pl/to-juz-przeszlo-dekada-jak-powstala-bostonska-wielka-trojka/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="To już przeszło dekada - jak powstała bostońska Wielka Trójka? | PolskiKosz.pl" />
<meta property="og:description" content="Rok 1998 to wybór Paula Pierce’a. Końcówka czerwca 2007 to transfer po Raya Allena. Ale dopiero końcówka lipca 2007 i pozyskanie Kevina Garnetta dało" />
<meta property="og:url" content="http://polskikosz.pl/to-juz-przeszlo-dekada-jak-powstala-bostonska-wielka-trojka/" />
<meta property="og:site_name" content="PolskiKosz.pl" />
<meta property="article:tag" content="Boston Celtics" />
<meta property="article:tag" content="Kevin Garnett" />
<meta property="article:tag" content="NBA" />
<meta property="article:tag" content="Paul Pierce" />
<meta property="article:tag" content="Ray Allen" />
<meta property="article:section" content="NBA by TISSOT" />
<meta property="article:published_time" content="2018-08-02T09:37:05+02:00" />
<meta property="og:image" content="http://polskikosz.pl/wp-content/uploads/2018/06/garnett-pierce.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="596" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Rok 1998 to wybór Paula Pierce’a. Końcówka czerwca 2007 to transfer po Raya Allena. Ale dopiero końcówka lipca 2007 i pozyskanie Kevina Garnetta dało" />
<meta name="twitter:title" content="To już przeszło dekada - jak powstała bostońska Wielka Trójka? | PolskiKosz.pl" />
<meta name="twitter:image" content="http://polskikosz.pl/wp-content/uploads/2018/06/garnett-pierce.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z wpisami" href="http://polskikosz.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z komentarzami" href="http://polskikosz.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; To już przeszło dekada &#8211; jak powstała bostońska Wielka Trójka? Kanał z komentarzami" href="http://polskikosz.pl/to-juz-przeszlo-dekada-jak-powstala-bostonska-wielka-trojka/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-83567826-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-83567826-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/polskikosz.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='pronamic_cookie_style-css'  href='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law-style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://polskikosz.pl/wp-content/themes/soledad/style.css?ver=2.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/polskikosz.pl","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pronamic_Cookies_Vars = {"cookie":{"path":"\/","expires":"Fri, 02 Aug 2019 17:52:58 GMT"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='http://polskikosz.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://polskikosz.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://polskikosz.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='http://polskikosz.pl/?p=21449' />
<link rel="alternate" type="application/json+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fto-juz-przeszlo-dekada-jak-powstala-bostonska-wielka-trojka%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Fto-juz-przeszlo-dekada-jak-powstala-bostonska-wielka-trojka%2F&#038;format=xml" />
<meta property="fb:app_id" content="331786380308768"/><script>
jQuery(document).ready(function(){
jQuery("html").attr("xmlns:og","http://opengraphprotocol.org/schema/");
});
</script>
			<meta property="og:type" content="article" />
		<meta property="og:title" content="To już przeszło dekada - jak powstała bostońska Wielka Trójka?" />
		<meta property="og:site_name" content="PolskiKosz.pl" />
		<meta property='og:url' content="http://polskikosz.pl/to-juz-przeszlo-dekada-jak-powstala-bostonska-wielka-trojka/" />
		<meta name="og:author" content="polskikosz_lukasz" />
			    <style type="text/css">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</style>
    </head>

<body class="post-template-default single single-post postid-21449 single-format-standard penci-body-boxed">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/logo-nav.png" alt="PolskiKosz.pl" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>			</div>
			
	<ul id="menu-menu-glowne" class="menu"><li id="menu-item-765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/category/plk/">PLK</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/category/polska/">POLSKA</a>
<ul class="sub-menu">
	<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/category/polska/kadra/">Kadra</a></li>
	<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/category/polska/1-liga/">1 liga</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/category/polska/2-liga/">2 liga</a></li>
	<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/category/polska/inne/">inne</a></li>
</ul>
</li>
<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-776"><a href="http://polskikosz.pl/category/nba/">NBA by TISSOT</a></li>
<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/category/europa/">Europa</a></li>
<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/category/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li id="menu-item-770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/category/2takty/">2TAKTY</a></li>
<li id="menu-item-7323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/category/retro-plk/">Retro PLK</a></li>
<li id="menu-item-7741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7741"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li id="menu-item-766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3 enable-boxed">

<!-- Top Bar -->
	<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
										<span class="headline-title">HOT:</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>				</div>
											<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/jr-smith-jeszcze-szalenstwa-w-teksasie/">JR Smith – jeszcze więcej szaleństwa w Teksasie?</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/zolnierz-ze-stali-czas-na-nowy-rozdzial/">&#8222;Żołnierz&#8221; ze Stali – czas na nowy rozdział</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/oficjalnie-frank-hassell-w-zielonej-gorze/">Oficjalnie – Frank Hassell w Zielonej Górze</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">
		<section class="reklama_top">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section>
			<div id="logo">
															<h2>
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz.png" alt="PolskiKosz.pl" /></a>
						</h2>
													<div id="logo_sponsor">
				<section class="logo_sp">			<div class="textwidget"><a href="https://www.tissotwatches.com/pl-pl/sports/nba.html" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/01/tissot_logo.jpg" alt="Sponsor Logo - TISSOT" /></a></div>
		</section>			</div>
			
			</div>

				<div class="header-banner header-style-3">
					<section class="reklamalogo">			<div class="textwidget"><p><a href="https://ads.lvbetpartners.com/redirect.aspx?pid=4158&#038;bid=3145"><img alt="" src="https://ads.lvbetpartners.com/renderimage.aspx?pid=4158&#038;bid=3145" border=0></img></a></p>
</div>
		</section>				</div>

		</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-3">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-menu-glowne-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://polskikosz.pl/category/plk/">PLK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/category/polska/">POLSKA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/category/polska/kadra/">Kadra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/category/polska/1-liga/">1 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/category/polska/2-liga/">2 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/category/polska/inne/">inne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-776"><a href="http://polskikosz.pl/category/nba/">NBA by TISSOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/category/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/category/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/category/2takty/">2TAKTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/category/retro-plk/">Retro PLK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7741"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul>
				
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://polskikosz.pl/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://polskikosz.pl/category/nba/">NBA by TISSOT</a>				</span><i class="fa fa-angle-right"></i>
			<span>To już przeszło dekada &#8211; jak powstała bostońska Wielka Trójka?</span>
		</div>
	
			<div class="container container-single container-single-magazine container-single-fullwidth">
					
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="http://polskikosz.pl/category/nba/" title="View all posts in NBA by TISSOT" >NBA by TISSOT</a></span></div>
		
		<h1 class="post-title single-post-title">To już przeszło dekada &#8211; jak powstała bostońska Wielka Trójka?</h1>

					<div class="post-box-meta-single">
													<span>02/08/2018, 09:37</span>
											</div>
			</div>



				

				</div>
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-21449" class="post-21449 post type-post status-publish format-standard has-post-thumbnail hentry category-nba tag-boston-celtics tag-kevin-garnett tag-nba tag-paul-pierce tag-ray-allen">

	
				
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<iframe src="http://www.facebook.com/plugins/like.php?locale=pl_PL&href=http%3A%2F%2Fpolskikosz.pl%2Fto-juz-przeszlo-dekada-jak-powstala-bostonska-wielka-trojka%2F&amp;layout=standard&amp;show-faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:40px"></iframe><br/><p><strong>Rok 1998 to wybór Paula Pierce’a. Końcówka czerwca 2007 to transfer po Raya Allena. Ale dopiero końcówka lipca 2007 i pozyskanie Kevina Garnetta dało początek sławnej Wielkiej Trójce w Bostonie.</strong> <span id="more-21449"></span></p>
<div id="attachment_20409" style="width: 910px" class="wp-caption alignnone"><img class="wp-image-20409 size-full" src="http://polskikosz.pl/wp-content/uploads/2018/06/garnett-pierce.jpg" alt="" width="900" height="596" srcset="http://polskikosz.pl/wp-content/uploads/2018/06/garnett-pierce.jpg 900w, http://polskikosz.pl/wp-content/uploads/2018/06/garnett-pierce-300x199.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/06/garnett-pierce-768x509.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/06/garnett-pierce-780x516.jpg 780w, http://polskikosz.pl/wp-content/uploads/2018/06/garnett-pierce-585x387.jpg 585w" sizes="(max-width: 900px) 100vw, 900px" /><p class="wp-caption-text">Kevin Garnett i Paul Pierce / fot. wikimedia commons</p></div>
<p><span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://goo.gl/yboNX4" target="_blank" rel="noopener">Nike Zoom KD11 &#8222;Still KD&#8221; &#8211; zagraj w butach Kevina Duranta! &gt;&gt; </a></strong></span></p>
<p>Dokładnie 31 lipca 2007 roku – czyli 11 lat temu – Boston Celtics stworzyli podwaliny mistrzowskiego zespołu z sezonu 2007/08. Do wychowanka klubu <strong>Paula Pierce’a</strong> oraz pozyskanego miesiąc wcześniej w noc draftu superstrzelca <strong>Raya Allena</strong> dołączył były MVP ligi, jeden z najlepszych jej defensorów i podkoszowy dominator w osobie <strong>Kevina Garnetta. </strong></p>
<p>Tamtego dnia oficjalnie narodziła się nowa Wielka Trójka – nazwana tak na cześć tej pierwszej, oryginalnej, nomen omen także stworzonej w Bostonie. Tamtą stanowili <strong>Larry Bird</strong>, <strong>Robert Parish</strong> oraz <strong>Kevin McHale</strong> – ci trzej wielcy zawodnicy poprowadzili Celtics do trzech tytułów w latach 80. To o dwa więcej niż dorobek Pierce’a, Allena i KG, choć nie o tytuły tutaj tylko chodzi.</p>
<p>W Bostonie do dziś odczuwają bowiem totalną zmianę pewnej kultury, jaka wiązała się z dodaniem do składu Sugar Raya i Garnetta. Szczególnie ten drugi miał w sobie coś takiego, że porywał swoim charakterem i pasją wszystkich dookoła. Udało mu się to także w sezonie 2007/08, gdy Celtics jak burza przeszli przez sezon regularny, wygrali 66 meczów, a potem także mistrzostwo ligi.</p>
<p>KG został wtedy wybrany nie tylko najlepszym obrońcą, ale też uplasował się na trzeciej pozycji w głosowaniu na najbardziej wartościowego gracza NBA. Wygrał <strong>Kobe Bryant</strong> przed Chrisem Paulem, natomiast w wielkim finale to Celtics byli górą, pokonując w sześciu meczach Los Angeles Lakers. Zrobili to zaledwie rok po sezonie, w którym wygrali tylko 24 spotkania.</p>
<p>Kontuzje kluczowych graczy – w tym Garnetta – nie pozwoliły Celtom na powtórkę tego sukcesu w kolejnych latach, choć w finałach 2010 byli bardzo blisko – wtedy jednak po siedmiomeczowej batalii zrewanżowali się Lakers. Allen odszedł z Bostonu w 2012 roku, a Pierce i Garnett rok później, gdy <strong>Danny Ainge</strong> bez sentymentów wytransferował ich na Brooklyn do Nets.</p>
<p>Tamten transfer do dziś śni się po nocy fanom Nets, bo pozwolił Celtics na bardzo szybką przebudowę. Dodatkowo, nikt w Bostonie nie zapomina o tym, co zrobiła Wielka Trójka przed dokładnie dziesięcioma laty, tym bardziej, że ten tytuł przełamał trwającą ponad dwie dekady złą passę Celtów i pozwolił bostońskiej drużynie wrócić na zasłużone miejsce na mapie NBA.</p>
<p><strong>Tomek Kordylewski</strong></p>
<p><span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://goo.gl/yboNX4" target="_blank" rel="noopener">Nike Zoom KD11 &#8222;Still KD&#8221; &#8211; zagraj w butach Kevina Duranta! &gt;&gt; </a></strong></span></p>
<p><iframe width="1170" height="658" src="https://www.youtube.com/embed/9Q5LuU3pwfY?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Pierwszy --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">To już przeszło dekada &#8211; jak powstała bostońska Wielka Trójka?</span> was last modified: <span class="updated"> Sierpień 2nd, 2018</span> by <span class="author vcard"><span class="fn">polskikosz_lukasz</span></span></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="fb_comments">Komentarze</h3><div class="fb-comments" data-href="http://polskikosz.pl/to-juz-przeszlo-dekada-jak-powstala-bostonska-wielka-trojka/" data-numposts="40" data-width="100%" data-colorscheme="light"></div>															<div class="post-tags">
						<a href="http://polskikosz.pl/tag/boston-celtics/" rel="tag">Boston Celtics</a><a href="http://polskikosz.pl/tag/kevin-garnett/" rel="tag">Kevin Garnett</a><a href="http://polskikosz.pl/tag/nba/" rel="tag">NBA</a><a href="http://polskikosz.pl/tag/paul-pierce/" rel="tag">Paul Pierce</a><a href="http://polskikosz.pl/tag/ray-allen/" rel="tag">Ray Allen</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="21449" title="Lubię" data-like="Lubię" data-unlike="Nie lubię"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://polskikosz.pl/to-juz-przeszlo-dekada-jak-powstala-bostonska-wielka-trojka/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20To%20już%20przeszło%20dekada%20&#8211;%20jak%20powstała%20bostońska%20Wielka%20Trójka?%20-%20http://polskikosz.pl/to-juz-przeszlo-dekada-jak-powstala-bostonska-wielka-trojka/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://polskikosz.pl/to-juz-przeszlo-dekada-jak-powstala-bostonska-wielka-trojka/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://polskikosz.pl/to-juz-przeszlo-dekada-jak-powstala-bostonska-wielka-trojka/&#038;media=http://polskikosz.pl/wp-content/uploads/2018/06/garnett-pierce.jpg&#038;description=To%20już%20przeszło%20dekada%20&#8211;%20jak%20powstała%20bostońska%20Wielka%20Trójka?"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>poprzedni wpis</span>
				</div>
				<a href="http://polskikosz.pl/kaspars-vecvagars-lotewska-jedynka-w-szczecinie/">
					<div class="pagi-text">
						<h5 class="prev-title">Kaspars Vecvagars – łotewska jedynka w Szczecinie</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>następny wpis</span>
				</div>
				<a href="http://polskikosz.pl/ruslan-patejew-legia-siega-na-wschod/">
					<div class="pagi-text">
						<h5 class="next-title">Rusłan Patejew &#8211; Legia sięga na Wschód</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Powiązane artykuły</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="true" data-dots="true" data-arrows="true">
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/budzik-tissot-rekordowe-baty-lebrona/">
														<img width="574" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/11/lebron-maruda.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/budzik-tissot-rekordowe-baty-lebrona/">Budzik z Tissot: Rekordowe baty LeBrona</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/giannis-adetokunbo-krol-zamorskiej-krainy/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/10/giannis_antetokounmpo5-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/10/giannis_antetokounmpo5-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/10/giannis_antetokounmpo5-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/10/giannis_antetokounmpo5-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/giannis-adetokunbo-krol-zamorskiej-krainy/">Giannis Adetokunbo – król z zamorskiej krainy</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/big-mamba-gotowy-obijac-sie-graczami-nba/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/03/przemyslaw_karnowski7-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/03/przemyslaw_karnowski7-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/03/przemyslaw_karnowski7-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/03/przemyslaw_karnowski7-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/big-mamba-gotowy-obijac-sie-graczami-nba/">„Big Mamba”: Jestem gotowy obijać się z graczami NBA</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/nowy-dom-lebrona-23-miliony-widok-ocean/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/12/dom-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/nowy-dom-lebrona-23-miliony-widok-ocean/">Nowy dom LeBrona w LA – 23 miliony i widok na ocean</a></h3>
									</div>
						<div class="item-related">
										<h3><a href="http://polskikosz.pl/demar-derozan-michael-jordan-tez-rzucal/">DeMar DeRozan – Michael Jordan też nie rzucał za trzy</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/jose-calderon-gest-warriors-pol-miliona-dwie-godziny/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/03/jose_calderon-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/03/jose_calderon-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/03/jose_calderon-300x199.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/03/jose_calderon.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/jose-calderon-gest-warriors-pol-miliona-dwie-godziny/">Jose Calderon i gest Warriors – pół miliona w dwie godziny!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/final-nba-5-powodow-dlaczego-wygraja-cavaliers/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/02/lebron_james6-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/02/lebron_james6-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/02/lebron_james6-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/02/lebron_james6-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/final-nba-5-powodow-dlaczego-wygraja-cavaliers/">Finał NBA – 5 powodów, dlaczego wygrają Cavaliers</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/vince-carter-teraz-bedzie-krolem/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/11/carter-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/11/carter-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/11/carter-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/vince-carter-teraz-bedzie-krolem/">Vince Carter ciągle może – teraz będzie Królem</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/joel-embiid-szydzi-wyborach-ameryka-tankuje/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/10/embiid-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/10/embiid-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/10/embiid-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/10/embiid-768x513.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/10/embiid.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/joel-embiid-szydzi-wyborach-ameryka-tankuje/">Joel Embiid szydzi po wyborach: Ameryka tankuje!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/ricky-rubio-detroit-pistons/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/01/ricky_rubio3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/01/ricky_rubio3-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/01/ricky_rubio3-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/ricky-rubio-detroit-pistons/">Ricky Rubio w Detroit Pistons?</a></h3>
									</div>
		</div></div>	
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://polskikosz.pl/">
    <div>
		<input type="text" class="search-input" placeholder="Szukaj..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p><a href="https://goo.gl/yboNX4" target="_blank" rel="noopener"><img src="http://polskikosz.pl/wp-content/uploads/2018/07/366_pk-KD-11.jpg" alt="Polski Kosz" /></a></p>
</div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><p><script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Pierwszy --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9180535188851513"
     data-ad-slot="3297257786"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-height="500"
href="https://twitter.com/polskikosz">Tweets by polskikosz</a> <script
async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnowsze artykuły</span></h4>			<ul class="side-newsfeed">

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/jr-smith-jeszcze-szalenstwa-w-teksasie/" rel="bookmark" title="JR Smith – jeszcze więcej szaleństwa w Teksasie?"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/02/jr-smith-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/02/jr-smith-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/02/jr-smith-898x600.jpg 898w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/jr-smith-jeszcze-szalenstwa-w-teksasie/" rel="bookmark" title="JR Smith – jeszcze więcej szaleństwa w Teksasie?">JR Smith – jeszcze więcej szaleństwa w Teksasie?</a></h4>
														<span class="side-item-meta">02/08/2018, 19:51</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/zolnierz-ze-stali-czas-na-nowy-rozdzial/" rel="bookmark" title="&#8222;Żołnierz&#8221; ze Stali – czas na nowy rozdział"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/12/przemyslaw_zolnierewicz-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/12/przemyslaw_zolnierewicz-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/12/przemyslaw_zolnierewicz-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/12/przemyslaw_zolnierewicz-768x513.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/12/przemyslaw_zolnierewicz.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/zolnierz-ze-stali-czas-na-nowy-rozdzial/" rel="bookmark" title="&#8222;Żołnierz&#8221; ze Stali – czas na nowy rozdział">&#8222;Żołnierz&#8221; ze Stali – czas na nowy rozdział</a></h4>
														<span class="side-item-meta">02/08/2018, 15:30</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/oficjalnie-frank-hassell-w-zielonej-gorze/" rel="bookmark" title="Oficjalnie – Frank Hassell w Zielonej Górze"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/07/hassell-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/07/hassell-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/07/hassell-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/07/hassell-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/07/hassell.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/oficjalnie-frank-hassell-w-zielonej-gorze/" rel="bookmark" title="Oficjalnie – Frank Hassell w Zielonej Górze">Oficjalnie – Frank Hassell w Zielonej Górze</a></h4>
														<span class="side-item-meta">02/08/2018, 12:18</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/ruslan-patejew-legia-siega-na-wschod/" rel="bookmark" title="Rusłan Patejew &#8211; Legia sięga na Wschód"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/08/patejew-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/08/patejew-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/08/patejew-300x199.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/08/patejew.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/ruslan-patejew-legia-siega-na-wschod/" rel="bookmark" title="Rusłan Patejew &#8211; Legia sięga na Wschód">Rusłan Patejew &#8211; Legia sięga na Wschód</a></h4>
														<span class="side-item-meta">02/08/2018, 10:11</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/to-juz-przeszlo-dekada-jak-powstala-bostonska-wielka-trojka/" rel="bookmark" title="To już przeszło dekada &#8211; jak powstała bostońska Wielka Trójka?"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/06/garnett-pierce-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/06/garnett-pierce-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/06/garnett-pierce-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/to-juz-przeszlo-dekada-jak-powstala-bostonska-wielka-trojka/" rel="bookmark" title="To już przeszło dekada &#8211; jak powstała bostońska Wielka Trójka?">To już przeszło dekada &#8211; jak powstała bostońska Wielka Trójka?</a></h4>
														<span class="side-item-meta">02/08/2018, 09:37</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/kaspars-vecvagars-lotewska-jedynka-w-szczecinie/" rel="bookmark" title="Kaspars Vecvagars – łotewska jedynka w Szczecinie"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/08/vecvagars-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/08/vecvagars-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/08/vecvagars-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/08/vecvagars-768x513.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/08/vecvagars.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/kaspars-vecvagars-lotewska-jedynka-w-szczecinie/" rel="bookmark" title="Kaspars Vecvagars – łotewska jedynka w Szczecinie">Kaspars Vecvagars – łotewska jedynka w Szczecinie</a></h4>
														<span class="side-item-meta">01/08/2018, 18:47</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/mistrzostwa-europy-u18-szokujaca-kleska-z-norwegia/" rel="bookmark" title="Mistrzostwa Europy U18: Szokująca klęska z Norwegią"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/07/u18-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/07/u18-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/07/u18-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/07/u18-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/07/u18.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/mistrzostwa-europy-u18-szokujaca-kleska-z-norwegia/" rel="bookmark" title="Mistrzostwa Europy U18: Szokująca klęska z Norwegią">Mistrzostwa Europy U18: Szokująca klęska z Norwegią</a></h4>
														<span class="side-item-meta">01/08/2018, 18:33</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/michal-michalak-w-anwilu-ciekawy-powrot-do-polski/" rel="bookmark" title="Michał Michalak w Anwilu &#8211; ciekawy powrót do Polski"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/09/michalak-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/09/michalak-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/09/michalak-899x600.jpg 899w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/michal-michalak-w-anwilu-ciekawy-powrot-do-polski/" rel="bookmark" title="Michał Michalak w Anwilu &#8211; ciekawy powrót do Polski">Michał Michalak w Anwilu &#8211; ciekawy powrót do Polski</a></h4>
														<span class="side-item-meta">01/08/2018, 17:36</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/oficjalnie-filip-dylewicz-zawodnikiem-arki-gdynia/" rel="bookmark" title="Oficjalnie! Filip Dylewicz zawodnikiem Arki Gdynia"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/11/kolenda-dylewicz-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/11/kolenda-dylewicz-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/11/kolenda-dylewicz-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/11/kolenda-dylewicz-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/11/kolenda-dylewicz.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/oficjalnie-filip-dylewicz-zawodnikiem-arki-gdynia/" rel="bookmark" title="Oficjalnie! Filip Dylewicz zawodnikiem Arki Gdynia">Oficjalnie! Filip Dylewicz zawodnikiem Arki Gdynia</a></h4>
														<span class="side-item-meta">01/08/2018, 16:16</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/aleksandar-radulovic-w-azs-rosnie-serbia-w-koszalinie/" rel="bookmark" title="Aleksandar Radulović w AZS – rośnie Serbia w Koszalinie"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/08/radulovic-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/08/radulovic-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/08/radulovic-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/08/radulovic-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/08/radulovic.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/aleksandar-radulovic-w-azs-rosnie-serbia-w-koszalinie/" rel="bookmark" title="Aleksandar Radulović w AZS – rośnie Serbia w Koszalinie">Aleksandar Radulović w AZS – rośnie Serbia w Koszalinie</a></h4>
														<span class="side-item-meta">01/08/2018, 14:20</span>
													</div>
					</div>
				</li>

			
			</ul>

		</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget">			<div class="fb-page" data-href="https://www.facebook.com/polskikosz" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/polskikosz"><a href="https://www.facebook.com/polskikosz">PolskiKosz.pl</a></blockquote></div></div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>

<div id="penci-end-sidebar-sticky"></div>


<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																			<li><a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																																																																			<li><a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																																											<li><a href="/feed" target="_blank"><i class="fa fa-rss"></i><span>RSS</span></a></li>
											</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://polskikosz.pl/">
							<img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_footer.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap">
					<div class="footer-menu"><ul>
<li class="page_item page-item-49"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
<li class="page_item page-item-54"><a href="http://polskikosz.pl/mapa-strony/">Mapa strony</a></li>
<li class="page_item page-item-7739"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li class="page_item page-item-51"><a href="http://polskikosz.pl/polityka-cookies/">Polityka cookies</a></li>
<li class="page_item page-item-47"><a href="http://polskikosz.pl/reklama/">Reklama</a></li>
</ul></div>
					</div>
				
									<div id="footer-copyright">
						<p>@2016 - <strong>PolskiKosz.pl</strong>. All Right Reserved. </p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Powrót do góry strony</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<div id="pronamic_cookie_holder" class='pronamic_cookie_position_bottom '>
	<p>
					<a href="http://polskikosz.pl/polityka-cookies/" target="_blank">Ten serwis używa plików cookies (brak zmiany ustawienia przeglądarki oznacza zgodę na to).</a>
		
		<a class='pronamic_cookie_close_button'>Zamknij</a>
	</p>
</div><link rel='stylesheet' id='front_end_poll-css'  href='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/styles/baze_styles_for_poll.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/polskikosz.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/libs-script.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/smoothscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/main.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"f6fbcfcc9e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/post-like.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/imagesloaded.pkgd.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"f6fbcfcc9e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poll_varables = {"poll_answer_securety":"64ab6c1e74","admin_ajax_url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/scripts/scripts_front_end_poll.js?ver=4.9.7'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=331786380308768&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Code for Polski Kosz Tag new -->
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 969990538;
var google_conversion_label = "ooC5CMSlw3AQisPDzgM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969990538/?value=1.00&amp;label=ooC5CMSlw3AQisPDzgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>