<!DOCTYPE html>
<html lang="pl-PL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Tomasz Ochońko w Lesznie – będzie liderem Polonii? | PolskiKosz.pl</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_fav.png">
		<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl RSS Feed" href="http://polskikosz.pl/feed/" />
	<link rel="alternate" type="application/atom+xml" title="PolskiKosz.pl Atom Feed" href="http://polskikosz.pl/feed/atom/" />
	<link rel="pingback" href="http://polskikosz.pl/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://polskikosz.pl/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bardzo doświadczony rozgrywający wraca do 1. ligi. Tomasz Ochońko ostatnio zdobył srebrny medal ze Stalą Ostrów, radząc sobie z rolą zmiennika w silnym"/>
<link rel="canonical" href="http://polskikosz.pl/tomasz-ochonko-w-lesznie-bedzie-liderem-polonii/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tomasz Ochońko w Lesznie – będzie liderem Polonii? | PolskiKosz.pl" />
<meta property="og:description" content="Bardzo doświadczony rozgrywający wraca do 1. ligi. Tomasz Ochońko ostatnio zdobył srebrny medal ze Stalą Ostrów, radząc sobie z rolą zmiennika w silnym" />
<meta property="og:url" content="http://polskikosz.pl/tomasz-ochonko-w-lesznie-bedzie-liderem-polonii/" />
<meta property="og:site_name" content="PolskiKosz.pl" />
<meta property="article:tag" content="1 liga" />
<meta property="article:tag" content="BM Slam Stal Ostrów Wlkp." />
<meta property="article:tag" content="Jamalex Polonia 1912 Leszno" />
<meta property="article:tag" content="Tomasz Ochońko" />
<meta property="article:section" content="PLK" />
<meta property="article:published_time" content="2018-07-24T17:49:27+02:00" />
<meta property="article:modified_time" content="2018-07-24T17:49:38+02:00" />
<meta property="og:updated_time" content="2018-07-24T17:49:38+02:00" />
<meta property="og:image" content="http://polskikosz.pl/wp-content/uploads/2017/06/tomasz_ochonko3.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="605" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Bardzo doświadczony rozgrywający wraca do 1. ligi. Tomasz Ochońko ostatnio zdobył srebrny medal ze Stalą Ostrów, radząc sobie z rolą zmiennika w silnym" />
<meta name="twitter:title" content="Tomasz Ochońko w Lesznie – będzie liderem Polonii? | PolskiKosz.pl" />
<meta name="twitter:image" content="http://polskikosz.pl/wp-content/uploads/2017/06/tomasz_ochonko3.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z wpisami" href="http://polskikosz.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Kanał z komentarzami" href="http://polskikosz.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl &raquo; Tomasz Ochońko w Lesznie – będzie liderem Polonii? Kanał z komentarzami" href="http://polskikosz.pl/tomasz-ochonko-w-lesznie-bedzie-liderem-polonii/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-83567826-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-83567826-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/polskikosz.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='pronamic_cookie_style-css'  href='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law-style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://polskikosz.pl/wp-content/themes/soledad/style.css?ver=2.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/polskikosz.pl","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pronamic_Cookies_Vars = {"cookie":{"path":"\/","expires":"Wed, 24 Jul 2019 16:18:43 GMT"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/pronamic-cookies/assets/pronamic-cookie-law.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='http://polskikosz.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://polskikosz.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://polskikosz.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='http://polskikosz.pl/?p=21271' />
<link rel="alternate" type="application/json+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Ftomasz-ochonko-w-lesznie-bedzie-liderem-polonii%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://polskikosz.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolskikosz.pl%2Ftomasz-ochonko-w-lesznie-bedzie-liderem-polonii%2F&#038;format=xml" />
<meta property="fb:app_id" content="331786380308768"/><script>
jQuery(document).ready(function(){
jQuery("html").attr("xmlns:og","http://opengraphprotocol.org/schema/");
});
</script>
			<meta property="og:type" content="article" />
		<meta property="og:title" content="Tomasz Ochońko w Lesznie – będzie liderem Polonii?" />
		<meta property="og:site_name" content="PolskiKosz.pl" />
		<meta property='og:url' content="http://polskikosz.pl/tomasz-ochonko-w-lesznie-bedzie-liderem-polonii/" />
		<meta name="og:author" content="polskikosz_lukasz" />
			    <style type="text/css">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</style>
    </head>

<body class="post-template-default single single-post postid-21271 single-format-standard penci-body-boxed">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/logo-nav.png" alt="PolskiKosz.pl" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>			</div>
			
	<ul id="menu-menu-glowne" class="menu"><li id="menu-item-765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-777"><a href="http://polskikosz.pl/category/plk/">PLK</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/category/polska/">POLSKA</a>
<ul class="sub-menu">
	<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/category/polska/kadra/">Kadra</a></li>
	<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/category/polska/1-liga/">1 liga</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/category/polska/2-liga/">2 liga</a></li>
	<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/category/polska/inne/">inne</a></li>
</ul>
</li>
<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/category/nba/">NBA by TISSOT</a></li>
<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/category/europa/">Europa</a></li>
<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/category/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li id="menu-item-770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/category/2takty/">2TAKTY</a></li>
<li id="menu-item-7323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/category/retro-plk/">Retro PLK</a></li>
<li id="menu-item-7741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7741"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li id="menu-item-766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3 enable-boxed">

<!-- Top Bar -->
	<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
										<span class="headline-title">HOT:</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i></a>
								<a href="/feed" target="_blank"><i class="fa fa-rss"></i></a>
	</div>				</div>
											<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/cavs-nie-zatankuja-love-na-wiele-lat-w-cleveland/">Cavs nie zatankują? Love na wiele lat w...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/tomasz-ochonko-w-lesznie-bedzie-liderem-polonii/">Tomasz Ochońko w Lesznie – będzie liderem Polonii?</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://polskikosz.pl/aaron-cel-w-toruniu-pierniki-z-gwarancja/">Aaron Cel w Toruniu – Pierniki z gwarancją</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">
		<section class="reklama_top">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section>
			<div id="logo">
															<h2>
							<a href="http://polskikosz.pl/"><img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz.png" alt="PolskiKosz.pl" /></a>
						</h2>
													<div id="logo_sponsor">
				<section class="logo_sp">			<div class="textwidget"><a href="https://www.tissotwatches.com/pl-pl/sports/nba.html" target="_blank"><img src="http://polskikosz.pl/wp-content/uploads/2017/01/tissot_logo.jpg" alt="Sponsor Logo - TISSOT" /></a></div>
		</section>			</div>
			
			</div>

				<div class="header-banner header-style-3">
					<section class="reklamalogo">			<div class="textwidget"><p><a href="https://ads.lvbetpartners.com/redirect.aspx?pid=4158&#038;bid=3145"><img alt="" src="https://ads.lvbetpartners.com/renderimage.aspx?pid=4158&#038;bid=3145" border=0></img></a></p>
</div>
		</section>				</div>

		</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-3">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-menu-glowne-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-765"><a href="http://polskikosz.pl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-777"><a href="http://polskikosz.pl/category/plk/">PLK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-779"><a href="http://polskikosz.pl/category/polska/">POLSKA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://polskikosz.pl/category/polska/kadra/">Kadra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://polskikosz.pl/category/polska/1-liga/">1 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="http://polskikosz.pl/category/polska/2-liga/">2 liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://polskikosz.pl/category/polska/inne/">inne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://polskikosz.pl/category/nba/">NBA by TISSOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://polskikosz.pl/category/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://polskikosz.pl/category/cegla-do-kosza/">CEGŁĄ DO KOSZA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://polskikosz.pl/category/2takty/">2TAKTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7323"><a href="http://polskikosz.pl/category/retro-plk/">Retro PLK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7741"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
</ul>
				
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://polskikosz.pl/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://polskikosz.pl/category/plk/">PLK</a>				</span><i class="fa fa-angle-right"></i>
			<span>Tomasz Ochońko w Lesznie – będzie liderem Polonii?</span>
		</div>
	
			<div class="container container-single container-single-magazine container-single-fullwidth">
					
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="http://polskikosz.pl/category/plk/" title="View all posts in PLK" >PLK</a></span></div>
		
		<h1 class="post-title single-post-title">Tomasz Ochońko w Lesznie – będzie liderem Polonii?</h1>

					<div class="post-box-meta-single">
													<span>24/07/2018, 17:49</span>
											</div>
			</div>



				

				</div>
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-21271" class="post-21271 post type-post status-publish format-standard has-post-thumbnail hentry category-plk tag-1-liga tag-bm-slam-stal-ostrow-wlkp tag-jamalex-polonia-1912-leszno tag-tomasz-ochonko">

	
				
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<iframe src="http://www.facebook.com/plugins/like.php?locale=pl_PL&href=http%3A%2F%2Fpolskikosz.pl%2Ftomasz-ochonko-w-lesznie-bedzie-liderem-polonii%2F&amp;layout=standard&amp;show-faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:40px"></iframe><br/><p><strong>Bardzo doświadczony rozgrywający wraca do 1. ligi. Tomasz Ochońko ostatnio zdobył srebrny medal ze Stalą Ostrów, radząc sobie z rolą zmiennika w silnym klubie.</strong><span id="more-21271"></span></p>
<div id="attachment_9985" style="width: 910px" class="wp-caption alignnone"><img class="wp-image-9985 size-full" src="http://polskikosz.pl/wp-content/uploads/2017/06/tomasz_ochonko3.jpg" alt="" width="900" height="605" srcset="http://polskikosz.pl/wp-content/uploads/2017/06/tomasz_ochonko3.jpg 900w, http://polskikosz.pl/wp-content/uploads/2017/06/tomasz_ochonko3-300x202.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/06/tomasz_ochonko3-768x516.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/06/tomasz_ochonko3-585x393.jpg 585w" sizes="(max-width: 900px) 100vw, 900px" /><p class="wp-caption-text">Tomasz Ochońko (fot. Rafał Jakubowicz Fotografia/bmslamstal.pl)</p></div>
<p><span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://goo.gl/yboNX4" target="_blank" rel="noopener">Nike Zoom KD11 &#8222;Still KD&#8221; &#8211; zagraj w butach Kevina Duranta! &gt;&gt; </a></strong></span></p>
<p><strong>Tomasz Ochońko</strong> (32 lata, 183 cm) był dość długo zawodnikiem z przypięta łatką „za dobry na 1. ligę, za słaby na PLK”. Tymczasem w ostatnich sezonach w Ostrowie Wlkp. radził sobie całkiem dobrze, pełniąc rolę „iskry z ławki”, dając sobie radę z presją i grą w zespole z czołówki ekstraklasy.</p>
<p>W 1. lidze rozgrywający powinien być jednym z najlepszych graczy. Poza Ostrowem w PLK grał m.in. w Śląsku, Polpharmie i Polonii Warszawa, a w 1. lidze w Stargardzie.</p>
<p>W ubiegłym sezonie, w barwach <strong>BM Slam Stali</strong>, Ochońko rozegrał aż 43 mecze, spędzając średnio na boisku po niecałe 12 minut. Notował 4.1 punktu oraz 1.3 asysty, trafiał 41.4% rzutów z gry, w tym 34.3 % za 3 punkty.</p>
<p>W <strong>Jamalex Polonii</strong> zebrała się już spora grupa doświadczonych graczy – kluczowym graczem pozostanie pozostanie Kamil Chanas, kontrakty w ostatnich dniach podpisali także m.in. Adrian Mroczek – Truskowski, Stanfred Sanny, Adam Kaczmarzyk, Radosław Trubacz i Szymon Milczyński. Z zespołem pożegnał się za to Nikodem Sirijatowicz, który odszedł do Siedlec.</p>
<p><span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://goo.gl/yboNX4" target="_blank" rel="noopener">Nike Zoom KD11 &#8222;Still KD&#8221; &#8211; zagraj w butach Kevina Duranta! &gt;&gt; </a></strong></span></p>
<p><iframe width="1170" height="658" src="https://www.youtube.com/embed/FfD21z6mdAk?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Pierwszy --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Tomasz Ochońko w Lesznie – będzie liderem Polonii?</span> was last modified: <span class="updated"> Lipiec 24th, 2018</span> by <span class="author vcard"><span class="fn">polskikosz_lukasz</span></span></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="fb_comments">Komentarze</h3><div class="fb-comments" data-href="http://polskikosz.pl/tomasz-ochonko-w-lesznie-bedzie-liderem-polonii/" data-numposts="40" data-width="100%" data-colorscheme="light"></div>															<div class="post-tags">
						<a href="http://polskikosz.pl/tag/1-liga/" rel="tag">1 liga</a><a href="http://polskikosz.pl/tag/bm-slam-stal-ostrow-wlkp/" rel="tag">BM Slam Stal Ostrów Wlkp.</a><a href="http://polskikosz.pl/tag/jamalex-polonia-1912-leszno/" rel="tag">Jamalex Polonia 1912 Leszno</a><a href="http://polskikosz.pl/tag/tomasz-ochonko/" rel="tag">Tomasz Ochońko</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="21271" title="Lubię" data-like="Lubię" data-unlike="Nie lubię"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://polskikosz.pl/tomasz-ochonko-w-lesznie-bedzie-liderem-polonii/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Tomasz%20Ochońko%20w%20Lesznie%20–%20będzie%20liderem%20Polonii?%20-%20http://polskikosz.pl/tomasz-ochonko-w-lesznie-bedzie-liderem-polonii/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://polskikosz.pl/tomasz-ochonko-w-lesznie-bedzie-liderem-polonii/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://polskikosz.pl/tomasz-ochonko-w-lesznie-bedzie-liderem-polonii/&#038;media=http://polskikosz.pl/wp-content/uploads/2017/06/tomasz_ochonko3.jpg&#038;description=Tomasz%20Ochońko%20w%20Lesznie%20–%20będzie%20liderem%20Polonii?"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>poprzedni wpis</span>
				</div>
				<a href="http://polskikosz.pl/aaron-cel-w-toruniu-pierniki-z-gwarancja/">
					<div class="pagi-text">
						<h5 class="prev-title">Aaron Cel w Toruniu – Pierniki z gwarancją</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>następny wpis</span>
				</div>
				<a href="http://polskikosz.pl/cavs-nie-zatankuja-love-na-wiele-lat-w-cleveland/">
					<div class="pagi-text">
						<h5 class="next-title">Cavs nie zatankują? Love na wiele lat w Cleveland</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Powiązane artykuły</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="true" data-dots="true" data-arrows="true">
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/wyka-szubi-zdobyli-warszawe-asseco-weterani/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/10/legia_torwar2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/10/legia_torwar2-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/10/legia_torwar2-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/wyka-szubi-zdobyli-warszawe-asseco-weterani/">Wyka i &#8222;Szubi&#8221; zdobyli Warszawę – Asseco jak weterani</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/legia-awansie-zagra-plk/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/10/legia_torwar-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/10/legia_torwar-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/10/legia_torwar-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/10/legia_torwar-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/legia-awansie-zagra-plk/">Legia po awansie – jak, z kim i gdzie zagra w PLK?</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/kevinn-ostrowie-weteran-wojazach/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/12/pickney.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://polskikosz.pl/kevinn-ostrowie-weteran-wojazach/">Kevinn w Ostrowie  – weteran po wojażach</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/prezes-anwilu-plan-5-0/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/11/michal_chylinski2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/11/michal_chylinski2-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/11/michal_chylinski2-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/11/michal_chylinski2-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/11/michal_chylinski2.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/prezes-anwilu-plan-5-0/">Prezes Anwilu: Nasz plan to 5-0</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/asseco-swietuje-szubi-zostaje-gdyni/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/04/krzysztof_szubarga5-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/04/krzysztof_szubarga5-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/04/krzysztof_szubarga5-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/04/krzysztof_szubarga5-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/04/krzysztof_szubarga5.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/asseco-swietuje-szubi-zostaje-gdyni/">Asseco świętuje – „Szubi” w Gdyni na dwa lata</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/zawsze-mozna-rzucic-wiecej-start-wreszcie-zwycieski/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/11/start_lublin_walka-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/11/start_lublin_walka-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/11/start_lublin_walka-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/11/start_lublin_walka.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/zawsze-mozna-rzucic-wiecej-start-wreszcie-zwycieski/">Zawsze można rzucić więcej &#8211; Start wreszcie zwycięski!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/mateusz-kostrzewski-sa-polfinaly/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/05/kostrzewski-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/05/kostrzewski-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/05/kostrzewski-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/05/kostrzewski-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/05/kostrzewski.jpg 899w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/mateusz-kostrzewski-sa-polfinaly/">Mateusz Kostrzewski – to są jego półfinały</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/pk-typuje-plk-udane-wyjazdy-anwilu-cukru-asseco/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/10/czarni-gryfia-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/10/czarni-gryfia-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/10/czarni-gryfia-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/10/czarni-gryfia-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/10/czarni-gryfia.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/pk-typuje-plk-udane-wyjazdy-anwilu-cukru-asseco/">PK typuje PLK: Udane wyjazdy Anwilu, Cukru i Asseco</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/pk-typuje-plk-asseco-powalczy-anwil-wygra-w-lublinie/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/11/washington-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/11/washington-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/11/washington-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/11/washington-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/11/washington.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/pk-typuje-plk-asseco-powalczy-anwil-wygra-w-lublinie/">PK typuje PLK: Asseco powalczy, Anwil wygra w Lublinie</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://polskikosz.pl/od-arki-do-turowa-wszystkie-17-druzyn-zgloszono-do-plk/">
														<img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/11/rosa-ok-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/11/rosa-ok-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/11/rosa-ok-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://polskikosz.pl/od-arki-do-turowa-wszystkie-17-druzyn-zgloszono-do-plk/">Od Arki do Turowa &#8211; wszystkie 17 drużyn zgłoszono do PLK</a></h3>
									</div>
		</div></div>	
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://polskikosz.pl/">
    <div>
		<input type="text" class="search-input" placeholder="Szukaj..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p><a href="https://goo.gl/yboNX4" target="_blank" rel="noopener"><img src="http://polskikosz.pl/wp-content/uploads/2018/07/366_pk-KD-11.jpg" alt="Polski Kosz" /></a></p>
</div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pierwszy -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9180535188851513" data-ad-slot="3297257786" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><p><script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Pierwszy --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9180535188851513"
     data-ad-slot="3297257786"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-height="500"
href="https://twitter.com/polskikosz">Tweets by polskikosz</a> <script
async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnowsze artykuły</span></h4>			<ul class="side-newsfeed">

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/cavs-nie-zatankuja-love-na-wiele-lat-w-cleveland/" rel="bookmark" title="Cavs nie zatankują? Love na wiele lat w Cleveland"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2016/11/love-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2016/11/love-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2016/11/love-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2016/11/love-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2016/11/love.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/cavs-nie-zatankuja-love-na-wiele-lat-w-cleveland/" rel="bookmark" title="Cavs nie zatankują? Love na wiele lat w Cleveland">Cavs nie zatankują? Love na wiele lat w Cleveland</a></h4>
														<span class="side-item-meta">24/07/2018, 18:18</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/tomasz-ochonko-w-lesznie-bedzie-liderem-polonii/" rel="bookmark" title="Tomasz Ochońko w Lesznie – będzie liderem Polonii?"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/06/tomasz_ochonko3-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/06/tomasz_ochonko3-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/06/tomasz_ochonko3-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/tomasz-ochonko-w-lesznie-bedzie-liderem-polonii/" rel="bookmark" title="Tomasz Ochońko w Lesznie – będzie liderem Polonii?">Tomasz Ochońko w Lesznie – będzie liderem Polonii?</a></h4>
														<span class="side-item-meta">24/07/2018, 17:49</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/aaron-cel-w-toruniu-pierniki-z-gwarancja/" rel="bookmark" title="Aaron Cel w Toruniu – Pierniki z gwarancją"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/04/leonczyk-cel-derby-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/04/leonczyk-cel-derby-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/04/leonczyk-cel-derby-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/04/leonczyk-cel-derby-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/04/leonczyk-cel-derby.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/aaron-cel-w-toruniu-pierniki-z-gwarancja/" rel="bookmark" title="Aaron Cel w Toruniu – Pierniki z gwarancją">Aaron Cel w Toruniu – Pierniki z gwarancją</a></h4>
														<span class="side-item-meta">24/07/2018, 14:25</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/cullen-neal-w-rosie-debiutant-na-obwodzie/" rel="bookmark" title="Cullen Neal w Rosie – debiutant na obwodzie"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/07/neal-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/07/neal-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/07/neal-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/07/neal-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/07/neal.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/cullen-neal-w-rosie-debiutant-na-obwodzie/" rel="bookmark" title="Cullen Neal w Rosie – debiutant na obwodzie">Cullen Neal w Rosie – debiutant na obwodzie</a></h4>
														<span class="side-item-meta">24/07/2018, 13:36</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/ben-richardson-w-dabrowie-swietny-strzelec-z-loyola/" rel="bookmark" title="Ben Richardson w Dąbrowie – świetny strzelec z Loyola"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/07/richardson-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/07/richardson-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/07/richardson-300x201.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/07/richardson-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/ben-richardson-w-dabrowie-swietny-strzelec-z-loyola/" rel="bookmark" title="Ben Richardson w Dąbrowie – świetny strzelec z Loyola">Ben Richardson w Dąbrowie – świetny strzelec z Loyola</a></h4>
														<span class="side-item-meta">24/07/2018, 10:01</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/yes-we-can/" rel="bookmark" title="Yes, we can!"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/07/u20-2-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/07/u20-2-585x389.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/07/u20-2-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/07/u20-2-768x511.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/07/u20-2.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/yes-we-can/" rel="bookmark" title="Yes, we can!">Yes, we can!</a></h4>
														<span class="side-item-meta">24/07/2018, 08:44</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/dirk-nowitzki-zrobi-to-po-raz-21-to-bedzie-rekordowy-sezon/" rel="bookmark" title="Dirk Nowitzki zrobi to po raz 21 &#8211; to będzie rekordowy sezon"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/03/dirk_nowitzki2-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/03/dirk_nowitzki2-585x391.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/03/dirk_nowitzki2-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2017/03/dirk_nowitzki2-768x513.jpg 768w, http://polskikosz.pl/wp-content/uploads/2017/03/dirk_nowitzki2.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/dirk-nowitzki-zrobi-to-po-raz-21-to-bedzie-rekordowy-sezon/" rel="bookmark" title="Dirk Nowitzki zrobi to po raz 21 &#8211; to będzie rekordowy sezon">Dirk Nowitzki zrobi to po raz 21 &#8211; to będzie rekordowy sezon</a></h4>
														<span class="side-item-meta">24/07/2018, 08:22</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/ratajczak-i-czujkowski-w-koszalinie-azs-weteranow/" rel="bookmark" title="Ratajczak i Czujkowski w Koszalinie – AZS weteranów"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2018/07/ratajczak-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2018/07/ratajczak-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2018/07/ratajczak-300x200.jpg 300w, http://polskikosz.pl/wp-content/uploads/2018/07/ratajczak-768x512.jpg 768w, http://polskikosz.pl/wp-content/uploads/2018/07/ratajczak.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/ratajczak-i-czujkowski-w-koszalinie-azs-weteranow/" rel="bookmark" title="Ratajczak i Czujkowski w Koszalinie – AZS weteranów">Ratajczak i Czujkowski w Koszalinie – AZS weteranów</a></h4>
														<span class="side-item-meta">23/07/2018, 16:39</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/carmelo-anthony-w-rockets-za-symboliczna-pensje/" rel="bookmark" title="Carmelo Anthony w Rockets – za symboliczną pensję"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/11/carmelo_anthony5-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/11/carmelo_anthony5-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/11/carmelo_anthony5-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/carmelo-anthony-w-rockets-za-symboliczna-pensje/" rel="bookmark" title="Carmelo Anthony w Rockets – za symboliczną pensję">Carmelo Anthony w Rockets – za symboliczną pensję</a></h4>
														<span class="side-item-meta">23/07/2018, 15:50</span>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
							<a href="http://polskikosz.pl/myles-mack-w-gliwicach-drugie-podejscie-do-plk/" rel="bookmark" title="Myles Mack w Gliwicach – drugie podejście do PLK"><img width="585" height="390" src="http://polskikosz.pl/wp-content/uploads/2017/10/myles_mack-585x390.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://polskikosz.pl/wp-content/uploads/2017/10/myles_mack-585x390.jpg 585w, http://polskikosz.pl/wp-content/uploads/2017/10/myles_mack-300x199.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" /></a>
						</div>
												<div class="side-item-text">
							<h4><a href="http://polskikosz.pl/myles-mack-w-gliwicach-drugie-podejscie-do-plk/" rel="bookmark" title="Myles Mack w Gliwicach – drugie podejście do PLK">Myles Mack w Gliwicach – drugie podejście do PLK</a></h4>
														<span class="side-item-meta">23/07/2018, 12:07</span>
													</div>
					</div>
				</li>

			
			</ul>

		</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget">			<div class="fb-page" data-href="https://www.facebook.com/polskikosz" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/polskikosz"><a href="https://www.facebook.com/polskikosz">PolskiKosz.pl</a></blockquote></div></div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>

<div id="penci-end-sidebar-sticky"></div>


<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/polskikosz" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																			<li><a href="https://twitter.com/polskikosz" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																																																																			<li><a href="redakcja@polskikosz.pl"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																																											<li><a href="/feed" target="_blank"><i class="fa fa-rss"></i><span>RSS</span></a></li>
											</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://polskikosz.pl/">
							<img src="http://polskikosz.pl/wp-content/uploads/2016/09/polskikosz_footer.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap">
					<div class="footer-menu"><ul>
<li class="page_item page-item-49"><a href="http://polskikosz.pl/kontakt/">Kontakt</a></li>
<li class="page_item page-item-54"><a href="http://polskikosz.pl/mapa-strony/">Mapa strony</a></li>
<li class="page_item page-item-7739"><a href="http://polskikosz.pl/obozy-koszykarskie/">Obozy koszykarskie</a></li>
<li class="page_item page-item-51"><a href="http://polskikosz.pl/polityka-cookies/">Polityka cookies</a></li>
<li class="page_item page-item-47"><a href="http://polskikosz.pl/reklama/">Reklama</a></li>
</ul></div>
					</div>
				
									<div id="footer-copyright">
						<p>@2016 - <strong>PolskiKosz.pl</strong>. All Right Reserved. </p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Powrót do góry strony</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<div id="pronamic_cookie_holder" class='pronamic_cookie_position_bottom '>
	<p>
					<a href="http://polskikosz.pl/polityka-cookies/" target="_blank">Ten serwis używa plików cookies (brak zmiany ustawienia przeglądarki oznacza zgodę na to).</a>
		
		<a class='pronamic_cookie_close_button'>Zamknij</a>
	</p>
</div><link rel='stylesheet' id='front_end_poll-css'  href='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/styles/baze_styles_for_poll.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/polskikosz.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/libs-script.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/smoothscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/main.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"7d73277160"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/post-like.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/imagesloaded.pkgd.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"7d73277160"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://polskikosz.pl/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poll_varables = {"poll_answer_securety":"862798fe2e","admin_ajax_url":"http:\/\/polskikosz.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://polskikosz.pl/wp-content/plugins/polls-widget/fornt_end/scripts/scripts_front_end_poll.js?ver=4.9.7'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=331786380308768&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Code for Polski Kosz Tag new -->
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 969990538;
var google_conversion_label = "ooC5CMSlw3AQisPDzgM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/969990538/?value=1.00&amp;label=ooC5CMSlw3AQisPDzgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>
<!-- Dynamic page generated in 0.635 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-07-24 18:18:43 -->

<!-- super cache -->